<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" />
	<title>Les soldats américains porteront les casques de réalité augmentée HoloLens Microsoft au combat</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Microsoft a gagné un contrat de 480 millions de dollars pour fournir plus de 100 000 casques HoloLens à l&#039;armée américaine"/>
<link rel="canonical" href="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" />
<link rel="publisher" href="https://plus.google.com/u/0/+IATranshumanisme"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les soldats américains porteront les casques de réalité augmentée HoloLens Microsoft au combat" />
<meta property="og:description" content="Microsoft a gagné un contrat de 480 millions de dollars pour fournir plus de 100 000 casques HoloLens à l&#039;armée américaine" />
<meta property="og:url" content="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" />
<meta property="og:site_name" content="Transhumanisme et Intelligence Artificielle" />
<meta property="article:publisher" content="http://www.facebook.com/iatranshumanisme" />
<meta property="article:author" content="https://www.facebook.com/iatranshumanisme" />
<meta property="article:tag" content="3D" />
<meta property="article:tag" content="AR" />
<meta property="article:tag" content="avenir de la guerre" />
<meta property="article:tag" content="éthique" />
<meta property="article:tag" content="casque de réalité augmentée" />
<meta property="article:tag" content="Défense" />
<meta property="article:tag" content="domaine militaire" />
<meta property="article:tag" content="enjeux militaires" />
<meta property="article:tag" content="guerre" />
<meta property="article:tag" content="internet des objets" />
<meta property="article:tag" content="Internet of Things" />
<meta property="article:tag" content="IOT" />
<meta property="article:tag" content="lunette de réalité augmentée" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="militaire" />
<meta property="article:tag" content="militaires" />
<meta property="article:tag" content="ministère de la défense" />
<meta property="article:tag" content="personnel militaire" />
<meta property="article:tag" content="réalité augmentée" />
<meta property="article:tag" content="réalité mixte" />
<meta property="article:tag" content="réalité virtuelle" />
<meta property="article:tag" content="soldat" />
<meta property="article:tag" content="soldat augmenté" />
<meta property="article:tag" content="soldats" />
<meta property="article:tag" content="Transhumanisme" />
<meta property="article:tag" content="VR" />
<meta property="article:tag" content="wearable" />
<meta property="article:section" content="Armée Défense" />
<meta property="article:published_time" content="2018-11-29T18:38:04+00:00" />
<meta property="og:image" content="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/11/hololens-army.jpg?fit=800%2C500&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/11/hololens-army.jpg?fit=800%2C500&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Microsoft a gagné un contrat de 480 millions de dollars pour fournir plus de 100 000 casques HoloLens à l&#039;armée américaine" />
<meta name="twitter:title" content="Les #soldats américains porteront les casques de #réalitéaugmentée #HoloLens #Microsoft au #combat #guerre #MagicLeap #soldataugmenté" />
<meta name="twitter:site" content="@iatranshumanism" />
<meta name="twitter:image" content="https://iatranshumanisme.com/wp-content/uploads/2018/11/hololens-army.jpg" />
<meta name="twitter:creator" content="@iatranshumanism" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/iatranshumanisme.com\/","sameAs":["http:\/\/www.facebook.com\/iatranshumanisme","https:\/\/plus.google.com\/u\/0\/+IATranshumanisme","https:\/\/www.youtube.com\/c\/IATranshumanisme","https:\/\/twitter.com\/iatranshumanism"],"@id":"https:\/\/iatranshumanisme.com\/#organization","name":"Transhumanisme et Intelligence Artificielle","logo":"https:\/\/iatranshumanisme.com\/wp-content\/uploads\/2016\/07\/logo-534987-4.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux" href="https://iatranshumanisme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Transhumanisme et Intelligence Artificielle &raquo; Flux iCal" href="https://iatranshumanisme.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Les soldats américains porteront les casques de réalité augmentée HoloLens Microsoft au combat Flux des commentaires" href="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='how-to-apply-css'  href='https://iatranshumanisme.com/wp-content/plugins/how-to-apply/public/css/how-to-apply-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='name-directory-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/name-directory/name_directory.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sbtt-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-back-to-top//css/sbtt-front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-jquery-ui-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-frontend-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/simple-job-board-public.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-icons-css'  href='https://iatranshumanisme.com/wp-content/plugins/template-events-calendar/css/font-awesome-4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.2' type='text/css' media='all' />
<style id='beacon-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='beacon-responsive-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/responsive.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='beacon-slug-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-ect-css'  href='https://iatranshumanisme.com/wp-content/uploads/titan-framework-ect-css.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-martel-sans-css'  href='//fonts.googleapis.com/css?family=Martel+Sans%3A500%2Cinherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbttback = {"sbttimg":"https:\/\/iatranshumanisme.com\/wp-content\/uploads\/2018\/07\/scroll-top-2.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/simple-back-to-top//js/sbtt.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://iatranshumanisme.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5EYYQ-4wa' />
<link rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; right:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton {float:right;}.cresta-share-icon.first_style .cresta-the-count {left: -11px;}//opensharecount.com/bubble.js
0</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://iatranshumanisme.com"><link rel="https://theeventscalendar.com/" href="https://iatranshumanisme.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #f4f5f6       }
        #related_posts_thumbnails li:hover{
            background-color: #f4f5f6;
        }
        .relpost_content{
            font-size: 11px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #f4f5f6;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #f4f5f6;
        }
        </style>

        <style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#ffffff;
	}
	.trending {
		background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png);
	}
</style>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/amp/"><link rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=1a06e48533" />
		</head>

<body class="post-template-default single single-post postid-17370 single-format-standard tribe-no-js singular themes-sidebar1-active themes-sidebar2-active themes-no-featured-posts has-custom-header beacon has-site-logo">

<div class="container hfeed">
	<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>
	<header class="masthead" role="banner">
		<div class="row clearfix">
			<div class="branding">
				<a href="https://iatranshumanisme.com/" class="site-logo-link" rel="home" itemprop="url"><img width="113" height="80" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=113%2C80&amp;ssl=1" class="site-logo attachment-beacon-logo jetpack-lazy-image" alt="" data-size="beacon-logo" itemprop="logo" data-attachment-id="7096" data-permalink="https://iatranshumanisme.com/a-propos/logo-534987-4/" data-orig-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=2048%2C1448&amp;ssl=1" data-orig-size="2048,1448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-iatranshumanisme" data-image-description="" data-medium-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=446%2C315&amp;ssl=1" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=113%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>				<h1 class="logo">
					<a href="https://iatranshumanisme.com/" title="Home">
						Transhumanisme et Intelligence Artificielle					</a>
				</h1>
				<h2 class="site-desc">
					Transhumanisme, nanotechnologies, transhumanisme éthique anti transhumanisme, transhumaniste, homme augmenté, neurosciences, GAFA, transhumanisme exemple, transhumanisme danger, transhumanisme philosophie &#8230;				</h2>
			</div>
			<div class="menu-social-links">
<ul id="menu-social" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15631"><a href="https://twitter.com/iatranshumanism"><span class="screen-reader"><i class="_mi dashicons dashicons-twitter" aria-hidden="true"></i><span class="visuallyhidden">Twitter</span></span></a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15632"><a href="https://www.facebook.com/iatranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-facebook-alt" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></span></a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15633"><a href="https://plus.google.com/u/0/+IATranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-googleplus" aria-hidden="true"></i><span class="visuallyhidden">Google+</span></span></a></li>
<li id="menu-item-15652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15652"><a href="https://www.youtube.com/c/IATranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-video-alt3" aria-hidden="true"></i><span class="visuallyhidden">Youtube</span></span></a></li>
</ul>			</div>
			<nav class="menu" role="navigation">
				<h3 class="menu-toggle"><span class="genericon genericon-menu"></span>Menu</h3>
<ul id="nav" class="menu-wrap"><li id="menu-item-12474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12474"><a href="https://iatranshumanisme.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12535"><a href="https://iatranshumanisme.com/transhumanisme/"><i class="_mi _before dashicons dashicons-admin-page" aria-hidden="true"></i><span>Transhumanisme</span></a>
<ul class="sub-menu">
	<li id="menu-item-12554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/quest-ce-que-le-transhumanisme-version-3-2/">Qu&rsquo;est ce que le Transhumanisme ? Version 3.2</a></li>
	<li id="menu-item-12539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12539"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15045"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a></li>
	<li id="menu-item-14348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14348"><a href="https://iatranshumanisme.com/transhumanisme/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a>
	<ul class="sub-menu">
		<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li>
	</ul>
</li>
	<li id="menu-item-15371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15371"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/">L&rsquo;éthique transhumaniste</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12553"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a>
	<ul class="sub-menu">
		<li id="menu-item-12555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12555"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li>
		<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li>
		<li id="menu-item-12557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li>
	</ul>
</li>
	<li id="menu-item-12544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12544"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/">Les organismes transhumanistes</a>
	<ul class="sub-menu">
		<li id="menu-item-12565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12565"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/">L&rsquo;abolitionnisme</a>
		<ul class="sub-menu">
			<li id="menu-item-12566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12566"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/">Le projet abolitionniste</a></li>
			<li id="menu-item-12567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12567"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-resume/">L&rsquo;impératif hédoniste &#8211; Résumé</a></li>
			<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12568"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-introduction/">L&rsquo;impératif hédoniste &#8211; Introduction</a></li>
			<li id="menu-item-12569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12569"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-1/">L&rsquo;impératif hédoniste &#8211; Chapitre 1</a></li>
			<li id="menu-item-12570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-2/">L&rsquo;impératif hédoniste &#8211; Chapitre 2</a></li>
			<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-3/">L&rsquo;impératif hédoniste &#8211; Chapitre 3</a></li>
			<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-4/">L&rsquo;impératif hédoniste &#8211; Chapitre 4</a></li>
			<li id="menu-item-12581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-5/">L&rsquo;impératif hédoniste &#8211; Chapitre 5</a></li>
			<li id="menu-item-12571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12571"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/algosphere/">Algosphère</a></li>
			<li id="menu-item-12572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/manisfeste-de-bltc-research/">Manisfeste de BLTC Research</a></li>
		</ul>
</li>
		<li id="menu-item-12558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12558"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/transhumanistes-extropiens/">Extropiens</a>
		<ul class="sub-menu">
			<li id="menu-item-12559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12559"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/transhumanistes-extropiens/principes-transhumanistes-dextropie/">Principes transhumanistes d&rsquo;Extropie</a></li>
		</ul>
</li>
		<li id="menu-item-12560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12560"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/">Manifeste des mutants</a>
		<ul class="sub-menu">
			<li id="menu-item-12561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/etre-mutant/">Être Mutant</a></li>
			<li id="menu-item-12562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/autoselection/">Autosélection</a></li>
		</ul>
</li>
		<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12545"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/">La Singularité</a>
		<ul class="sub-menu">
			<li id="menu-item-12546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12546"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/scruter-la-singularite/">Scruter la Singularité</a></li>
			<li id="menu-item-12547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12547"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a></li>
		</ul>
</li>
		<li id="menu-item-12548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12548"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/mormon-transhumanist-association/">Mormon Transhumanist Association</a>
		<ul class="sub-menu">
			<li id="menu-item-12549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12549"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/mormon-transhumanist-association/conferences-mormon-transhumanist/">Conférences Mormon Transhumanist</a></li>
		</ul>
</li>
		<li id="menu-item-12550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12550"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a>
		<ul class="sub-menu">
			<li id="menu-item-12551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12551"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/">Didier Coeurnelle co-président d&rsquo;Healthy Life Extension Society</a></li>
			<li id="menu-item-12552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12552"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/international-conference-on-longevity-to-be-held-in-brussels-for-3-days/">International conference on longevity to be held in Brussels for 3 days</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-12536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12536"><a href="https://iatranshumanisme.com/transhumanisme/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li>
	<li id="menu-item-12541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12541"><a href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-ce-qui-est-possible-est-il-toujours-souhaitable/">Le transhumanisme : Ce qui est possible est-il toujours souhaitable ?</a>
	<ul class="sub-menu">
		<li id="menu-item-12540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12540"><a href="https://iatranshumanisme.com/transhumanisme/le-cybersexe-cest-la-sexualite-cybernetique/">Le Cybersexe</a></li>
	</ul>
</li>
	<li id="menu-item-17226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17226"><a href="https://iatranshumanisme.com/avantages-et-risques-de-la-biotechnologie/">Avantages et risques de la biotechnologie</a></li>
	<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13152"><a href="https://iatranshumanisme.com/transhumanisme/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a>
	<ul class="sub-menu">
		<li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/propos-dun-cosmiste/les-cosmistes-et-lhomme-post-biologique/">Les Cosmistes et l&rsquo;Homme Post-Biologique</a></li>
		<li id="menu-item-12563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/propos-dun-cosmiste/">Propos d&rsquo;un Cosmiste &#8211; Hugo de Garis</a></li>
	</ul>
</li>
	<li id="menu-item-15313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15313"><a href="https://iatranshumanisme.com/transhumanisme/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16338"><a href="https://iatranshumanisme.com/quest-ce-que-la-blockchain-definition/">Qu&rsquo;est ce que la blockchain ?</a></li>
	<li id="menu-item-12542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12542"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/">Les technologies émergentes</a></li>
	<li id="menu-item-12543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12543"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/le-rapport-nbic/">Le Rapport NBIC</a></li>
	<li id="menu-item-12531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12531"><a href="http://iatranshumanisme.com/tag/iot/">IoT</a></li>
</ul>
</li>
<li id="menu-item-15513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15513"><a href="https://iatranshumanisme.com/livre/"><i class="_mi _before dashicons dashicons-book-alt" aria-hidden="true"></i><span>Livres</span></a></li>
<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="https://iatranshumanisme.com/videos/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Vidéos</span></a></li>
<li id="menu-item-12508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12508"><a href="https://iatranshumanisme.com/tag/futur/"><i class="_mi _before dashicons dashicons-clock" aria-hidden="true"></i><span>Futur</span></a>
<ul class="sub-menu">
	<li id="menu-item-12510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12510"><a href="https://iatranshumanisme.com/tag/2019/">2019</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12511"><a href="https://iatranshumanisme.com/tag/2020/">2020</a></li>
	<li id="menu-item-12512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12512"><a href="https://iatranshumanisme.com/tag/2021/">2021</a></li>
	<li id="menu-item-12513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12513"><a href="https://iatranshumanisme.com/tag/2022/">2022</a></li>
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12514"><a href="https://iatranshumanisme.com/tag/2024/">2024</a></li>
	<li id="menu-item-12515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12515"><a href="https://iatranshumanisme.com/tag/2025/">2025</a></li>
	<li id="menu-item-12516" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12516"><a href="https://iatranshumanisme.com/tag/2026/">2026</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12517"><a href="https://iatranshumanisme.com/tag/2027/">2027</a></li>
	<li id="menu-item-12518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12518"><a href="https://iatranshumanisme.com/tag/2030/">2030</a></li>
	<li id="menu-item-12519" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12519"><a href="https://iatranshumanisme.com/tag/2031/">2031</a></li>
	<li id="menu-item-12520" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12520"><a href="https://iatranshumanisme.com/tag/2032/">2032</a></li>
	<li id="menu-item-12521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12521"><a href="https://iatranshumanisme.com/tag/2035/">2035</a></li>
	<li id="menu-item-12522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12522"><a href="https://iatranshumanisme.com/tag/2040/">2040</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12523"><a href="https://iatranshumanisme.com/tag/2045/">2045</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12603"><a href="https://iatranshumanisme.com/tag/2046/">2046</a></li>
	<li id="menu-item-12524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12524"><a href="https://iatranshumanisme.com/tag/2050/">2050</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12525"><a href="https://iatranshumanisme.com/tag/2053/">2053</a></li>
	<li id="menu-item-12526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12526"><a href="https://iatranshumanisme.com/tag/2060/">2060</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15508"><a href="https://iatranshumanisme.com/tag/2070/">2070</a></li>
	<li id="menu-item-12528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12528"><a href="https://iatranshumanisme.com/tag/2099/">2099</a></li>
	<li id="menu-item-12529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12529"><a href="https://iatranshumanisme.com/tag/2100/">2100</a></li>
	<li id="menu-item-12530" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12530"><a href="https://iatranshumanisme.com/tag/2114/">2114</a></li>
	<li id="menu-item-12604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12604"><a href="https://iatranshumanisme.com/tag/2215/">2215</a></li>
	<li id="menu-item-12605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12605"><a href="https://iatranshumanisme.com/tag/3017/">3017</a></li>
</ul>
</li>
<li id="menu-item-16853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16853"><a href="https://iatranshumanisme.com/glossaire/"><i class="_mi _before dashicons dashicons-book-alt" aria-hidden="true"></i><span>Glossaire</span></a></li>
<li id="menu-item-12589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12589"><a href="http://iatranshumanisme.com/events/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Events</span></a></li>
<li id="menu-item-12842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12842"><a href="https://iatranshumanisme.com/job-board/"><i class="_mi _before dashicons dashicons-performance" aria-hidden="true"></i><span>Job</span></a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://iatranshumanisme.com/a-propos/"><i class="_mi _before dashicons dashicons-welcome-edit-page" aria-hidden="true"></i><span>À propos</span></a></li>
<li id="menu-item-16094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16094"><a href="https://iatranshumanisme.com/chatbot/"><i class="_mi _before dashicons dashicons-smiley" aria-hidden="true"></i><span>Chatbot</span></a></li>
<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://iatranshumanisme.com/contact/"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Contact</span></a></li>
</ul>			</nav>
		</div>
	</header>

	<div class="main clearfix">
		<a href="https://iatranshumanisme.com/" title="Transhumanisme et Intelligence Artificielle" rel="home" class="header-image">
			<img src="https://iatranshumanisme.files.wordpress.com/2016/07/cropped-logo-1342671-01.jpg" width="1600" height="532" alt="" />
		</a>
		<section class="trending">
			<div class="topics row clearfix">
				<span class="trending-title">Trending Topics:</span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a>			</div>
		</section>
<div class="page-content">
	<section class="row clearfix article">
		<article id="post-17370" class="post-17370 post type-post status-publish format-standard has-post-thumbnail hentry category-armee-defense tag-3d tag-ar tag-avenir-de-la-guerre tag-ethique tag-casque-de-realite-augmentee tag-defense tag-domaine-militaire tag-enjeux-militaires tag-guerre tag-internet-des-objets tag-internet-of-things tag-iot tag-lunette-de-realite-augmentee tag-microsoft tag-militaire tag-militaires tag-ministere-de-la-defense tag-personnel-militaire tag-realite-augmentee tag-realite-mixte tag-realite-virtuelle tag-soldat tag-soldat-augmente tag-soldats tag-transhumanisme tag-vr tag-wearable post-singular">
<h1 class="entry-title">Les soldats américains porteront les casques de réalité augmentée HoloLens Microsoft au combat</h1>			<div class="meta-stuff">
					<div class="post-meta-data">

		<span class="author vcard">
			<span class="genericon genericon-user"></span>
			<a class="url grey fn n" href="https://iatranshumanisme.com/author/adminjaesa/" title="View all posts by Jaesa" rel="author">
				Jaesa			</a>
		</span>

		<span class="time-wrap">
			<span class="genericon genericon-month"></span>
			<a href="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" title="19:38" rel="bookmark" class="grey">
				<time class="entry-date" datetime="2018-11-29T19:38:04+00:00">
					8 heures ago				</time>
			</a>
		</span>

	<span class="commentcount"><span class="genericon genericon-chat"></span> <a href="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/#respond">Leave a Comment</a></span>

	</div>
			</div>

			<section class="entry entry-single">
<p>Microsoft a gagné un contrat de 480 millions de dollars pour fournir plus de 100 000 casques HoloLens à l&rsquo;armée américaine, rapporte <a title="Microsoft Wins $480 Million Army Battlefield Contract" href="https://www.bloomberg.com/news/articles/2018-11-28/microsoft-wins-480-million-army-battlefield-contract" target="_blank" rel="nofollow noopener">Bloomberg</a>.</p>
<p style="text-align: justify;">L’Armée envisage d’utiliser les casques pour les missions de combat et pour l’entraînement. La technologie sera considérablement adaptée pour intégrer la vision nocturne, la détection thermique, offrir une protection auditive, surveiller les commotions cérébrales et mesurer les signes vitaux tels que la respiration et la «disponibilité physique». La société de réalité augmentée <a title="Magic Leap’s headset is real, but that may not be enough" href="https://www.technologyreview.com/s/611628/magic-leaps-headset-is-real-but-that-may-not-be-enough/" target="_blank" rel="nofollow noopener">Magic Leap</a> a également soumissionné pour le contrat, selon Bloomberg.</p>
<p style="text-align: justify;">HoloLens est <a title="Résultats de recherche pour 'HoloLens'" href="https://iatranshumanisme.com/?s=HoloLens&amp;orderby=relevance&amp;order=DESC&amp;post_type=post%2Cpage%2Cattachment%2Ctribe_events%2Cjetpack-portfolio" target="_blank" rel="noopener">déjà utilisé</a> par les forces armées américaines et israéliennes pour l’entraînement, mais c’est la première fois qu’il est utilisé pour des combats réels. C’est un autre exemple de la manière dont la réalité augmentée est adoptée beaucoup plus avec enthousiasme par les organisations que par les consommateurs.</p>
<table style="border-collapse: collapse; width: 100%;" border="1">
<tbody>
<tr>
<td style="width: 33.3333%;"><a title="La FDA approuve le premier système de réalité augmentée à usage chirurgical" href="https://iatranshumanisme.com/2018/10/31/fda-approuve-premier-systeme-realite-augmentee-usage-chirurgical/" target="_blank" rel="noopener"><img class="attachment-beacon-archive-trending wp-post-image jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/hololens-réalité-augmentée.jpg?resize=402%2C225&amp;ssl=1" alt="" width="262" height="147" data-attachment-id="16958" data-permalink="https://iatranshumanisme.com/hololens-realite-augmentee/" data-orig-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/hololens-réalité-augmentée.jpg?fit=770%2C412&amp;ssl=1" data-orig-size="770,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hololens réalité augmentée" data-image-description="" data-medium-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/hololens-réalité-augmentée.jpg?fit=300%2C161&amp;ssl=1" data-large-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/hololens-réalité-augmentée.jpg?fit=560%2C300&amp;ssl=1" data-lazy-loaded="1" /></a></td>
<td style="width: 33.3333%;"><a title="La réalité augmentée va transformer votre vie" href="https://iatranshumanisme.com/2017/07/15/la-realite-augmentee-va-transformer-votre-vie/" target="_blank" rel="noopener"><img class="attachment-beacon-archive-trending wp-post-image jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/1391.jpg?resize=402%2C225&amp;ssl=1" alt="" width="263" height="147" data-attachment-id="5407" data-permalink="https://iatranshumanisme.com/2016/04/10/royaume-uni-une-chirurgie-du-cancer-va-etre-diffusee-en-direct-via-la-technologie-de-la-realite-virtuelle/attachment/1391/" data-orig-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/1391.jpg?fit=1391%2C834&amp;ssl=1" data-orig-size="1391,834" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rv réalité virtuelle casque vr" data-image-description="&lt;p&gt;Shafi Ahmed tries out the virtual reality technology, which will allow trainee surgeons to closely follow complex surgeries from early in their careers. Photograph: Medical Realities/PA &lt;/p&gt; " data-medium-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/1391.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/1391.jpg?fit=525%2C315&amp;ssl=1" data-lazy-loaded="1" /></a></td>
<td style="width: 33.3333%;"><a class="thumb" title="Des fabricants utilisent la réalité augmentée pour concevoir des voitures" href="https://iatranshumanisme.com/2017/10/06/fabricants-ont-commence-a-concevoir-voitures-utilisant-realite-augmentee/" target="_blank" rel="noopener"><img class="attachment-beacon-archive-trending size-beacon-archive-trending wp-post-image jetpack-lazy-image jetpack-lazy-image--handled aligncenter" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/10/HoloLens_Ford_TA.jpg?resize=268%2C150&amp;ssl=1" sizes="(max-width: 268px) 100vw, 268px" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/10/HoloLens_Ford_TA.jpg?resize=268%2C150&amp;ssl=1 268w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/10/HoloLens_Ford_TA.jpg?zoom=2&amp;resize=268%2C150&amp;ssl=1 536w" alt="" width="268" height="150" data-attachment-id="13523" data-permalink="https://iatranshumanisme.com/hololens_ford_ta/" data-orig-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/10/HoloLens_Ford_TA.jpg?fit=582%2C437&amp;ssl=1" data-orig-size="582,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HoloLens_Ford_TA" data-image-description="" data-medium-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/10/HoloLens_Ford_TA.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/10/HoloLens_Ford_TA.jpg?fit=420%2C315&amp;ssl=1" data-lazy-loaded="1" /></a></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">L’accord constitue une bonne nouvelle pour Microsoft, qui <a title="Microsoft becomes world's most valuable company after passing Apple for first time since 2010" href="https://www.telegraph.co.uk/technology/2018/11/28/microsoft-becomes-worlds-valuable-company-passing-apple-first/" target="_blank" rel="nofollow noopener">a dépassé Apple</a> hier en tant que société la plus grande valeur au monde.</p>
<p style="text-align: justify;">Cependant, il pourrait y avoir une résistance contre ce contrat &#8230; et il est tout aussi probable que cela vienne des employés de Microsoft eux-mêmes que des groupes externes. La solution ? Le <a title="Microsoft employees with ethical concerns of military tech use can choose other projects" href="https://sociable.co/technology/microsoft-employees-ethical-military-tech/" target="_blank" rel="nofollow noopener">mois dernier, Brad Smith, président de Microsoft</a>, a annoncé que les membres du personnel mal à l&rsquo;aise, seraient déplacés vers d&rsquo;autres projets.</p>
<blockquote class="wp-embedded-content" data-secret="2eVhkOrnlw"><p><a href="https://iatranshumanisme.com/2017/09/17/magic-leap-la-mysterieuse-technologie-de-realite-mixte-pourrait-etre-prete-dans-les-six-mois/">Magic Leap : la mystérieuse technologie de réalité mixte pourrait être prête dans les six mois</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://iatranshumanisme.com/2017/09/17/magic-leap-la-mysterieuse-technologie-de-realite-mixte-pourrait-etre-prete-dans-les-six-mois/embed/#?secret=2eVhkOrnlw" data-secret="2eVhkOrnlw" width="600" height="338" title="« Magic Leap : la mystérieuse technologie de réalité mixte pourrait être prête dans les six mois » &#8212; Transhumanisme et Intelligence Artificielle" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div id="s3gt_translate_tooltip_mini" class="s3gt_translate_tooltip_mini_box" style="background: initial !important; border: initial !important; border-radius: initial !important; border-spacing: initial !important; border-collapse: initial !important; direction: ltr !important; flex-direction: initial !important; font-weight: initial !important; height: initial !important; letter-spacing: initial !important; min-width: initial !important; max-width: initial !important; min-height: initial !important; max-height: initial !important; margin: auto !important; outline: initial !important; padding: initial !important; position: absolute; table-layout: initial !important; text-align: initial !important; text-shadow: initial !important; width: initial !important; word-break: initial !important; word-spacing: initial !important; overflow-wrap: initial !important; box-sizing: initial !important; display: initial !important; color: inherit !important; font-size: 13px !important; font-family: X-LocaleSpecific, sans-serif, Tahoma, Helvetica !important; line-height: 13px !important; vertical-align: top !important; white-space: inherit !important; left: 20px; top: 480px;">
<div id="s3gt_translate_tooltip_mini_logo" class="s3gt_translate_tooltip_mini" title="Traduire le texte sélectionné"></div>
<div id="s3gt_translate_tooltip_mini_sound" class="s3gt_translate_tooltip_mini" title="Lecture"></div>
<div id="s3gt_translate_tooltip_mini_copy" class="s3gt_translate_tooltip_mini" title="Copier le texte dans le presse-papiers"></div>
</div>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class=""><!-- related_posts_thumbnails --><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li ><a href="https://iatranshumanisme.com/2015/08/06/des-robots-et-des-exosquelettes-sont-introduits-a-laeroport-de-tokyo-haneda/" ><img class="relpost-post-image jetpack-lazy-image" alt="Des Robots et des exosquelettes sont introduits à l&#039;aéroport de Tokyo-Haneda" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2015/11/002bdc179e0eed441faf64501d59dc40_large.jpeg?fit=150%2C84&#038;ssl=1" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2015/11/002bdc179e0eed441faf64501d59dc40_large.jpeg?fit=150%2C84&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="Des Robots et des exosquelettes sont introduits à l'aéroport de Tokyo-Haneda" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2015/11/002bdc179e0eed441faf64501d59dc40_large.jpeg?fit=150%2C84&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/08/06/des-robots-et-des-exosquelettes-sont-introduits-a-laeroport-de-tokyo-haneda/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Des Robots et des exosquelettes sont introduits à l'aéroport de Tokyo-Haneda</span></a></li><li ><a href="https://iatranshumanisme.com/2015/10/19/thierry-mutin-exposition-sur-le-post-humain-a-atlanta/" ><img class="relpost-post-image jetpack-lazy-image" alt="Thierry Mutin - Exposition sur le Post Humain à Atlanta" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2015/10/thierry.jpg?fit=150%2C101&#038;ssl=1" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2015/10/thierry.jpg?fit=150%2C101&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="Thierry Mutin - Exposition sur le Post Humain à Atlanta" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2015/10/thierry.jpg?fit=150%2C101&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/10/19/thierry-mutin-exposition-sur-le-post-humain-a-atlanta/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Thierry Mutin - Exposition sur le Post Humain à Atlanta</span></a></li><li ><a href="https://iatranshumanisme.com/2016/07/17/lhomme-augmente-reflexions-sociologiques-pour-le-militaire/" ><img class="relpost-post-image jetpack-lazy-image" alt="L’Homme augmenté, réflexions sociologiques pour le militaire" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/maxresdefault.jpg?fit=150%2C84&#038;ssl=1" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/maxresdefault.jpg?fit=150%2C84&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="L’Homme augmenté, réflexions sociologiques pour le militaire" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/maxresdefault.jpg?fit=150%2C84&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/07/17/lhomme-augmente-reflexions-sociologiques-pour-le-militaire/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">L’Homme augmenté, réflexions sociologiques pour le militaire</span></a></li><li ><a href="https://iatranshumanisme.com/2016/07/23/un-puissant-algorithme-de-reconnaissance-faciale-utilise-dans-une-application-russe/" ><img class="relpost-post-image jetpack-lazy-image" alt="Un puissant algorithme de reconnaissance faciale utilisé dans une application russe" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/06/facial-recognition.jpg?fit=150%2C112&#038;ssl=1" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/06/facial-recognition.jpg?fit=150%2C112&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="Un puissant algorithme de reconnaissance faciale utilisé dans une application russe" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/06/facial-recognition.jpg?fit=150%2C112&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/07/23/un-puissant-algorithme-de-reconnaissance-faciale-utilise-dans-une-application-russe/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Un puissant algorithme de reconnaissance faciale utilisé dans une application russe</span></a></li><li ><a href="https://iatranshumanisme.com/2016/08/14/tatouage-electronique-provisoire-duoskin-transformant-votre-peau-en-une-interface-tactile/" ><img class="relpost-post-image jetpack-lazy-image" alt="Tatouage électronique provisoire DuoSkin transformant votre peau en une interface tactile" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/08/1_capacitive-touch-slider_img1.jpg?fit=150%2C101&#038;ssl=1" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/08/1_capacitive-touch-slider_img1.jpg?fit=150%2C101&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="Tatouage électronique provisoire DuoSkin transformant votre peau en une interface tactile" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/08/1_capacitive-touch-slider_img1.jpg?fit=150%2C101&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/08/14/tatouage-electronique-provisoire-duoskin-transformant-votre-peau-en-une-interface-tactile/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Tatouage électronique provisoire DuoSkin transformant votre peau en une interface tactile</span></a></li><li ><a href="https://iatranshumanisme.com/2016/09/24/une-radio-du-mit-peut-detecter-vos-emotions-a-laide-de-signaux-sans-fil/" ><img class="relpost-post-image jetpack-lazy-image" alt="Une radio du MIT peut détecter vos émotions à l’aide de signaux sans fil" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/brainpassword1.jpg?fit=150%2C94&#038;ssl=1" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/brainpassword1.jpg?fit=150%2C94&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="Une radio du MIT peut détecter vos émotions à l’aide de signaux sans fil" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/brainpassword1.jpg?fit=150%2C94&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/09/24/une-radio-du-mit-peut-detecter-vos-emotions-a-laide-de-signaux-sans-fil/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Une radio du MIT peut détecter vos émotions à l’aide de signaux sans fil</span></a></li><li ><a href="https://iatranshumanisme.com/2017/02/03/crispr-cas9-la-grande-menace/" ><img class="relpost-post-image jetpack-lazy-image" alt="CRISPR Cas9 la grande menace ?" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/06/shutterstock_150725585.jpg?fit=150%2C94&#038;ssl=1" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/06/shutterstock_150725585.jpg?fit=150%2C94&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="CRISPR Cas9 la grande menace ?" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/06/shutterstock_150725585.jpg?fit=150%2C94&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/02/03/crispr-cas9-la-grande-menace/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">CRISPR Cas9 la grande menace ?</span></a></li><li ><a href="https://iatranshumanisme.com/2017/03/10/paul-knoepfler-le-dilemme-ethique-des-bebes-sur-mesure/" ><img class="relpost-post-image jetpack-lazy-image" alt="Paul Knoepfler : Le dilemme éthique des bébés sur mesure" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/maxresdefault1.jpg?fit=150%2C84&#038;ssl=1" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/maxresdefault1.jpg?fit=150%2C84&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="Paul Knoepfler : Le dilemme éthique des bébés sur mesure" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/maxresdefault1.jpg?fit=150%2C84&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/03/10/paul-knoepfler-le-dilemme-ethique-des-bebes-sur-mesure/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Paul Knoepfler : Le dilemme éthique des bébés sur mesure</span></a></li><li ><a href="https://iatranshumanisme.com/2017/04/15/miniaturisation-micro-et-nanotechnologies-enjeux-ethiques-des-technologies-emergentes/" ><img class="relpost-post-image jetpack-lazy-image" alt="Miniaturisation, Micro et Nanotechnologies : Enjeux éthiques des technologies émergentes" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/11/nano.jpeg?fit=150%2C94&#038;ssl=1" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/11/nano.jpeg?fit=150%2C94&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="Miniaturisation, Micro et Nanotechnologies : Enjeux éthiques des technologies émergentes" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/11/nano.jpeg?fit=150%2C94&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/04/15/miniaturisation-micro-et-nanotechnologies-enjeux-ethiques-des-technologies-emergentes/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Miniaturisation, Micro et Nanotechnologies : Enjeux éthiques des technologies émergentes</span></a></li><li ><a href="https://iatranshumanisme.com/2017/06/25/les-objets-connectes-et-le-monde-militaire/" ><img class="relpost-post-image jetpack-lazy-image" alt="Les objets connectés et le monde militaire" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/06/militaire.jpg?fit=150%2C89&#038;ssl=1" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/06/militaire.jpg?fit=150%2C89&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="relpost-post-image" alt="Les objets connectés et le monde militaire" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/06/militaire.jpg?fit=150%2C89&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/06/25/les-objets-connectes-et-le-monde-militaire/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Les objets connectés et le monde militaire</span></a></li></ul><!-- close related_posts_thumbnails --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" data-text="Les soldats américains porteront les casques de réalité augmentée HoloLens Microsoft au combat" data-via="iatranshumanism" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fiatranshumanisme.com%2Fwp-content%2Fuploads%2F2018%2F11%2Fhololens-army.jpg%3Ffit%3D800%252C500%26ssl%3D1&#038;description=Les%20soldats%20am%C3%A9ricains%20porteront%20les%20casques%20de%20r%C3%A9alit%C3%A9%20augment%C3%A9e%20HoloLens%20Microsoft%20au%20combat" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=878&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=878&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=878&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F&amp;title=Les%20soldats%20am%C3%A9ricains%20porteront%20les%20casques%20de%20r%C3%A9alit%C3%A9%20augment%C3%A9e%20HoloLens%20Microsoft%20au%20combat" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-skype"><div class="skype-share" data-href="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div>	<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=48&#038;d=retro&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=96&#038;d=retro&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=48&amp;is-pending-load=1#038;d=retro&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Jaesa</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			iatranshumanisme.com est rapidement devenu le site de référence sur le thème du transhumanisme et de l'intelligence artificielle. C'est un lieu d’échanges et de discussions sur les préoccupations du monde d’aujourd’hui et de demain – de craintes pour les uns, d'espoirs pour les autres. Nous bâtissons un espace porteur de réflexions.			<a class="author-link" href="https://iatranshumanisme.com/author/adminjaesa/" rel="author">
				Voir tous les articles par Jaesa			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			<div class="taxonomies">
			<div class="tax-categories taxonomy grey">
				<span class="genericon genericon-category grey"></span> <a href="https://iatranshumanisme.com/category/armee-defense/" rel="category tag">Armée Défense</a>			</div>
<div class="tax-tags"><span class="genericon genericon-tag grey"></span>  <span class="tax-tags taxonomy grey"><a href="https://iatranshumanisme.com/tag/3d/" rel="tag">3D</a>, <a href="https://iatranshumanisme.com/tag/ar/" rel="tag">AR</a>, <a href="https://iatranshumanisme.com/tag/avenir-de-la-guerre/" rel="tag">avenir de la guerre</a>, <a href="https://iatranshumanisme.com/tag/ethique/" rel="tag">éthique</a>, <a href="https://iatranshumanisme.com/tag/casque-de-realite-augmentee/" rel="tag">casque de réalité augmentée</a>, <a href="https://iatranshumanisme.com/tag/defense/" rel="tag">Défense</a>, <a href="https://iatranshumanisme.com/tag/domaine-militaire/" rel="tag">domaine militaire</a>, <a href="https://iatranshumanisme.com/tag/enjeux-militaires/" rel="tag">enjeux militaires</a>, <a href="https://iatranshumanisme.com/tag/guerre/" rel="tag">guerre</a>, <a href="https://iatranshumanisme.com/tag/internet-des-objets/" rel="tag">internet des objets</a>, <a href="https://iatranshumanisme.com/tag/internet-of-things/" rel="tag">Internet of Things</a>, <a href="https://iatranshumanisme.com/tag/iot/" rel="tag">IOT</a>, <a href="https://iatranshumanisme.com/tag/lunette-de-realite-augmentee/" rel="tag">lunette de réalité augmentée</a>, <a href="https://iatranshumanisme.com/tag/microsoft/" rel="tag">Microsoft</a>, <a href="https://iatranshumanisme.com/tag/militaire/" rel="tag">militaire</a>, <a href="https://iatranshumanisme.com/tag/militaires/" rel="tag">militaires</a>, <a href="https://iatranshumanisme.com/tag/ministere-de-la-defense/" rel="tag">ministère de la défense</a>, <a href="https://iatranshumanisme.com/tag/personnel-militaire/" rel="tag">personnel militaire</a>, <a href="https://iatranshumanisme.com/tag/realite-augmentee/" rel="tag">réalité augmentée</a>, <a href="https://iatranshumanisme.com/tag/realite-mixte/" rel="tag">réalité mixte</a>, <a href="https://iatranshumanisme.com/tag/realite-virtuelle/" rel="tag">réalité virtuelle</a>, <a href="https://iatranshumanisme.com/tag/soldat/" rel="tag">soldat</a>, <a href="https://iatranshumanisme.com/tag/soldat-augmente/" rel="tag">soldat augmenté</a>, <a href="https://iatranshumanisme.com/tag/soldats/" rel="tag">soldats</a>, <a href="https://iatranshumanisme.com/tag/transhumanisme/" rel="tag">Transhumanisme</a>, <a href="https://iatranshumanisme.com/tag/vr/" rel="tag">VR</a>, <a href="https://iatranshumanisme.com/tag/wearable/" rel="tag">wearable</a></span></div>		</div>
			</section>

			<div class="sidebar sidebar-main" role="complementary">
<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
	class="hide-on-button"
	data-hide-timeout="29"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Our Cookie Policy	</a>
</div>
</div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
</form>
</div></section><section id="blog_subscription-19" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>RECEVOIR LES NEWS</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-19">
				<div id="subscribe-text"><p>Le transhumanisme promeut l'utilisation des découvertes scientifiques et techniques pour l'amélioration des performances humaines. Recevoir l’essentiel de l’actu 2.0 et les dernières mises à jour - iatranshumanisme.com</p>
</div><p>Rejoignez les 4 637 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-19">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-19" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-19" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-19]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-19'),
					input = d.getElementById('subscribe-field-blog_subscription-19'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></section><section id="text-24" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>RANDOM POSTS</span></h3>			<div class="textwidget"><style type="text/css">#post-grid-15523 .element_0{display: block;font-size: 21px;line-height: normal;padding: 5px 10px;text-align: center;}#post-grid-15523 .element_1{display: block;font-size: 12px;padding: 5px 10px;text-align: center;}#post-grid-15523 .element_2{display: block;font-size: 12px;font-weight: bold;padding: 0 10px;text-align: center;}#post-grid-15523 .element_0:hover{}#post-grid-15523 .element_1:hover{}#post-grid-15523 .element_2:hover{}#post-grid-15523 .item{
			background:#fff;
	
			}</style><style type="text/css">/*Write your CSS code here*/</style><style type="text/css">#post-grid-15523 {
			padding:9px;
			background: #f4f4f4 url() repeat scroll 0 0;
		}#post-grid-15523 .item .layer-media{overflow: hidden;
		}@media only screen and (min-width: 1024px ) {#post-grid-15523 .item .layer-media{height:auto;}}
		
		@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {#post-grid-15523 .item .layer-media{height:auto}}
		
		@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {#post-grid-15523 .item .layer-media{height:auto}}#post-grid-15523 .item{
		margin:9px;}@media only screen and (min-width: 1024px ) {#post-grid-15523 .item{height:auto;}}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {#post-grid-15523 .item{height:auto}}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {#post-grid-15523 .item{height:auto}}
	@media only screen and (min-width: 1024px ) {
	#post-grid-15523 .item{width:190px}
	
	}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
	#post-grid-15523 .item{width:190px}
	}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {
	#post-grid-15523 .item{width:90%}
	}</style><div id="post-grid-15523" class="post-grid grid"><div class="grid-nav-top"></div><div class="grid-items " id=""><div  class="item mix skin even flat matiere-a-reflexion critique posthumain rapport transhumanisme 2011 flammarion "><div class="layer-media"><a href="https://iatranshumanisme.com/2015/03/14/regard-ellulien-sur-le-transhumanisme-pdf/"><img alt="" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/shutterstock_83851261-1024x600.jpg?fit=300%2C176&ssl=1" /></a></div><div class="layer-content"><div class="element element_0 title"  >Regard ellulien sur le transhumanisme (PDF)</div><div class="element element_1 excerpt"  >→ Approche_du_transhumanisme Joël Decarsin www.jacques-ellul-marseille-aix.org Bibliographie &#8211; Les Utopies posthumaines de Rémi Sussan (Omnisciences, 2005) &#8211; La condition posthumaine d&rsquo;Olivier</div><a target="" class="element element_2 read_more"  href="https://iatranshumanisme.com/2015/03/14/regard-ellulien-sur-le-transhumanisme-pdf/">Read more.</a></div></div><div  class="item mix skin odd flat implants-puces-biometries allemagne biometrie empreinte-digitale fin-des-mots-de-passe iris japon mot-de-passe refugies reconnaissance-du-visage scanner-dempreinte-digitale transhumanisme video biometriques bureaux-drsquo drsquo dermalog digitales empreinte-digitale empreintes empreintes-digitales immatriculation-nationaux lrsquo lutter-contre-la-fraude mots-de-passe nouveau-type nouveau-vf1 scanners-d8217 shinzo-abe systemes systemes-biometriques systemes-multibiometriques utilises "><div class="layer-media"><a href="https://iatranshumanisme.com/2017/03/24/dermalog-a-presente-ses-solutions-biometriques-a-la-chanceliere-allemande/"><img alt="" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/02/biometric-eye.jpeg?fit=300%2C198&ssl=1" /></a></div><div class="layer-content"><div class="element element_0 title"  >Dermalog a présenté ses solutions biométriques à la Chancelière allemande</div><div class="element element_1 excerpt"  >Au CeBIT 2017 de la semaine dernière, la Chancelière Angela Merkel a visité le stand Dermalog, la plus grande entreprise</div><a target="" class="element element_2 read_more"  href="https://iatranshumanisme.com/2017/03/24/dermalog-a-presente-ses-solutions-biometriques-a-la-chanceliere-allemande/">Read more.</a></div></div></div><div class="grid-nav-bottom"><div class="pagination dark"></div ></div><script>
		jQuery(document).ready(function($)
		{
			$("#post-grid-15523 .layer-media .gallery").owlCarousel({
				
				items : 1,

				navText : ["",""],
				autoplay: true,
				loop: true,
				autoHeight : true,	
				nav : false,	
				dots : false,					
											
								
				});
		
		});</script></div>
</div>
		</div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script>var LandbotLiveConfig = { index: 'https://landbot.io/u/H-64339-SYVGVCO4FEOWHNNW/index.html', accent: '#e2137c' };</script><script src="https://static.helloumi.com/umiwebchat/umiwebchat.js?v=1532631465558" defer></script></div></div></section></div>

		</article>

	</section>

</div>

<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
<div class="left prev"><h5>&lsaquo; Older</h5> <a href="https://iatranshumanisme.com/2018/11/28/une-deuxieme-grossesse-crispr-est-peut-etre-deja-en-cours/" rel="prev"><span class="title">Une deuxième grossesse CRISPR est peut-être déjà en cours</span></a></div><div class="next right"><h5>Newer &rsaquo; </h5> <a href="https://iatranshumanisme.com/2018/11/29/declaration-lacademie-nationale-de-medecine-et-de-lacademie-des-sciences-a-propos-de-lannonce-faite-par-le-dr-he-jiangkui/" rel="next"><span class="title">Déclaration l’Académie nationale de médecine et de l’Académie des sciences à propos de l’annonce faite par le Dr Hé Jiangkui</span></a></div></nav>
<section class="content-comments">
	<div class="respond-wrapper">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&#038;postid=17370&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=47b9f8aeec8763931a1fc158ebf697d5ec419f48#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	</div>
</section>
	</div>
</div>

<footer role="contentinfo" id="footer">
	 <div class="row foot-widgets clearfix">
	 	<aside class="footer-widgets sidebar-footer">
			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">Transhumanisme définition</h3><div class="textwidget custom-html-widget">Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques. Le site <a href="https://iatranshumanisme.com/">iatranshumanisme.com</a> est un lieu d’échanges et de discussions. Nous bâtissons un espace porteur de réflexions.</div></div></section><section id="blog_subscription-25" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">Abonnez-vous à ce blog par e-mail.</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-25">
				<div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-25">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-25" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://iatranshumanisme.com/2018/11/29/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-25" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-25]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-25'),
					input = d.getElementById('subscribe-field-blog_subscription-25'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></section><section id="blog-stats-4" class="widget blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Statistiques du blog</h3><ul><li>2 007 572 visites</li></ul></div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Transhumanisme et intelligence artificielle 2018 ©</h3>			<div class="textwidget"><p><a title="Explorez un large éventail de contenus" href="https://iatranshumanisme.com/explore-topics/">Explorez un large éventail de contenus</a><br />
<a title="Mentions légales" href="https://iatranshumanisme.com/mentions-legales/">Mentions légales</a><br />
<a href="https://iatranshumanisme.com/nous-rejoindre/">Nous rejoindre</a><br />
<a href="https://iatranshumanisme.com/medias/">Newsroom</a><br />
<a href="https://iatranshumanisme.com/contact/">Contact</a></p>
</div>
		</div></section><section id="jetpack-search-filters-7" class="widget jetpack-filters widget_search"><div class="widget-wrap"><div id="jetpack-search-filters-7-wrapper">
		<div class="jetpack-search-form"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,tribe_events,jetpack-portfolio" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Trier par 					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Pertinence							</option>
													<option value="date|DESC" >
								Nouveaux en premier							</option>
													<option value="date|ASC" >
								Anciens en premier							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = "relevance",
						orderDefault   = "DESC",
						widgetId       = "jetpack-search-filters-7",
						searchQuery    = "",
						isSearch       = false;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></div></section><section id="text-28" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'http';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script></p>
</div>
		</div></section><section id="text-29" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'http';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script></p>
</div>
		</div></section>		</aside>
	</div>

	<section class="footer-wrap">
		<div class="row">
<a class="privacy-policy-link" href="https://iatranshumanisme.com/privacy-policy/">Politique de confidentialité</a>			<a></a>
			
			</span>
		</div>
	</section>
</footer>

<!--  -->
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F&amp;t=Les+soldats+am%C3%A9ricains+porteront+les+casques+de+r%C3%A9alit%C3%A9+augment%C3%A9e+HoloLens+Microsoft+au+combat" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount withCountTwo" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Les+soldats+am%C3%A9ricains+porteront+les+casques+de+r%C3%A9alit%C3%A9+augment%C3%A9e+HoloLens+Microsoft+au+combat&amp;url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F&amp;via=iatranshumanism" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F&amp;title=Les+soldats+am%C3%A9ricains+porteront+les+casques+de+r%C3%A9alit%C3%A9+augment%C3%A9e+HoloLens+Microsoft+au+combat&amp;source=https://iatranshumanisme.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F&amp;media=https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/11/hololens-army.jpg?fit=800%2C500&#038;ssl=1&amp;description=Les+soldats+am%C3%A9ricains+porteront+les+casques+de+r%C3%A9alit%C3%A9+augment%C3%A9e+HoloLens+Microsoft+au+combat" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-102192656-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-a3ea213cf730b4cfb780bd02501944dc">
	</div>
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activer pour trier la colonne ascendante","sort_descending":": activer pour trier la colonne descendante"},"length_menu":"Afficher les saisies _MENU_","empty_table":"Aucune donn\u00e9e disponible sur le tableau","info":"Affichant_START_ \u00e0 _END_ du _TOTAL_ des saisies","info_empty":"Affichant 0 \u00e0 0 de 0 saisies","info_filtered":"(filtr\u00e9 \u00e0 partir du total des saisies _MAX_ )","zero_records":"Aucun enregistrement correspondant trouv\u00e9","search":"Rechercher :","all_selected_text":"Tous les \u00e9l\u00e9ments de cette page ont \u00e9t\u00e9 s\u00e9lectionn\u00e9s. ","select_all_link":"S\u00e9lectionner toutes les pages","clear_selection":"Effacer la s\u00e9lection.","pagination":{"all":"Tout","next":"Suivant","previous":"Pr\u00e9c\u00e9dent"},"select":{"rows":{"0":"","_":": a s\u00e9lectionn\u00e9 %d rang\u00e9es","1":": a s\u00e9lectionn\u00e9 une rang\u00e9e"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesMin":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9","today":"Aujourd\u2019hui ","clear":"Effac\u00e9"}};var tribe_system_info = {"sysinfo_optin_nonce":"eec3b21cb7","clipboard_btn_text":"Copier vers le presse-papiers","clipboard_copied_text":"Infos syst\u00e8me copi\u00e9es","clipboard_fail_text":"Appuyer sur \"Cmd + C\" pour copier"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iatranshumanisme.com\/2018\/11\/29\/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat\/":17370};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/iatranshumanisme.com\/2018\/11\/29\/les-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat\/","themorezero":"yesmore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/how-to-apply/public/js/how-to-apply-public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=17370&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.8&show_cookie_consent=10&has_cookie_consent=0&sig=47b9f8aeec8763931a1fc158ebf697d5ec419f48#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=17370&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.8&show_cookie_consent=10&has_cookie_consent=0&sig=47b9f8aeec8763931a1fc158ebf697d5ec419f48#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F11%2F29%2Fles-soldats-americains-porteront-les-casques-de-realite-augmentee-hololens-microsoft-au-combat%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'83649212',post:'17370',tz:'1',srv:'iatranshumanisme.com'} ]);
	_stq.push([ 'clickTrackerInit', '83649212', '17370' ]);
</script>

</body>
</html>
<!--
	generated in 0.747 seconds
	119277 bytes batcached for 300 seconds
-->
