<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" />
	<title>La guerre post-humaniste - Transhumanisme et Intelligence Artificielle</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La guerre post-humaniste quel état initiera la modification génétique de l&#039;être humain ? L&#039;amélioration de l&#039;Homme, du transhumanisme à l&#039;eugénisme clonage"/>
<link rel="canonical" href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" />
<link rel="publisher" href="https://plus.google.com/u/0/+IATranshumanisme"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerre post-humaniste - Transhumanisme et Intelligence Artificielle" />
<meta property="og:description" content="La guerre post-humaniste quel état initiera la modification génétique de l&#039;être humain ? L&#039;amélioration de l&#039;Homme, du transhumanisme à l&#039;eugénisme clonage" />
<meta property="og:url" content="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" />
<meta property="og:site_name" content="Transhumanisme et Intelligence Artificielle" />
<meta property="article:publisher" content="http://www.facebook.com/iatranshumanisme" />
<meta property="article:tag" content="2026" />
<meta property="article:tag" content="ADN" />
<meta property="article:tag" content="éthique" />
<meta property="article:tag" content="­posthumanisme" />
<meta property="article:tag" content="bio-ingénierie" />
<meta property="article:tag" content="biologie de synthèse" />
<meta property="article:tag" content="biologie synthétique" />
<meta property="article:tag" content="biotechnologies" />
<meta property="article:tag" content="blockchain" />
<meta property="article:tag" content="clonage" />
<meta property="article:tag" content="clonage humain" />
<meta property="article:tag" content="clonage reproductif" />
<meta property="article:tag" content="crypto-monnaies" />
<meta property="article:tag" content="données" />
<meta property="article:tag" content="données génomiques" />
<meta property="article:tag" content="données médicales" />
<meta property="article:tag" content="embryons génétiquement modifiés" />
<meta property="article:tag" content="enfant issu d&#039;une GPA" />
<meta property="article:tag" content="eugénisme" />
<meta property="article:tag" content="eugénisme technologique" />
<meta property="article:tag" content="FIV" />
<meta property="article:tag" content="génome" />
<meta property="article:tag" content="génome humain" />
<meta property="article:tag" content="génome humain synthétique" />
<meta property="article:tag" content="génome synthétique" />
<meta property="article:tag" content="génomes humains" />
<meta property="article:tag" content="génomique" />
<meta property="article:tag" content="George Church" />
<meta property="article:tag" content="GP-write" />
<meta property="article:tag" content="GPA" />
<meta property="article:tag" content="Harvard Medical School" />
<meta property="article:tag" content="homme augmenté" />
<meta property="article:tag" content="homme modifié" />
<meta property="article:tag" content="homme sur-mesure" />
<meta property="article:tag" content="Human Genome Project" />
<meta property="article:tag" content="idéologie transhumaniste" />
<meta property="article:tag" content="in vitro" />
<meta property="article:tag" content="ingénierie" />
<meta property="article:tag" content="ingénierie biologique" />
<meta property="article:tag" content="ingénierie biomédicale" />
<meta property="article:tag" content="ingénierie du génome" />
<meta property="article:tag" content="ingénierie du vivant" />
<meta property="article:tag" content="ingénierie embryonnaire" />
<meta property="article:tag" content="ingénierie génétique" />
<meta property="article:tag" content="ingénierie germinale" />
<meta property="article:tag" content="ingénierie humaine" />
<meta property="article:tag" content="manipulation d’embryons humains" />
<meta property="article:tag" content="médecine génomique" />
<meta property="article:tag" content="modification génétique" />
<meta property="article:tag" content="modification génétique des embryons humains" />
<meta property="article:tag" content="modifier génétiquement les embryons humains" />
<meta property="article:tag" content="modifier l’ADN" />
<meta property="article:tag" content="PMA" />
<meta property="article:tag" content="Post-Humanisme" />
<meta property="article:tag" content="posthumanisation" />
<meta property="article:tag" content="posthumanisme" />
<meta property="article:tag" content="posthumaniste" />
<meta property="article:tag" content="premier génome synthétique" />
<meta property="article:tag" content="projet génome humain" />
<meta property="article:tag" content="sécurité des données" />
<meta property="article:tag" content="sélection des embryons" />
<meta property="article:tag" content="sélectionner les embryons" />
<meta property="article:tag" content="séquençage" />
<meta property="article:tag" content="séquençage ADN" />
<meta property="article:tag" content="séquençage complet" />
<meta property="article:tag" content="séquençage du génome" />
<meta property="article:tag" content="séquençage génétique" />
<meta property="article:tag" content="séquençage génomique" />
<meta property="article:tag" content="stockage de données" />
<meta property="article:tag" content="technologie blockchain" />
<meta property="article:tag" content="technologies" />
<meta property="article:tag" content="Transhumanisme" />
<meta property="article:tag" content="Utérus artificiel" />
<meta property="article:section" content="Matière à réflexion" />
<meta property="article:published_time" content="2018-07-24T21:15:39+02:00" />
<meta property="og:image" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/adn1.jpg?fit=1000%2C667&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/adn1.jpg?fit=1000%2C667&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La guerre #posthumaniste quel #état initiera la #modification #génétique de l&#039;être humain ? L&#039;amélioration de l&#039;Homme, du #transhumanisme à l&#039;#eugénisme #clonage" />
<meta name="twitter:title" content="La guerre post-humaniste - Transhumanisme et Intelligence Artificielle" />
<meta name="twitter:site" content="@iatranshumanism" />
<meta name="twitter:image" content="https://iatranshumanisme.com/wp-content/uploads/2018/07/adn1.jpg" />
<meta name="twitter:creator" content="@iatranshumanism" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/iatranshumanisme.com\/","sameAs":["http:\/\/www.facebook.com\/iatranshumanisme","https:\/\/plus.google.com\/u\/0\/+IATranshumanisme","https:\/\/www.youtube.com\/c\/IATranshumanisme","https:\/\/twitter.com\/iatranshumanism"],"@id":"https:\/\/iatranshumanisme.com\/#organization","name":"iatranshumanisme","logo":"https:\/\/iatranshumanisme.com\/wp-content\/uploads\/2016\/07\/logo-534987-4.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux" href="https://iatranshumanisme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Transhumanisme et Intelligence Artificielle &raquo; Flux iCal" href="https://iatranshumanisme.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; La guerre post-humaniste Flux des commentaires" href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://iatranshumanisme.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='how-to-apply-css'  href='https://iatranshumanisme.com/wp-content/plugins/how-to-apply/public/css/how-to-apply-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='sbtt-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-back-to-top//css/sbtt-front.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-jquery-ui-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-frontend-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/simple-job-board-public.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-icons-css'  href='https://iatranshumanisme.com/wp-content/plugins/template-events-calendar/css/font-awesome-4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.20.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='beacon-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='beacon-responsive-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='beacon-slug-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-ect-css'  href='https://iatranshumanisme.com/wp-content/uploads/titan-framework-ect-css.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-martel-sans-css'  href='//fonts.googleapis.com/css?family=Martel+Sans%3A500%2Cinherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbttback = {"sbttimg":"https:\/\/iatranshumanisme.com\/wp-content\/uploads\/2017\/07\/Back-to-Top-1.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/simple-back-to-top//js/sbtt.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://iatranshumanisme.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5EYYQ-4aH' />
<link rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; right:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton {float:right;}.cresta-share-icon.first_style .cresta-the-count {left: -11px;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://iatranshumanisme.com"><link rel="https://theeventscalendar.com/" href="https://iatranshumanisme.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #f4f5f6       }
        #related_posts_thumbnails li:hover{
            background-color: #f4f5f6;
        }
        .relpost_content{
            font-size: 11px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #f4f5f6;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #f4f5f6;
        }
        </style>

        <style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#ffffff;
	}
	.trending {
		background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png);
	}
</style>
			<style type="text/css">
				.jetpack-lazy-image {
					display: none;
				}
				.jetpack-lazy-images-js .jetpack-lazy-image {
					display: inline-block;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=1a06e48533" />
		</head>

<body class="post-template-default single single-post postid-16039 single-format-standard tribe-no-js singular themes-sidebar1-active themes-sidebar2-active themes-no-featured-posts has-custom-header beacon has-site-logo">

<div class="container hfeed">
	<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>
	<header class="masthead" role="banner">
		<div class="row clearfix">
			<div class="branding">
				<a href="https://iatranshumanisme.com/" class="site-logo-link" rel="home" itemprop="url"><img width="113" height="80" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="site-logo attachment-beacon-logo" alt="" data-size="beacon-logo" itemprop="logo" data-attachment-id="7096" data-permalink="https://iatranshumanisme.com/a-propos/logo-534987-4/" data-orig-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=2048%2C1448&amp;ssl=1" data-orig-size="2048,1448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-iatranshumanisme" data-image-description="" data-medium-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=446%2C315&amp;ssl=1" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=113%2C80&amp;ssl=1" /></a>				<h1 class="logo">
					<a href="https://iatranshumanisme.com/" title="Home">
						Transhumanisme et Intelligence Artificielle					</a>
				</h1>
				<h2 class="site-desc">
					Transhumanisme, Nanotechnologies, Transhumaniste, Neurosciences, GAFA				</h2>
			</div>
			<div class="menu-social-links">
<ul id="menu-social" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15631"><a href="https://twitter.com/iatranshumanism"><span class="screen-reader"><i class="_mi dashicons dashicons-twitter" aria-hidden="true"></i><span class="visuallyhidden">Twitter</span></span></a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15632"><a href="https://www.facebook.com/iatranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-facebook-alt" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></span></a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15633"><a href="https://plus.google.com/u/0/+IATranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-googleplus" aria-hidden="true"></i><span class="visuallyhidden">Google+</span></span></a></li>
<li id="menu-item-15652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15652"><a href="https://www.youtube.com/c/IATranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-video-alt3" aria-hidden="true"></i><span class="visuallyhidden">Youtube</span></span></a></li>
</ul>			</div>
			<nav class="menu" role="navigation">
				<h3 class="menu-toggle"><span class="genericon genericon-menu"></span>Menu</h3>
<ul id="nav" class="menu-wrap"><li id="menu-item-12474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12474"><a href="https://iatranshumanisme.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12535"><a href="https://iatranshumanisme.com/transhumanisme/"><i class="_mi _before dashicons dashicons-admin-page" aria-hidden="true"></i><span>Transhumanisme</span></a>
<ul class="sub-menu">
	<li id="menu-item-12554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/quest-ce-que-le-transhumanisme-version-3-2/">Qu&rsquo;est ce que le Transhumanisme ? Version 3.2</a></li>
	<li id="menu-item-12539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12539"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15045"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a></li>
	<li id="menu-item-14348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14348"><a href="https://iatranshumanisme.com/transhumanisme/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a>
	<ul class="sub-menu">
		<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li>
	</ul>
</li>
	<li id="menu-item-15371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15371"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/">L&rsquo;éthique transhumaniste</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12553"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a>
	<ul class="sub-menu">
		<li id="menu-item-12555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12555"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li>
		<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li>
		<li id="menu-item-12557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li>
	</ul>
</li>
	<li id="menu-item-12544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12544"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/">Les organismes transhumanistes</a>
	<ul class="sub-menu">
		<li id="menu-item-12565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12565"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/">L&rsquo;abolitionnisme</a>
		<ul class="sub-menu">
			<li id="menu-item-12566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12566"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/">Le projet abolitionniste</a></li>
			<li id="menu-item-12567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12567"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-resume/">L&rsquo;impératif hédoniste &#8211; Résumé</a></li>
			<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12568"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-introduction/">L&rsquo;impératif hédoniste &#8211; Introduction</a></li>
			<li id="menu-item-12569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12569"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-1/">L&rsquo;impératif hédoniste &#8211; Chapitre 1</a></li>
			<li id="menu-item-12570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-2/">L&rsquo;impératif hédoniste &#8211; Chapitre 2</a></li>
			<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-3/">L&rsquo;impératif hédoniste &#8211; Chapitre 3</a></li>
			<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-4/">L&rsquo;impératif hédoniste &#8211; Chapitre 4</a></li>
			<li id="menu-item-12581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-5/">L&rsquo;impératif hédoniste &#8211; Chapitre 5</a></li>
			<li id="menu-item-12571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12571"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/algosphere/">Algosphère</a></li>
			<li id="menu-item-12572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/manisfeste-de-bltc-research/">Manisfeste de BLTC Research</a></li>
		</ul>
</li>
		<li id="menu-item-12558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12558"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/transhumanistes-extropiens/">Extropiens</a>
		<ul class="sub-menu">
			<li id="menu-item-12559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12559"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/transhumanistes-extropiens/principes-transhumanistes-dextropie/">Principes transhumanistes d&rsquo;Extropie</a></li>
		</ul>
</li>
		<li id="menu-item-12560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12560"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/">Manifeste des mutants</a>
		<ul class="sub-menu">
			<li id="menu-item-12561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/etre-mutant/">Être Mutant</a></li>
			<li id="menu-item-12562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/autoselection/">Autosélection</a></li>
		</ul>
</li>
		<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12545"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/">La Singularité</a>
		<ul class="sub-menu">
			<li id="menu-item-12546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12546"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/scruter-la-singularite/">Scruter la Singularité</a></li>
			<li id="menu-item-12547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12547"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a></li>
		</ul>
</li>
		<li id="menu-item-12548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12548"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/mormon-transhumanist-association/">Mormon Transhumanist Association</a>
		<ul class="sub-menu">
			<li id="menu-item-12549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12549"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/mormon-transhumanist-association/conferences-mormon-transhumanist/">Conférences Mormon Transhumanist</a></li>
		</ul>
</li>
		<li id="menu-item-12550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12550"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a>
		<ul class="sub-menu">
			<li id="menu-item-12551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12551"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/">Didier Coeurnelle co-président d&rsquo;Healthy Life Extension Society</a></li>
			<li id="menu-item-12552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12552"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/international-conference-on-longevity-to-be-held-in-brussels-for-3-days/">International conference on longevity to be held in Brussels for 3 days</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-12536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12536"><a href="https://iatranshumanisme.com/transhumanisme/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li>
	<li id="menu-item-12541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12541"><a href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-ce-qui-est-possible-est-il-toujours-souhaitable/">Le transhumanisme : Ce qui est possible est-il toujours souhaitable ?</a>
	<ul class="sub-menu">
		<li id="menu-item-12540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12540"><a href="https://iatranshumanisme.com/transhumanisme/le-cybersexe-cest-la-sexualite-cybernetique/">Le Cybersexe</a></li>
	</ul>
</li>
	<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13152"><a href="https://iatranshumanisme.com/transhumanisme/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a>
	<ul class="sub-menu">
		<li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/propos-dun-cosmiste/les-cosmistes-et-lhomme-post-biologique/">Les Cosmistes et l&rsquo;Homme Post-Biologique</a></li>
		<li id="menu-item-12563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/propos-dun-cosmiste/">Propos d&rsquo;un Cosmiste &#8211; Hugo de Garis</a></li>
	</ul>
</li>
	<li id="menu-item-15313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15313"><a href="https://iatranshumanisme.com/transhumanisme/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li>
	<li id="menu-item-12542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12542"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/">Les technologies émergentes</a></li>
	<li id="menu-item-12543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12543"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/le-rapport-nbic/">Le Rapport NBIC</a></li>
	<li id="menu-item-12531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12531"><a href="http://iatranshumanisme.com/tag/iot/">IoT</a></li>
</ul>
</li>
<li id="menu-item-15513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15513"><a href="https://iatranshumanisme.com/livre/"><i class="_mi _before dashicons dashicons-book-alt" aria-hidden="true"></i><span>Livres</span></a></li>
<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="https://iatranshumanisme.com/videos/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Vidéos</span></a></li>
<li id="menu-item-12508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12508"><a href="https://iatranshumanisme.com/tag/futur/"><i class="_mi _before dashicons dashicons-clock" aria-hidden="true"></i><span>Futur</span></a>
<ul class="sub-menu">
	<li id="menu-item-12509" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12509"><a href="https://iatranshumanisme.com/tag/2018/">2018</a></li>
	<li id="menu-item-12510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12510"><a href="https://iatranshumanisme.com/tag/2019/">2019</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12511"><a href="https://iatranshumanisme.com/tag/2020/">2020</a></li>
	<li id="menu-item-12512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12512"><a href="https://iatranshumanisme.com/tag/2021/">2021</a></li>
	<li id="menu-item-12513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12513"><a href="https://iatranshumanisme.com/tag/2022/">2022</a></li>
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12514"><a href="https://iatranshumanisme.com/tag/2024/">2024</a></li>
	<li id="menu-item-12515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12515"><a href="https://iatranshumanisme.com/tag/2025/">2025</a></li>
	<li id="menu-item-12516" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12516"><a href="https://iatranshumanisme.com/tag/2026/">2026</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12517"><a href="https://iatranshumanisme.com/tag/2027/">2027</a></li>
	<li id="menu-item-12518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12518"><a href="https://iatranshumanisme.com/tag/2030/">2030</a></li>
	<li id="menu-item-12519" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12519"><a href="https://iatranshumanisme.com/tag/2031/">2031</a></li>
	<li id="menu-item-12520" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12520"><a href="https://iatranshumanisme.com/tag/2032/">2032</a></li>
	<li id="menu-item-12521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12521"><a href="https://iatranshumanisme.com/tag/2035/">2035</a></li>
	<li id="menu-item-12522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12522"><a href="https://iatranshumanisme.com/tag/2040/">2040</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12523"><a href="https://iatranshumanisme.com/tag/2045/">2045</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12603"><a href="https://iatranshumanisme.com/tag/2046/">2046</a></li>
	<li id="menu-item-12524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12524"><a href="https://iatranshumanisme.com/tag/2050/">2050</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12525"><a href="https://iatranshumanisme.com/tag/2053/">2053</a></li>
	<li id="menu-item-12526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12526"><a href="https://iatranshumanisme.com/tag/2060/">2060</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15508"><a href="https://iatranshumanisme.com/tag/2070/">2070</a></li>
	<li id="menu-item-12528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12528"><a href="https://iatranshumanisme.com/tag/2099/">2099</a></li>
	<li id="menu-item-12529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12529"><a href="https://iatranshumanisme.com/tag/2100/">2100</a></li>
	<li id="menu-item-12530" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12530"><a href="https://iatranshumanisme.com/tag/2114/">2114</a></li>
	<li id="menu-item-12604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12604"><a href="https://iatranshumanisme.com/tag/2215/">2215</a></li>
	<li id="menu-item-12605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12605"><a href="https://iatranshumanisme.com/tag/3017/">3017</a></li>
</ul>
</li>
<li id="menu-item-12589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12589"><a href="http://iatranshumanisme.com/events/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Events</span></a></li>
<li id="menu-item-12842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12842"><a href="https://iatranshumanisme.com/job-board/"><i class="_mi _before dashicons dashicons-performance" aria-hidden="true"></i><span>Job Board</span></a>
<ul class="sub-menu">
	<li id="menu-item-12843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12843"><a href="https://iatranshumanisme.com/job-board/formulaire-publication-dune-offre-demploi/">Formulaire > Publication d&rsquo;une offre d&#8217;emploi</a></li>
</ul>
</li>
<li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://iatranshumanisme.com/a-propos/"><i class="_mi _before dashicons dashicons-welcome-edit-page" aria-hidden="true"></i><span>À propos</span></a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://iatranshumanisme.com/nous-rejoindre/"><i class="_mi _before dashicons dashicons-groups" aria-hidden="true"></i><span>Nous rejoindre</span></a></li>
<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://iatranshumanisme.com/contact/"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Contact</span></a></li>
</ul>			</nav>
		</div>
	</header>

	<div class="main clearfix">
		<a href="https://iatranshumanisme.com/" title="Transhumanisme et Intelligence Artificielle" rel="home" class="header-image">
			<img src="https://iatranshumanisme.files.wordpress.com/2016/07/cropped-logo-1342671-01.jpg" width="1600" height="532" alt="" />
		</a>
		<section class="trending">
			<div class="topics row clearfix">
				<span class="trending-title">Trending Topics:</span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a>			</div>
		</section>
<div class="page-content">
	<section class="row clearfix article">
		<article id="post-16039" class="post-16039 post type-post status-publish format-standard has-post-thumbnail hentry category-matiere-a-reflexion tag-3345586 tag-adn tag-ethique tag-posthumanisme tag-bio-ingenierie tag-biologie-de-synthese tag-biologie-synthetique tag-biotechnologies tag-blockchain tag-clonage tag-clonage-humain tag-clonage-reproductif tag-crypto-monnaies tag-donnees tag-donnees-genomiques tag-donnees-medicales tag-embryons-genetiquement-modifies tag-enfant-issu-dune-gpa tag-eugenisme tag-eugenisme-technologique tag-fiv tag-genome tag-genome-humain tag-genome-humain-synthetique tag-genome-synthetique tag-genomes-humains tag-genomique tag-george-church tag-gp-write tag-gpa tag-harvard-medical-school tag-homme-augmente tag-homme-modifie tag-homme-sur-mesure tag-human-genome-project tag-ideologie-transhumaniste tag-in-vitro tag-ingenierie tag-ingenierie-biologique tag-ingenierie-biomedicale tag-ingenierie-du-genome tag-ingenierie-du-vivant tag-ingenierie-embryonnaire tag-ingenierie-genetique tag-ingenierie-germinale tag-ingenierie-humaine tag-manipulation-dembryons-humains tag-medecine-genomique tag-modification-genetique tag-modification-genetique-des-embryons-humains tag-modifier-genetiquement-les-embryons-humains tag-modifier-ladn tag-pma tag-post-humanisme tag-posthumanisation tag-posthumaniste tag-premier-genome-synthetique tag-projet-genome-humain tag-securite-des-donnees tag-selection-des-embryons tag-selectionner-les-embryons tag-sequencage tag-sequencage-adn tag-sequencage-complet tag-sequencage-du-genome tag-sequencage-genetique tag-sequencage-genomique tag-stockage-de-donnees tag-technologie-blockchain tag-technologies tag-transhumanisme tag-uterus-artificiel post-singular">
<h1 class="entry-title">La guerre post-humaniste</h1>			<div class="meta-stuff">
					<div class="post-meta-data">

		<span class="author vcard">
			<span class="genericon genericon-user"></span>
			<a class="url grey fn n" href="https://iatranshumanisme.com/author/franckpengam/" title="View all posts by Franck Pengam" rel="author">
				Franck Pengam			</a>
		</span>

		<span class="time-wrap">
			<span class="genericon genericon-month"></span>
			<a href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" title="21:15" rel="bookmark" class="grey">
				<time class="entry-date" datetime="2018-07-24T21:15:39+00:00">
					6 heures ago				</time>
			</a>
		</span>

	<span class="commentcount"><span class="genericon genericon-chat"></span> <a href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/#respond">Leave a Comment</a></span>

	</div>
			</div>

			<section class="entry entry-single">
<h2 class="western" lang="en-US&lt;span style=" style="text-align: justify;"><span lang="fr-FR"><b>La guerre post-humaniste : quel état initiera la modification génétique de l&rsquo;être humain ?</b></span></h2>
<p class="western" style="text-align: justify;" align="justify">En cette époque charnière, la modification de l&rsquo;environnement par l&rsquo;Homme a pris une forme inédite avec l&rsquo;avancée de l&rsquo;ingénierie génétique. De l&rsquo;altération des gènes des plantes, nous sommes désormais passés à celles des animaux et des humains. L&rsquo;amélioration de l&rsquo;Homme, du transhumanisme à l&rsquo;eugénisme en passant par le clonage, semble inéluctable dans les sociétés les plus avancées technologiquement, comme le montre les faits qui vont suivre.</p>
<h3 class="western" style="text-align: justify;" align="justify"><b>L&rsquo;animal génétiquement modifié</b></h3>
<p class="western" style="text-align: justify;" align="justify">Quelques récentes avancées génétiques sur les animaux méritent d&rsquo;être relevées. Après la fameuse brebis Dolly, premier mammifère cloné de l&rsquo;histoire en 1996, <a href="http://www.huffingtonpost.fr/2014/04/09/faire-cloner-son-chien_n_5117472.html" target="_blank" rel="nofollow noopener">le clonage de chiens par l&rsquo;entreprise sud-coréenne</a> de biotechnologies Sooam Biotech confirme la tendance en 2014. Récemment, un laboratoire chinois a créé <a href="https://www.lexpress.fr/actualite/sciences/apres-le-clonage-reussi-de-deux-singes-au-tour-de-l-homme_1979343.html" target="_blank" rel="nofollow noopener">des clones de singe</a> fin 2017 — début 2018 avec la « <i>méthode Dolly</i> ». Il s&rsquo;agit d&rsquo;un transfert nucléaire de cellules somatiques permettant théoriquement la création d&rsquo;un nombre infini de clones, contrairement au procédé de division embryonnaire (qui se produit naturellement chez les jumeaux) limitant le nombre de clones à quatre. Aujourd&rsquo;hui, 22 espèces animales (chiens, chats, porcs…) ont été clonées avec cette méthode Dolly.</p>
<p class="western" style="text-align: justify;" align="justify">Après avoir investi en 2017 dans la viande artificielle [cf. GP n° 5], le milliardaire américain William Henry Gates III, dit Bill Gates, annonce avoir consacré plus de 40 M$ dans le partenariat public-privé écossais GALVmed (l&rsquo;Alliance mondiale pour les médicaments destinés au bétail). Elle étudie la génétique et la vaccination du bétail, pour <a href="http://www.lefigaro.fr/conjoncture/2018/01/29/20002-20180129ARTFIG00302-bill-gates-investit-32-millions-d-euros-pour-creer-une-super-vache.php" target="_blank" rel="nofollow noopener">créer une race de « <i>super vaches</i> » destinée à résister au réchauffement climatique</a>. Des généticiens de l&rsquo;Institut des sciences agroalimentaires de l&rsquo;Université de Floride avaient déjà déclaré le 23 juin 2017 travailler sur une espèce de vaches génétiquement modifiées. L&rsquo;agence militaire états-unienne DARPA (Defense Advanced Research Projects Agency) et le grand philanthrope<i> </i>Gates auraient également <a href="https://www.bastamag.net/L-armee-americaine-et-Bill-Gates-investissent-dans-la-manipulation-genetique-a" target="_blank" rel="nofollow noopener">investi 100 M$ dans le « <i>forçage</i><i> </i><i>génétique</i> »</a>. Cette technique de manipulation génétique a pour but de modifier un gène pour qu&rsquo;il soit ensuite rapidement transmissible à toute une espèce animale ou végétale. Ceci pourrait, par exemple, limiter la capacité de reproduction d&rsquo;une espèce, la rendre plus sensible ou insensible à une maladie ou à un produit chimique. Des expérimentations pourraient se dérouler en Australie, en Nouvelle-Zélande, au Burkina Faso, en Ouganda, au Mali et au Ghana. La Fondation Bill &amp; Melinda Gates aurait également consacré 1,6 M$ en lobbying via la société Emerging A.G pour promouvoir le phénomène.</p>
<p class="western" style="text-align: justify;" align="justify"><a href="https://www.franceinter.fr/emissions/futur-proche/futur-proche-09-juin-2017" target="_blank" rel="nofollow noopener">Plus grand meurtrier de la planète</a> à cause des virus et parasites qu&rsquo;il transmet à l&rsquo;Homme, le moustique est responsable d&rsquo;un million de décès tous les ans. En réponse, Oxitec, une société britannique créée en 2002 issue de l&rsquo;Université d&rsquo;Oxford, conçoit des moustiques mâles stériles génétiquement modifiés par modification directe du génome. Vu que la femelle ne s&rsquo;accouple qu&rsquo;une fois, l&rsquo;absence de descendance est censée faire décroître la population de moustiques. En 2010, un premier lâcher a eu lieu aux îles Caïman. Il a été financé par la Fondation Bill &amp; Melinda Gates, décidément toujours à la pointe de l&rsquo;altération environnementale (géo-ingénierie, OGM…). D&rsquo;autres tests ont suivi en Malaisie, au Brésil, au Panama et en Floride. Le Burkina Faso servira de cobaye pour la suite de ces expériences inédites. <a href="http://www.genewatch.org/uploads/f03c6d66a9b354535738483c1c3d49e4/Moustiques_g_n_tiquement_modifi_s_au_Burkina_Faso_final_FR.pdf" target="_blank" rel="nofollow noopener">Des œufs de moustiques génétiquement modifiés</a> ont été importés avec l&rsquo;accord de l&rsquo;Agence Nationale de Biosécurité au Burkina Faso pour lutter contre le paludisme (malaria) dans le cadre du projet <i>Target Malaria</i>. Un élevage est en cours au laboratoire de l&rsquo;Institut de Recherche en Sciences de la Santé (IRSS) à Bobo Dioulasso pour atteindre 10 000 moustiques mâles stériles génétiquement modifiés. Un lâcher dans la nature est programmé dans les mois à venir. Une autre méthode non-OGM, déjà testée par la Polynésie, consiste à transmettre la bactérie wolbachia au moustique pour bloquer sa reproduction. La Nouvelle-Calédonie compte s&rsquo;orienter vers cette solution.</p>
<p class="western" style="text-align: justify;" align="justify">Le MIT Technology Review rapporte que des neuroscientifiques de l&rsquo;Université de Yale ont <a href="https://www.technologyreview.com/s/611007/researchers-are-keeping-pig-brains-alive-outside-the-body/" target="_blank" rel="nofollow noopener">réactivé les cerveaux</a> de 100 à 200 cochons morts, quelques heures après leur décapitation dans un abattoir local. Les milliards de cellules de ces cerveaux de cochons décédés ont affiché une <b>activité normale pendant 36 heures d&rsquo;affilée</b> où les chercheurs ont pu rétablir la circulation sanguine dans les organes. Ce système nommé BrainEx est constitué de pompes, de chauffage et de sang artificiel connecté à un cerveau en boucle fermée.</p>
<p class="western" style="text-align: justify;" align="justify"><a href="https://sciencepost.fr/2017/05/ovaires-imprimes-3d-ont-permis-a-souris-infertiles-de-donner-naissance/" target="_blank" rel="nofollow noopener">Un ovaire artificiel imprimé en 3D</a> a été implanté chez des souris stériles, qui ont finalement pu donner naissance à des bébés souris en bonne santé. L&rsquo;ovaire en question permet la maturation des ovocytes <i>in vitro</i>, mais également <i>in vivo</i>. Les scientifiques de l&rsquo;Université Northwestern (Chicago) ont expliqué leur méthode dans la revue <i>Nature Communications</i>. Aucun problème n&rsquo;a été relevé au niveau de l&rsquo;allaitement et de la reproduction.</p>
<p class="western" style="text-align: justify;" align="justify">D&rsquo;autres savants de l&rsquo;Université de Maastricht ont réussi à <a href="http://www.dailymail.co.uk/health/article-5683421/Scientists-create-embryo-stem-cells-without-egg-sperm-provocative-research.html" target="_blank" rel="nofollow noopener">créer un embryon de souris</a> à un stade de développement très précoce, sans gamète (ni spermatozoïde, ni ovule), à partir de deux cellules souches embryonnaires différentes. Les cellules restaient désorganisées, ce qui a empêché la maturation de l&#8217;embryon implanté. Les conclusions de la recherche laissent penser que la création d&rsquo;un embryon de souris viable pourrait intervenir d&rsquo;ici trois années. À terme, il s&rsquo;agit d&rsquo;utiliser ces embryons sans gamète pour étudier l&rsquo;infertilité et tester des médicaments.</p>
<p class="western" style="text-align: justify;" align="justify">L&rsquo;écrevisse marbrée (<em>procambarus virginalnorthis</em>) est une espèce invasive, <a href="https://www.courrierinternational.com/article/une-espece-decrevisses-se-clone-et-colonise-la-planete" target="_blank" rel="nofollow noopener">hybride génétiquement et capable de se reproduire sans mâle</a>. Elle est apparue pour la première fois en 1995 dans un aquarium allemand, mais s&rsquo;est échappée de son milieu confiné et a réussi à se reproduire dans différentes régions du monde. Dès 2003, les experts ont étonnamment constaté que les écrevisses marbrées étaient capables de se cloner via la parthénogenèse (mode de reproduction asexué). En revanche, il est impossible de savoir comment la première écrevisse marbrée est devenue capable de se multiplier par cette méthode. Résultat en 20 ans : des clones se sont développés en Europe et en Afrique, bouleversant les écosystèmes et les espèces locales. L&rsquo;espèce est interdite dans l&rsquo;UE et dans certaines régions des États-Unis, mais constitue une ressource alimentaire à Madagascar.</p>
<p class="western" style="text-align: justify;" align="justify">La biodiversité génétique de l&rsquo;océan (du microbe à la baleine) est <a href="https://www.popsci.com/marine-genetic-patents" target="_blank" rel="nofollow noopener">une véritable mine d&rsquo;informations</a> sur le potentiel génétique. La moitié des gènes des créatures marines appartiennent à une seule société, l&rsquo;allemand BASF, la plus grande entreprise chimique du monde. La grande majorité des données génétiques sont d&rsquo;ailleurs détenues par le secteur privé et 98 % des détenteurs de brevets de la vie marine sont basés dans 10 pays. Breveter une séquence génétique particulière provenant d&rsquo;un organisme marin signifie donner le droit exclusif de faire des recherches sur celle-ci et de produire des produits connexes. Mais, les détenteurs de brevets ont un monopole limité sur leur création et peuvent accorder des droits complets ou partiels à d&rsquo;autres. Le brevetage soumet également les compagnies au partage de leurs recherches.</p>
<h3 class="western" style="text-align: justify;" align="justify"><b>L&rsquo;Homme génétiquement modifié</b></h3>
<p class="western" style="text-align: justify;" align="justify">Un siècle après « <i>Le Meilleur des mondes</i> » (1932), célèbre roman dystopique d&rsquo;Aldous Huxley, la procréation externe et la modification de l&#8217;embryon de l&rsquo;être humain dont il est question dans le scénario n&rsquo;ont jamais été aussi proches.</p>
<p class="western" style="text-align: justify;" align="justify">Actuellement, les pays autorisant des modifications génétiques d&#8217;embryons humains à des fins de recherche se limitent au Royaume-Uni, à la Suède, au Japon, aux États-Unis et à la Chine. Ce dernier pays étant le plus transgressif au monde ; il a été le premier à effectuer des modifications sur l&#8217;embryon humain et a lancé en 2013 un programme de séquençage de l&rsquo;ADN des surdoués pour déterminer les variables favorisant leur intelligence (<i>L&rsquo;Express</i>, 07/02/17).</p>
<blockquote class="wp-embedded-content" data-secret="6wD2aBCGvA"><p><a href="https://iatranshumanisme.com/2018/02/09/de-la-crypto-monnaie-en-echange-de-vos-donnees-genetiques-en-utilisant-une-blockchain/">De la crypto-monnaie en échange de vos données génétiques en utilisant une blockchain !</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://iatranshumanisme.com/2018/02/09/de-la-crypto-monnaie-en-echange-de-vos-donnees-genetiques-en-utilisant-une-blockchain/embed/#?secret=6wD2aBCGvA" data-secret="6wD2aBCGvA" width="600" height="338" title="« De la crypto-monnaie en échange de vos données génétiques en utilisant une blockchain ! » &#8212; Transhumanisme et Intelligence Artificielle" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p class="western" style="text-align: justify;" align="justify">Le séquençage de l&rsquo;ADN est devenu une pratique courante dans les laboratoires. Des tests ADN de dépistage néonatal permettent déjà de rechercher et détecter plus de 193 maladies <a href="https://siecledigital.fr/2018/02/08/un-test-adn-va-permettre-de-rechercher-plus-de-190-maladies-dans-le-code-genetique-dun-nouveau-ne/" target="_blank" rel="nofollow noopener">dans les gènes d&rsquo;un nouveau-né</a>. Le professeur Georges Church, un des pères du séquençage du génome, veut <a href="http://www.up-magazine.info/index.php/bio-innovations/bio-innovations/7455-apres-le-commerce-de-vos-donnees-personnelles-voici-celui-de-vos-donnees-genetiques" target="_blank" rel="nofollow noopener">combiner la technologie blockchain à des codes ADN</a> afin de rémunérer les propriétaires des données génétiques en cryptomonnaie. Commercialiser son ADN est une idée en vogue développée par des entreprises comme EncrypGen, Luna DNA ou Zenome, qui comptent créer des plateformes de vente d&rsquo;ADN accessibles à l&rsquo;individu lambda. La société Nebula Genomics, fondée en février 2018, s&rsquo;est directement lancée dans ce service en partenariat avec Veritas, en tirant parti du séquençage du génome et de la technologie blockchain. Ils proposent de <a href="https://www.geneticsandsociety.org/biopolitical-times/personal-genomics-meets-blockchain" target="_blank" rel="nofollow noopener">conserver, crypter et monétiser le génome de leurs clients</a>, pour que ces derniers puissent protéger, mais aussi louer leurs données personnelles à des chercheurs ou à des laboratoires médicaux de manière anonyme.</p>
<p class="western" style="text-align: justify;" align="justify">À l&rsquo;instar de leurs confrères américains, le développement des connaissances sur le génome humain amène les chercheurs européens à <a href="https://www.infogm.org/6377-genetique-humaine-du-soin-au-bebe-parfait" target="_blank" rel="nofollow noopener">concevoir la correction du génome embryonnaire</a>. Le procédé consiste non plus à traiter une partie génétiquement déficiente d&rsquo;une personne (organe, tissu) mais à directement modifier la cellule-œuf à l&rsquo;origine de tout l&rsquo;organisme. Grâce au séquençage de l&rsquo;ADN, les scientifiques peuvent aujourd&rsquo;hui identifier, diagnostiquer et potentiellement trouver des traitements à des maladies génétiques. Par le biais du Projet du Génome Humain (<i>Human Genome Project</i>), le séquençage du génome humain s&rsquo;est finalisé en 13 ans pour un coût de 2,7 Mds $. Les scientifiques de ce programme discret cherchent dorénavant 100 M$ pour <a title="Les scientifiques travaillent pour créer de l’ADN humain synthétique" href="https://iatranshumanisme.com/2017/12/28/scientifiques-travaillent-creer-de-ladn-humain-synthetique/" target="_blank" rel="noopener">synthétiser de l&rsquo;ADN humain d&rsquo;ici 5 ans</a> pour, qu&rsquo;à terme, le coût de fabrication d&rsquo;une paire de base d&rsquo;ADN soit réduit à un centime. Les effets sur l&rsquo;espèce humaine seraient inévitables et totalement inconnus. En l&rsquo;état actuel des connaissances, <b>la sélection pure et simple des embryons humains (eugénisme) serait plus pondérée que leur modification directe</b><b>.</b></p>
<p class="western" style="text-align: justify;" align="justify">Des expérimentateurs du monde des biotech tentent de modifier leur génome ou de s&rsquo;implanter de manière artisanale des dispositifs électroniques <a href="https://www.sciencesetavenir.fr/sante/un-biohacker-ancien-de-la-nasa-tente-de-devenir-un-surhomme-en-modifiant-son-adn_118663" target="_blank" rel="nofollow noopener">pour accroître leurs capacités</a>. Si l&rsquo;expérience a par exemple été effectuée par <b>Josiah</b><b> </b><b>Zayner</b>, diplômé en biophysique moléculaire (Université de Chicago), sa diffusion en direct sur Facebook a pour objectif de démontrer que l&rsquo;édition du génome peut être effectuée par le commun des mortels avec peu de matériel. Cet individu a utilisé la technique d&rsquo;édition génétique médiatisée CRISPR/Cas9, également appelée les « <i>ciseaux de l&rsquo;ADN</i> ». Mais selon deux études publiées récemment, la modification des génomes avec la méthode CRISPR-Cas9 a des chances d&rsquo;accroître le risque que <a title="CRISPR pourrait causer le cancer" href="https://iatranshumanisme.com/2018/06/17/crispr-pourrait-causer-le-cancer/" target="_blank" rel="noopener">les cellules altérées déclenchent un cancer</a>. Avec cette technique, des embryons humains issus d&rsquo;une cellule porteuse d&rsquo;une mutation génétique <a href="http://sante.lefigaro.fr/article/l-adn-d-un-embryon-humain-a-ete-corrige" target="_blank" rel="nofollow noopener">ont notamment pu être génétiquement corrigés</a>, en modifiant son génome au premier stade de son développement. Une première selon l&rsquo;étude menée par des scientifiques chinois de l&rsquo;Université de médecine de Canton.</p>
<p class="western" style="text-align: justify;" align="justify">Une équipe d&rsquo;experts de l&rsquo;Imperial College London, ont également fait une avancée importante en intégrant des cellules vivantes dans des cellules artificielles qu&rsquo;ils ont créées. Ces <a href="https://trustmyscience.com/creation-de-cellules-vivantes-hybrides/" target="_blank" rel="nofollow noopener">cellules hybrides synthétiques</a> pourraient permettre d&rsquo;élaborer et synthétiser des médicaments.</p>
<p class="western" style="text-align: justify;" align="justify">D&rsquo;autres chercheurs de l&rsquo;Université Rockefeller (New York) ont carrément cultivé en laboratoire des <a href="https://www.nouvelobs.com/sciences/20180529.OBS7394/des-scientifiques-ont-cree-un-embryon-hybride-mi-humain-mi-poulet.html" target="_blank" rel="nofollow noopener">embryons humains artificiels</a>, dérivés de cellules embryonnaires humaines. Au quatorzième jour, les scientifiques ont greffé ces cellules humaines sur des embryons de poulet âgés de 12 heures (un stade de développement équivalent aux 14 jours de développement humain). Ils ont donc créé un <b>embryon hybride mi-humain mi-poulet viable</b>, où les cellules humaines, qui ont pris le rôle d&rsquo;organisatrices, ont créé une colonne vertébrale secondaire et un système nerveux. L&rsquo;étude a été publiée dans la revue scientifique <i>Nature</i> le 23 mai 2018.</p>
<p class="western" style="text-align: justify;" align="justify">Même tendance avec une probable alternative future au don d&rsquo;organe : la culture d&rsquo;organes humains artificiels en laboratoire à des fins médicales. Des chercheurs américains ont été en mesure de <b>développer un foie humain à l&rsquo;intérieur d&rsquo;un cochon</b> vivant donnant naissance à <a href="http://www.nationalgeographic.fr/sciences/2018/02/des-hybrides-mouton-humain-ont-ete-developpes-en-laboratoire" target="_blank" rel="nofollow noopener">des hybrides mouton-humain</a>. Une limite de 28 jours de développement des embryons a été fixée faute d&rsquo;autorisation. Les organismes de régulation US, qui <b>interdisent actuellement le financement public d&rsquo;hybrides humains-animaux</b>, ont annoncé en 2016 que ce moratoire pourrait être levé. En l&rsquo;état actuel, ce sont des donateurs privés qui financent les recherches préliminaires.</p>
<h3 class="western" style="text-align: justify;" align="justify"><b>Les dernières avancées de la procréation humaine artificielle</b></h3>
<p class="western" style="text-align: justify;">Entre l&rsquo;agence allemande qui <a href="http://www.liberation.fr/planete/2017/04/10/une-agence-allemande-vend-des-vierges-au-plus-offrant_1560982" target="_blank" rel="nofollow noopener">vend des femmes vierges aux enchères</a> au plus offrant et la technologisation croissante de la procréation, le monde moderne progressiste apparaît comme de plus en plus humainement rétrograde. Inversement, la capitalisation marchande de toutes les sphères de l&rsquo;Homme et sa société, parfaitement corrélée aux processus précédents, est grandissante.</p>
<p class="western" style="text-align: justify;" align="justify">L&rsquo;eugénisme désigne « <i>l&rsquo;ensemble des recherches (biologiques, génétiques) et des pratiques (morales, sociales) qui ont pour but de déterminer les conditions les plus favorables à la procréation de sujets sains et, par là même, d&rsquo;améliorer la race humaine</i> » selon le Centre national de ressources textuelles et lexicales. Derrière des méthodes telles que la procréation médicalement assistée (PMA) et la gestation pour autrui (GPA), c&rsquo;est la possibilité de modifier l&rsquo;être humain par l&rsquo;eugénisme et des caractéristiques choisies qui est ouverte. C&rsquo;est bien l&rsquo;idéologie transhumaniste qui sous-tend ces conceptions. Choisir le sexe de son enfant, la couleur de ses cheveux et de ses yeux, ses goûts sont déjà possibles. Et pourquoi ne pas choisir le QI de sa descendance ? Ce genre de caractéristiques choisies est déjà proposé par la clinique privée de fécondation in vitro (FIV) californienne Fertility Institute du docteur Jeffrey Steinberg, avec des formules coûteuses.</p>
<p class="western" style="text-align: justify;" align="justify">Créé en Espagne, l&rsquo;Institut Valencien de l&rsquo;Infertilité (IVI) promet à ses clients <a href="http://m.leparisien.fr/amp/societe/pma-un-bebe-sous-24-mois-ou-rembourse-30-04-2018-7690644.php?__twitter_impression=true" target="_blank" rel="nofollow noopener">un bébé en 24 mois grâce à la PMA</a>, satisfait ou remboursé. Des femmes non admissibles à une PMA en France comme des célibataires, des couples de lesbiennes ou des femmes trop âgées (plus de 43 ans) peuvent tout simplement passer la frontière pour acheter leur embryon. IVI fait partie d&rsquo;un groupe présent dans 13 pays, avec plus de 70 cliniques dédiées à la médecine reproductive. Le groupe a fait naître quelque 160 000 enfants. En Chine, <a href="https://www.lenouveleconomiste.fr/marche-noir-ovules-humains-60559/" target="_blank" rel="nofollow noopener">le marché noir des ovules humains</a> s&rsquo;est développé sur l&rsquo;application Wechat avec des annonces donnant la possibilité aux femmes d&rsquo;en acheter pour un budget de 1 300 € à 6 600 €. La GPA et le commerce des ovules sont actuellement interdits en terre du Milieu.</p>
<p class="western" style="text-align: justify;" align="justify">En France, la PMA est actuellement réservée aux couples hétérosexuels infertiles, mais des débats sont en cours. Pour les plus pauvres, une sorte de <a href="https://www.vice.com/fr/article/gyk4eb/facebook-et-pipette-la-pma-version-do-it-yourself" target="_blank" rel="nofollow noopener">PMA artisanale par auto-insémination</a> est possible, mais illégale. En effet, de plus en plus de femmes cherchent des donneurs par le biais de la plateforme Facebook pour ensuite s&rsquo;inséminer son sperme chez soi ou dans une chambre d&rsquo;hôtel. Une étude de 2014 de la <i>Revue d&rsquo;Épidémiologie et de Santé Publique</i> considérait déjà que « <i>sur 300 médecins ayant participé à notre étude en 2014, </i><a href="https://www.sciencedirect.com/science/article/pii/S0398762014003514" target="_blank" rel="nofollow noopener"><i> près de 50 % ont été consultés par des femmes pour des conseils en vue d&rsquo;une auto-insémination</i></a><i>, détaille le professeur Pierre Jouannet de l&rsquo;Académie nationale de médecine. En majorité, ils ont répondu favorablement. Mais cette étude ne peut être extrapolée</i> ». Selon un sondage Ifop commandé par l&rsquo;Association des Familles Homoparentales (ADFH), 64 % des Français seraient <a href="http://tetu.com/2018/06/29/pma-gpa-sondage/" target="_blank" rel="nofollow noopener">favorables à l&rsquo;ouverture de la PMA</a> pour les couples de femmes et 66 % seraient plutôt ou très favorable à l&rsquo;ouverture de la PMA pour les femmes célibataires.</p>
<p class="western" style="text-align: justify;" align="justify">Macron Jupiter I<sup>er</sup> semble notamment approuver l&rsquo;idée d&rsquo;un élargissement de la procédure à d&rsquo;autres publics bien spécifiques, soutenu par le Conseil d&rsquo;État qui ne signale <a href="https://www.francetvinfo.fr/societe/mariage/mariage-et-homoparentalite/le-conseil-d-etat-ne-voit-aucun-obstacle-juridique-dans-l-ouverture-de-la-pma-a-toutes-les-femmes_2836527.html#xtor=CS1-747" target="_blank" rel="nofollow noopener">aucun obstacle juridique à l&rsquo;extension de la PMA</a> aux couples de femmes homosexuelles et aux femmes célibataires, y compris dans le droit conventionnel. Ce dernier recommande même la prise en charge (« <i>financièrement modeste</i> ») par la Sécurité sociale de toutes les PMA, <b>même si elles ne sont pas réalisées pour des raisons médicales</b>. C&rsquo;est le député LREM des Deux-Sèvres, Guillaume Chiche, qui a signalé vouloir déposer une <a href="https://www.lejdd.fr/politique/guillaume-chiche-depute-en-marche-ma-proposition-de-loi-ouvre-la-pma-a-toutes-3710081" target="_blank" rel="nofollow noopener">proposition de loi autorisant la PMA</a> pour les femmes célibataires et les couples lesbiens. La GPA ne sera par contre pas pour tout de suite dans l&rsquo;Hexagone, car il estime que la pratique des mères porteuses est contraire aux principes d&rsquo;indisponibilité du corps et de l&rsquo;état des personnes. Mais ce n&rsquo;est probablement qu&rsquo;une question de temps. La ministre des Solidarités et de la Santé, Agnès Buzyn, ex-belle-fille de Simone Veil (qui a dépénalisé l&rsquo;avortement avec une loi sur l&rsquo;IVG en 1974), nous prépare déjà la suite du programme libéral-libertaire avec <a href="http://www.lefigaro.fr/politique/le-scan/2018/07/01/25001-20180701ARTFIG00173-agnes-buzyn-veut-s-inspirer-de-simone-veil-pour-la-loi-bioethique.php" target="_blank" rel="nofollow noopener">une révision des actuelles lois bioéthiques</a>.</p>
<p class="western" style="text-align: justify;" align="justify"><a title="Un bébé est né d’un embryon congelé pendant 24 ans" href="https://iatranshumanisme.com/2017/12/28/bebe-ne-dun-embryon-congele-pendant-24-ans/" target="_blank" rel="noopener">À partir d&rsquo;un embryon congelé le 14 octobre 1992</a>, un bébé est né en novembre 2017. C&rsquo;est la période la plus longue (24 ans) pendant laquelle un embryon viable créé à partir de donneurs anonymes n&rsquo;ait jamais été stocké. En Angleterre, le puissant think tank spécialisé en bioéthique Nuffield Concil on Bioethics se montre favorable à la <a href="http://www.atlantico.fr/pepites/en-angleterre-think-tank-ouvre-porte-aux-bebes-genetiquement-modifies-3455393.html" target="_blank" rel="nofollow noopener">création de bébés avec un ADN génétiquement modifié</a>, si la manipulation en question améliore positivement la vie du concerné.</p>
<p class="western" style="text-align: justify;" align="justify">Pour la première fois dans l&rsquo;histoire du pays, les régulateurs britanniques ont donné le feu vert aux médecins pour effectuer <a title="Une FIV à trois parents va être testée au Royaume-Uni" href="https://iatranshumanisme.com/2018/02/06/fiv-a-trois-parents-va-etre-testee-royaume-uni/" target="_blank" rel="noopener">une thérapie de don mitochondriale</a> sur deux femmes britanniques. En d&rsquo;autres termes, cette FIV aboutit à un <b>bébé à trois parents</b>, un vrai casse-tête anthropologique pour les systèmes de filiations fondant nos sociétés. En cas de réussite au Royaume-Uni, la tendance va commencer à être sérieusement étudiée dans d&rsquo;autres pays du monde. Cette thérapie de don mitochondriale avait déjà été pratiquée par John Zhang (célèbre médecin new-yorkais spécialiste de la FIV) sur une femme mexicaine atteinte du syndrome de Leigh (une maladie mitochondriale) en 2015. Un an plus tard, elle a pu donner naissance à un enfant n&rsquo;ayant pas hérité du syndrome. En 2017, la FDA a interdit à Zhang d&rsquo;effectuer la thérapie aux États-Unis. Des médecins ukrainiens de la Clinique de Nadiya à Kiev ont également permis à un couple infertile de donner naissance à <a href="https://www.sciencealert.com/world-first-in-ukraine-as-three-parent-baby-born-to-an-infertile-couple" target="_blank" rel="nofollow noopener">un bébé conçu par thérapie mitochondriale</a> avec la fabrication d&rsquo;un embryon hybride.</p>
<p class="western" style="text-align: justify;" align="justify">A Bologne, en Italie, une jeune femme infertile a reçu une greffe d&rsquo;utérus de sa sœur jumelle en mars 2017. Après une fécondation in vitro (FIV), la jeune femme est tombée enceinte normalement. Au Children University Hospital de Belgrade (Serbie), elle a donné naissance le 28 juin 2018 au <a href="https://www.santemagazine.fr/actualites/le-premier-bebe-issu-dune-greffe-duterus-entre-vraies-jumelles-est-ne-332465" target="_blank" rel="nofollow noopener">premier bébé au monde issu d&rsquo;une greffe d&rsquo;utérus</a> entre vraies jumelles. L&rsquo;utilisation d&rsquo;immunosuppresseurs, traitement à vie d&rsquo;ordinaire obligatoire pour éviter le rejet du greffon, n&rsquo;a pas été nécessaire car les deux femmes partagent le même système immunitaire.</p>
<p class="western" style="text-align: justify;" align="justify">Quinze enfants sont nés ces trois dernières années à la suite d&rsquo;un programme expérimental de l&rsquo;Institut de médecine et des sciences de procréation de St Barnabas dans le New Jersey. Des femmes ayant des soucis de fécondité ont reçu des gènes extérieurs d&rsquo;une femme donneuse, insérés dans leurs ovules avant d&rsquo;être fécondés. Des tests d&#8217;empreinte génétique sur des enfants entre un et deux ans confirment qu&rsquo;ils ont <a href="https://www.nytimes.com/2001/05/05/us/babies-in-fertility-method-have-genes-from-3-people.html" target="_blank" rel="nofollow noopener">hérité de l&rsquo;ADN de deux femmes et d&rsquo;un homme</a>. Incorporer des gènes supplémentaires dans la lignée germinale (cellules allant des cellules souches aux gamètes) de ces enfants signifie qu&rsquo;ils pourront également les transmettre à leur propre descendance. L&rsquo;Australie, la Belgique, le Brésil, le Canada, la France, l&rsquo;Allemagne, Israël, les Pays-Bas et le Royaume-Uni, ont quant à eux interdit, sous peine de poursuites criminelles, toute édition des lignées germinales.</p>
<p class="western" style="text-align: justify;" align="justify">La gestation artificielle chère à Huxley entre également dans le champ du possible avec l&rsquo;expérimentation réussie, aux États-Unis évidemment, d&rsquo;un <a href="http://www.slate.fr/story/145430/luterus-artificiel-humain-cest-pour-demain" target="_blank" rel="nofollow noopener">utérus artificiel expérimenté avec succès</a> chez des fœtus d&rsquo;agneaux. L&rsquo;ectogenèse est le développement de l&#8217;embryon et du fœtus dans un utérus artificiel. Dans ce cas précis, les chercheurs l&rsquo;ont testé sur des agneaux mis en gestation pendant 20 à 28 jours. Huit agneaux ont été extraits du ventre de leur mère 105 à 120 jours après le début de la gestation (soit l&rsquo;équivalent, en termes de maturité pulmonaire, de 22 ou 24 semaines d&rsquo;aménorrhée dans l&rsquo;espèce humaine). Dans cet utérus artificiel, les agneaux se sont développés sans aucun problème et un agneau aujourd&rsquo;hui âgé d&rsquo;un an ne présente aucune anomalie. Les Américains présument que <b>l&rsquo;expérience sera certainement étendue à l&rsquo;homme d&rsquo;ici dix années</b>.</p>
<p class="western" style="text-align: justify;" align="justify">Avec cette dernière avancée, la perspective de la jonction entre le fœtus extra-utérin et l&#8217;embryon conçu in vitro est ouverte. En effet, les recherches des biologistes britanniques ont parallèlement progressé sur la culture in vitro des embryons humains. En mai 2016, une équipe issue de l&rsquo;Université de Cambridge a cultivé in vitro des embryons humains jusqu&rsquo;à un stade jamais atteint : treize jours. Une rupture pouvant reconsidérer la « <i>règle des quatorze jours</i> » de 1979, interdisant un développement embryonnaire in vitro au-delà de cette période. Cette règle avait été approuvée par les États-Unis, la Chine, l&rsquo;Inde, le Royaume-Uni, l&rsquo;Australie, l&rsquo;Espagne, le Danemark et les Pays-Bas. En France, la limite est fixée à sept jours en pratique, selon une recommandation du Comité consultatif national d&rsquo;Éthique, étape à laquelle les embryons humains doivent s&rsquo;implanter dans la paroi interne de l&rsquo;utérus pour continuer leur développement.</p>
<p class="western" style="text-align: justify;" align="justify">D&rsquo;abord destinées aux grands prématurés, au traitement de la stérilité ou d&rsquo;avortements à répétition (<a href="https://www.lequotidiendumedecin.fr/actualites/article/2012/08/30/ivg-repetition-des-consequences-obstetricales_626417" target="_blank" rel="nofollow noopener">risque d&rsquo;hypotrophie et de prématurité majoré</a> pour les bébés nés de mères ayant pratiqué plus de 2 IVG), le phénomène d&rsquo;inséminations artificielles va évidemment dériver de ses fonctions thérapeutiques et seront utilisés pour pourvoir les désirs d&rsquo;enfant <a href="http://info.arte.tv/fr/bebe-sur-mesure" target="_blank" rel="nofollow noopener">sur mesure</a> de certains individus au capital élevé. Et du désir au commerce mondial des mères porteuses esclavagisées des pays sous-développés, il n&rsquo;y a <a href="http://www.lefigaro.fr/vox/societe/2018/06/22/31003-20180622ARTFIG00335-gestation-pour-autrui-en-inde-les-meres-porteuses-sont-reduites-a-l-etat-d-esclaves.php" target="_blank" rel="nofollow noopener">qu&rsquo;un pas déjà franchi</a>. De nombreux experts estiment finalement que <b>d&rsquo;ici 25 ans environ, <a title="Sommes-nous à vingt années des bébés personnalisés ?" href="https://iatranshumanisme.com/2016/04/18/sommes-nous-a-vingt-annees-des-bebes-personnalises/" target="_blank" rel="noopener">les bébés ne seront plus conçus naturellement</a></b>, car les enjeux de la procréation et de l&rsquo;avenir de la descendance sont bien trop importants pour être laissés au hasard, surtout quand celui-ci ne sera plus inévitable. Au vu de ces différents constats, un monde génétiquement contrôlé est certainement à venir.</p>
<div id="s3gt_translate_tooltip_mini" class="s3gt_translate_tooltip_mini_box" style="background: initial !important; border: initial !important; border-radius: initial !important; border-spacing: initial !important; border-collapse: initial !important; direction: ltr !important; flex-direction: initial !important; font-weight: initial !important; height: initial !important; letter-spacing: initial !important; min-width: initial !important; max-width: initial !important; min-height: initial !important; max-height: initial !important; margin: auto !important; outline: initial !important; padding: initial !important; position: absolute; table-layout: initial !important; text-align: initial !important; text-shadow: initial !important; width: initial !important; word-break: initial !important; word-spacing: initial !important; overflow-wrap: initial !important; box-sizing: initial !important; display: initial !important; color: inherit !important; font-size: 13px !important; font-family: X-LocaleSpecific, sans-serif, Tahoma, Helvetica !important; line-height: 13px !important; vertical-align: top !important; white-space: inherit !important; left: 990px; top: 2683px;">
<div id="s3gt_translate_tooltip_mini_logo" class="s3gt_translate_tooltip_mini" style="text-align: justify;" title="Traduire le texte sélectionné"></div>
<div id="s3gt_translate_tooltip_mini_sound" class="s3gt_translate_tooltip_mini" style="text-align: justify;" title="Lecture"></div>
<div id="s3gt_translate_tooltip_mini_copy" class="s3gt_translate_tooltip_mini" style="text-align: justify;" title="Copier le texte dans le presse-papiers"></div>
</div>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class=""><!-- related_posts_thumbnails --><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li ><a href="https://iatranshumanisme.com/2015/03/28/livre-ce-monde-qui-vient-sciences-materialisme-et-posthumanisme-au-xxie-siecle/" ><img class="relpost-post-image jetpack-lazy-image" alt="Livre : Ce monde qui vient - Sciences, matérialisme et posthumanisme au XXIe siècle" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/03/ce-monde-qui-vient-sciences-matc3a9rialisme-et-posthumanisme-au-xxie-sic3a8cle.jpg?fit=92%2C150&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Livre : Ce monde qui vient - Sciences, matérialisme et posthumanisme au XXIe siècle" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/03/ce-monde-qui-vient-sciences-matc3a9rialisme-et-posthumanisme-au-xxie-sic3a8cle.jpg?fit=92%2C150&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/03/28/livre-ce-monde-qui-vient-sciences-materialisme-et-posthumanisme-au-xxie-siecle/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Livre : Ce monde qui vient - Sciences, matérialisme et posthumanisme au XXIe siècle</span></a></li><li ><a href="https://iatranshumanisme.com/2015/06/26/moi-internet-et-si-internet-etait-conscient/" ><img class="relpost-post-image jetpack-lazy-image" alt="Moi, Internet. Et si Internet était conscient ?" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2015/06/10467108_519557384860085_299060003146934249_o.jpg?fit=150%2C59&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Moi, Internet. Et si Internet était conscient ?" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2015/06/10467108_519557384860085_299060003146934249_o.jpg?fit=150%2C59&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/06/26/moi-internet-et-si-internet-etait-conscient/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Moi, Internet. Et si Internet était conscient ?</span></a></li><li ><a href="https://iatranshumanisme.com/2016/02/08/comment-faire-des-neurones-artificiels-qui-poussent/" ><img class="relpost-post-image jetpack-lazy-image" alt="Comment faire des neurones artificiels qui poussent ?" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/02/neurones-cerveau.jpg?fit=150%2C49&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Comment faire des neurones artificiels qui poussent ?" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/02/neurones-cerveau.jpg?fit=150%2C49&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/02/08/comment-faire-des-neurones-artificiels-qui-poussent/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Comment faire des neurones artificiels qui poussent ?</span></a></li><li ><a href="https://iatranshumanisme.com/2016/04/16/la-stimulation-cerebrale-electrique-ameliore-la-creativite-disent-les-chercheurs/" ><img class="relpost-post-image jetpack-lazy-image" alt="La stimulation cérébrale électrique améliore la créativité, disent les chercheurs" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/frontal-lobe.png?fit=150%2C100&#038;ssl=1"><noscript><img class="relpost-post-image" alt="La stimulation cérébrale électrique améliore la créativité, disent les chercheurs" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/frontal-lobe.png?fit=150%2C100&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/04/16/la-stimulation-cerebrale-electrique-ameliore-la-creativite-disent-les-chercheurs/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">La stimulation cérébrale électrique améliore la créativité, disent les chercheurs</span></a></li><li ><a href="https://iatranshumanisme.com/2016/09/03/une-molecule-geante-a-ete-creee-a-partir-de-deux-atomes/" ><img class="relpost-post-image jetpack-lazy-image" alt="Une molécule géante a été créée à partir de deux atomes" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/09/molc3a9cule-gc3a9ante.png?fit=150%2C112&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Une molécule géante a été créée à partir de deux atomes" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/09/molc3a9cule-gc3a9ante.png?fit=150%2C112&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/09/03/une-molecule-geante-a-ete-creee-a-partir-de-deux-atomes/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Une molécule géante a été créée à partir de deux atomes</span></a></li><li ><a href="https://iatranshumanisme.com/2016/12/03/lavenir-synthetique-un-centre-revolutionnaire-3d-imprime-des-tissus-et-des-organes-humains/" ><img class="relpost-post-image jetpack-lazy-image" alt="L&#039;avenir synthétique : un centre révolutionnaire 3D imprime des tissus et des organes humains" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/12/bioprinting.jpg?fit=150%2C84&#038;ssl=1"><noscript><img class="relpost-post-image" alt="L'avenir synthétique : un centre révolutionnaire 3D imprime des tissus et des organes humains" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/12/bioprinting.jpg?fit=150%2C84&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/12/03/lavenir-synthetique-un-centre-revolutionnaire-3d-imprime-des-tissus-et-des-organes-humains/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">L'avenir synthétique : un centre révolutionnaire 3D imprime des tissus et des organes humains</span></a></li><li ><a href="https://iatranshumanisme.com/2017/01/23/la-bce-appelle-au-deploiement-des-paiements-mobiles-p2p-a-travers-leurope-dici-fin-2017/" ><img class="relpost-post-image jetpack-lazy-image" alt="La BCE appelle au déploiement des paiements mobiles (P2P) à travers l’Europe d’ici fin 2017" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/01/application-fintech.png?fit=150%2C113&#038;ssl=1"><noscript><img class="relpost-post-image" alt="La BCE appelle au déploiement des paiements mobiles (P2P) à travers l’Europe d’ici fin 2017" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/01/application-fintech.png?fit=150%2C113&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/01/23/la-bce-appelle-au-deploiement-des-paiements-mobiles-p2p-a-travers-leurope-dici-fin-2017/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">La BCE appelle au déploiement des paiements mobiles (P2P) à travers l’Europe d’ici fin 2017</span></a></li><li ><a href="https://iatranshumanisme.com/2017/07/01/nous-en-2030-lorsque-naitra-le-post-capitalisme-transhumaniste/" ><img class="relpost-post-image jetpack-lazy-image" alt="Nous en 2030 : lorsque naîtra le post-capitalisme transhumaniste" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/capture.png?fit=150%2C96&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Nous en 2030 : lorsque naîtra le post-capitalisme transhumaniste" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/capture.png?fit=150%2C96&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/07/01/nous-en-2030-lorsque-naitra-le-post-capitalisme-transhumaniste/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Nous en 2030 : lorsque naîtra le post-capitalisme transhumaniste</span></a></li><li ><a href="https://iatranshumanisme.com/2017/07/29/des-projets-chinois-a-la-minority-report-utiliseront-lia-pour-predire-des-crimes/" ><img class="relpost-post-image jetpack-lazy-image" alt="Des projets Chinois à la Minority Report utiliseront l&#039;IA pour prédire des crimes" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/open-data.jpg?fit=150%2C109&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Des projets Chinois à la Minority Report utiliseront l'IA pour prédire des crimes" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/open-data.jpg?fit=150%2C109&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/07/29/des-projets-chinois-a-la-minority-report-utiliseront-lia-pour-predire-des-crimes/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Des projets Chinois à la Minority Report utiliseront l'IA pour prédire des crimes</span></a></li><li ><a href="https://iatranshumanisme.com/2017/11/11/epson-moverio-simulateur-de-vol-de-realite-augmentee-drones/" ><img class="relpost-post-image jetpack-lazy-image" alt="Un simulateur de vol de réalité augmentée pour drones" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/11/drone-Epson-Moverio.gif?fit=150%2C100&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Un simulateur de vol de réalité augmentée pour drones" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/11/drone-Epson-Moverio.gif?fit=150%2C100&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/11/11/epson-moverio-simulateur-de-vol-de-realite-augmentee-drones/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Un simulateur de vol de réalité augmentée pour drones</span></a></li></ul><!-- close related_posts_thumbnails --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" data-text="La guerre post-humaniste" data-via="iatranshumanism" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fiatranshumanisme.com%2Fwp-content%2Fuploads%2F2018%2F07%2Fadn1.jpg%3Ffit%3D1000%252C667%26ssl%3D1&#038;description=La%20guerre%20post-humaniste" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=878&#038;ssl=1" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=878&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-end"></li></ul></div></div></div>	<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/8897650076d0894733bb3260efde2049?s=48&#038;d=retro&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/8897650076d0894733bb3260efde2049?s=96&#038;d=retro&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/8897650076d0894733bb3260efde2049?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/8897650076d0894733bb3260efde2049?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Franck Pengam</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Franck Pengam est analyste rédacteur. Il a suivi divers cursus en Economie-Sociologie, Anthropologie-Ethnologie et en Sciences politiques-Relations internationales. Il anime la revue Géopolitique Profonde avec notamment des rubriques sur l'intelligence artificielle et le transhumanisme, les innovations technologiques, la surveillance numérique, et la cybersécurité. Il nous propose des articles critiques sur ces sujets de prédilections.			<a class="author-link" href="https://iatranshumanisme.com/author/franckpengam/" rel="author">
				Voir tous les articles par Franck Pengam			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		<div class="taxonomies">
			<div class="tax-categories taxonomy grey">
				<span class="genericon genericon-category grey"></span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" rel="category tag">Matière à réflexion</a>			</div>
<div class="tax-tags"><span class="genericon genericon-tag grey"></span>  <span class="tax-tags taxonomy grey"><a href="https://iatranshumanisme.com/tag/2026/" rel="tag">2026</a>, <a href="https://iatranshumanisme.com/tag/adn/" rel="tag">ADN</a>, <a href="https://iatranshumanisme.com/tag/ethique/" rel="tag">éthique</a>, <a href="https://iatranshumanisme.com/tag/%c2%adposthumanisme/" rel="tag">­posthumanisme</a>, <a href="https://iatranshumanisme.com/tag/bio-ingenierie/" rel="tag">bio-ingénierie</a>, <a href="https://iatranshumanisme.com/tag/biologie-de-synthese/" rel="tag">biologie de synthèse</a>, <a href="https://iatranshumanisme.com/tag/biologie-synthetique/" rel="tag">biologie synthétique</a>, <a href="https://iatranshumanisme.com/tag/biotechnologies/" rel="tag">biotechnologies</a>, <a href="https://iatranshumanisme.com/tag/blockchain/" rel="tag">blockchain</a>, <a href="https://iatranshumanisme.com/tag/clonage/" rel="tag">clonage</a>, <a href="https://iatranshumanisme.com/tag/clonage-humain/" rel="tag">clonage humain</a>, <a href="https://iatranshumanisme.com/tag/clonage-reproductif/" rel="tag">clonage reproductif</a>, <a href="https://iatranshumanisme.com/tag/crypto-monnaies/" rel="tag">crypto-monnaies</a>, <a href="https://iatranshumanisme.com/tag/donnees/" rel="tag">données</a>, <a href="https://iatranshumanisme.com/tag/donnees-genomiques/" rel="tag">données génomiques</a>, <a href="https://iatranshumanisme.com/tag/donnees-medicales/" rel="tag">données médicales</a>, <a href="https://iatranshumanisme.com/tag/embryons-genetiquement-modifies/" rel="tag">embryons génétiquement modifiés</a>, <a href="https://iatranshumanisme.com/tag/enfant-issu-dune-gpa/" rel="tag">enfant issu d'une GPA</a>, <a href="https://iatranshumanisme.com/tag/eugenisme/" rel="tag">eugénisme</a>, <a href="https://iatranshumanisme.com/tag/eugenisme-technologique/" rel="tag">eugénisme technologique</a>, <a href="https://iatranshumanisme.com/tag/fiv/" rel="tag">FIV</a>, <a href="https://iatranshumanisme.com/tag/genome/" rel="tag">génome</a>, <a href="https://iatranshumanisme.com/tag/genome-humain/" rel="tag">génome humain</a>, <a href="https://iatranshumanisme.com/tag/genome-humain-synthetique/" rel="tag">génome humain synthétique</a>, <a href="https://iatranshumanisme.com/tag/genome-synthetique/" rel="tag">génome synthétique</a>, <a href="https://iatranshumanisme.com/tag/genomes-humains/" rel="tag">génomes humains</a>, <a href="https://iatranshumanisme.com/tag/genomique/" rel="tag">génomique</a>, <a href="https://iatranshumanisme.com/tag/george-church/" rel="tag">George Church</a>, <a href="https://iatranshumanisme.com/tag/gp-write/" rel="tag">GP-write</a>, <a href="https://iatranshumanisme.com/tag/gpa/" rel="tag">GPA</a>, <a href="https://iatranshumanisme.com/tag/harvard-medical-school/" rel="tag">Harvard Medical School</a>, <a href="https://iatranshumanisme.com/tag/homme-augmente/" rel="tag">homme augmenté</a>, <a href="https://iatranshumanisme.com/tag/homme-modifie/" rel="tag">homme modifié</a>, <a href="https://iatranshumanisme.com/tag/homme-sur-mesure/" rel="tag">homme sur-mesure</a>, <a href="https://iatranshumanisme.com/tag/human-genome-project/" rel="tag">Human Genome Project</a>, <a href="https://iatranshumanisme.com/tag/ideologie-transhumaniste/" rel="tag">idéologie transhumaniste</a>, <a href="https://iatranshumanisme.com/tag/in-vitro/" rel="tag">in vitro</a>, <a href="https://iatranshumanisme.com/tag/ingenierie/" rel="tag">ingénierie</a>, <a href="https://iatranshumanisme.com/tag/ingenierie-biologique/" rel="tag">ingénierie biologique</a>, <a href="https://iatranshumanisme.com/tag/ingenierie-biomedicale/" rel="tag">ingénierie biomédicale</a>, <a href="https://iatranshumanisme.com/tag/ingenierie-du-genome/" rel="tag">ingénierie du génome</a>, <a href="https://iatranshumanisme.com/tag/ingenierie-du-vivant/" rel="tag">ingénierie du vivant</a>, <a href="https://iatranshumanisme.com/tag/ingenierie-embryonnaire/" rel="tag">ingénierie embryonnaire</a>, <a href="https://iatranshumanisme.com/tag/ingenierie-genetique/" rel="tag">ingénierie génétique</a>, <a href="https://iatranshumanisme.com/tag/ingenierie-germinale/" rel="tag">ingénierie germinale</a>, <a href="https://iatranshumanisme.com/tag/ingenierie-humaine/" rel="tag">ingénierie humaine</a>, <a href="https://iatranshumanisme.com/tag/manipulation-dembryons-humains/" rel="tag">manipulation d’embryons humains</a>, <a href="https://iatranshumanisme.com/tag/medecine-genomique/" rel="tag">médecine génomique</a>, <a href="https://iatranshumanisme.com/tag/modification-genetique/" rel="tag">modification génétique</a>, <a href="https://iatranshumanisme.com/tag/modification-genetique-des-embryons-humains/" rel="tag">modification génétique des embryons humains</a>, <a href="https://iatranshumanisme.com/tag/modifier-genetiquement-les-embryons-humains/" rel="tag">modifier génétiquement les embryons humains</a>, <a href="https://iatranshumanisme.com/tag/modifier-ladn/" rel="tag">modifier l’ADN</a>, <a href="https://iatranshumanisme.com/tag/pma/" rel="tag">PMA</a>, <a href="https://iatranshumanisme.com/tag/post-humanisme/" rel="tag">Post-Humanisme</a>, <a href="https://iatranshumanisme.com/tag/posthumanisation/" rel="tag">posthumanisation</a>, <a href="https://iatranshumanisme.com/tag/posthumanisme/" rel="tag">posthumanisme</a>, <a href="https://iatranshumanisme.com/tag/posthumaniste/" rel="tag">posthumaniste</a>, <a href="https://iatranshumanisme.com/tag/premier-genome-synthetique/" rel="tag">premier génome synthétique</a>, <a href="https://iatranshumanisme.com/tag/projet-genome-humain/" rel="tag">projet génome humain</a>, <a href="https://iatranshumanisme.com/tag/securite-des-donnees/" rel="tag">sécurité des données</a>, <a href="https://iatranshumanisme.com/tag/selection-des-embryons/" rel="tag">sélection des embryons</a>, <a href="https://iatranshumanisme.com/tag/selectionner-les-embryons/" rel="tag">sélectionner les embryons</a>, <a href="https://iatranshumanisme.com/tag/sequencage/" rel="tag">séquençage</a>, <a href="https://iatranshumanisme.com/tag/sequencage-adn/" rel="tag">séquençage ADN</a>, <a href="https://iatranshumanisme.com/tag/sequencage-complet/" rel="tag">séquençage complet</a>, <a href="https://iatranshumanisme.com/tag/sequencage-du-genome/" rel="tag">séquençage du génome</a>, <a href="https://iatranshumanisme.com/tag/sequencage-genetique/" rel="tag">séquençage génétique</a>, <a href="https://iatranshumanisme.com/tag/sequencage-genomique/" rel="tag">séquençage génomique</a>, <a href="https://iatranshumanisme.com/tag/stockage-de-donnees/" rel="tag">stockage de données</a>, <a href="https://iatranshumanisme.com/tag/technologie-blockchain/" rel="tag">technologie blockchain</a>, <a href="https://iatranshumanisme.com/tag/technologies/" rel="tag">technologies</a>, <a href="https://iatranshumanisme.com/tag/transhumanisme/" rel="tag">Transhumanisme</a>, <a href="https://iatranshumanisme.com/tag/uterus-artificiel/" rel="tag">Utérus artificiel</a></span></div>		</div>
			</section>

			<div class="sidebar sidebar-main" role="complementary">
<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
	class="hide-on-button"
	data-hide-timeout="29"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Our Cookie Policy	</a>
</div>
</div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
</form>
</div></section><section id="blog_subscription-19" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>RECEVOIR LES NEWS</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-19">
				<div id="subscribe-text"><p>Transhumanisme, IA, GAFA, NBIC, Nanotechnologies, Neurosciences, recevoir l’essentiel de l’actu 2.0 et les dernières mises à jour.</p>
</div><p>Rejoignez 4 099 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-19">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-19" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-19" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-19]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-19'),
					input = d.getElementById('subscribe-field-blog_subscription-19'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></section><section id="tribe-events-list-widget-5" class="widget tribe-events-list-widget"><div class="widget-wrap"><h3 class="widgettitle"><span>EVENEMENTS A LA UNE</span></h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-15939 tribe-clearfix tribe-events-category-sciences-et-technologies tribe-events-venue-15938 tribe-events-organizer-15937 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://iatranshumanisme.com/event/vous-avez-dit-neurosciences-cognitives/" rel="bookmark">Vous avez dit Neurosciences cognitives ?</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">17 octobre 2018 @ 09:00</span> – <span class="tribe-event-time">16:30</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://iatranshumanisme.com/events/" rel="bookmark">Voir tous les Évènements</a>
	</p>

</div></section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Vous avez dit Neurosciences cognitives ?","description":"&lt;p&gt;Neurosciences appliqu\u00e9s au monde digital Comprendre les neurosciences et l\\'apport aux entreprises Neurosciences et qualit\u00e9 de vie au travail R\u00e9servation ici&lt;/p&gt;\\n","url":"https://iatranshumanisme.com/event/vous-avez-dit-neurosciences-cognitives/","startDate":"2018-10-17T09:00:00+01:00","endDate":"2018-10-17T16:30:00+01:00","location":{"@type":"Place","name":"Orange Garden","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"44 Avenue de la R\u00e9publique","addressLocality":"Ch\u00e2tillon","postalCode":"92320","addressCountry":"France"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Ex\u00e9cutif Collectif Performance","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.collectifperformance.fr/"},"offers":{"@type":"Offer","price":"474","url":"https://iatranshumanisme.com/event/vous-avez-dit-neurosciences-cognitives/"}}]
</script><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>Biohacking l&rsquo;avenir de l&rsquo;évolution humaine</span></h3>			<div class="textwidget"><div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-16039-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://dangerousthings.com/_media/vivokey.mp4?_=1" /><a href="https://dangerousthings.com/_media/vivokey.mp4">https://dangerousthings.com/_media/vivokey.mp4</a></video></div>
</div>
		</div></section><section id="text-24" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>RANDOM POSTS</span></h3>			<div class="textwidget"><style type="text/css">#post-grid-15523 .element_0{display: block;font-size: 21px;line-height: normal;padding: 5px 10px;text-align: center;}#post-grid-15523 .element_1{display: block;font-size: 12px;padding: 5px 10px;text-align: center;}#post-grid-15523 .element_2{display: block;font-size: 12px;font-weight: bold;padding: 0 10px;text-align: center;}#post-grid-15523 .element_0:hover{}#post-grid-15523 .element_1:hover{}#post-grid-15523 .element_2:hover{}#post-grid-15523 .item{
			background:#fff;
	
			}</style><style type="text/css">/*Write your CSS code here*/</style><style type="text/css">#post-grid-15523 {
			padding:9px;
			background: #f4f4f4 url() repeat scroll 0 0;
		}#post-grid-15523 .item .layer-media{overflow: hidden;
		}@media only screen and (min-width: 1024px ) {#post-grid-15523 .item .layer-media{height:auto;}}
		
		@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {#post-grid-15523 .item .layer-media{height:auto}}
		
		@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {#post-grid-15523 .item .layer-media{height:auto}}#post-grid-15523 .item{
		margin:9px;}@media only screen and (min-width: 1024px ) {#post-grid-15523 .item{height:auto;}}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {#post-grid-15523 .item{height:auto}}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {#post-grid-15523 .item{height:auto}}
	@media only screen and (min-width: 1024px ) {
	#post-grid-15523 .item{width:190px}
	
	}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
	#post-grid-15523 .item{width:190px}
	}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {
	#post-grid-15523 .item{width:90%}
	}</style><div id="post-grid-15523" class="post-grid grid"><div class="grid-nav-top"></div><div class="grid-items " id=""><div  class="item mix skin even flat matiere-a-reflexion 3d espace impression-3d lune video 3d limpression "><div class="layer-media"><a href="https://iatranshumanisme.com/2015/08/06/une-base-lunaire-imprimee-en-3d/"><img src="https://www.btlv.fr/wp-content/uploads/2015/08/8b2aedf399_impression-3d-sur-la-lune.jpg" /></a></div><div class="layer-content"><div class="element element_0 title"  >Une base lunaire imprimée en 3D</div><div class="element element_1 excerpt"  >Avec l’avènement de l’impression 3D, de nouvelles idées de construction émergent. Après avoir prouvé que l’impression était possible dans l’espace</div><a target="" class="element element_2 read_more"  href="https://iatranshumanisme.com/2015/08/06/une-base-lunaire-imprimee-en-3d/">Read more.</a></div></div><div  class="item mix skin odd flat matiere-a-reflexion 3017 homme-augmente homme-modifie livre planete reflexions transhumanisme video debut lhexagone loi mouvement srsquo "><div class="layer-media"><a href="https://iatranshumanisme.com/2015/08/18/temoignage-sur-le-transhumanisme-extrait-du-roman-threnes-a-paraitre-2016/"><img alt="" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2015/08/381447_489823574417927_280680111_n.jpg?fit=300%2C230&ssl=1" /></a></div><div class="layer-content"><div class="element element_0 title"  >Témoignage sur le transhumanisme &#8211; Extrait du roman « Thrènes » à paraître (2016)</div><div class="element element_1 excerpt"  >Cet extrait vient enrichir la perspective du transhumanisme avec les doutes et les regrets du narrateur. Il s&rsquo;agit de mettre</div><a target="" class="element element_2 read_more"  href="https://iatranshumanisme.com/2015/08/18/temoignage-sur-le-transhumanisme-extrait-du-roman-threnes-a-paraitre-2016/">Read more.</a></div></div></div><div class="grid-nav-bottom"><div class="pagination dark"><div class="paginate"><span aria-current='page' class='page-numbers current'>1</span>
<a class='page-numbers' href='https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/page/2/'>2</a>
<a class='page-numbers' href='https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/page/3/'>3</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/page/703/'>703</a>
<a class="next page-numbers" href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/page/2/">Next »</a></div ></div ></div><script>
		jQuery(document).ready(function($)
		{
			$("#post-grid-15523 .layer-media .gallery").owlCarousel({
				
				items : 1,

				navText : ["",""],
				autoplay: true,
				loop: true,
				autoHeight : true,	
				nav : false,	
				dots : false,					
											
								
				});
		
		});</script></div>
</div>
		</div></section></div>

		</article>

	</section>

</div>

<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
<div class="left prev"><h5>&lsaquo; Older</h5> <a href="https://iatranshumanisme.com/2018/07/23/vers-une-societe-sans-especes-a-limage-de-la-suede/" rel="prev"><span class="title">Vers une société sans espèces, à l&rsquo;image de la Suède</span></a></div></nav>
<section class="content-comments">
	<div class="respond-wrapper">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/24/la-guerre-post-humaniste/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&#038;postid=16039&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=5b7c3c024c9d648bb3874d15618a413be813232f#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	</div>
</section>
	</div>
</div>

<footer role="contentinfo" id="footer">
	 <div class="row foot-widgets clearfix">
	 	<aside class="footer-widgets sidebar-footer">
			<section id="nav_menu-13" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle">Menu</h3><div class="menu-pied-de-page-container"><ul id="menu-pied-de-page" class="menu"><li id="menu-item-8264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8264"><a href="http://iatranshumanisme.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li>
<li id="menu-item-12018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12018"><a href="https://iatranshumanisme.com/medias/"><i class="_mi _before dashicons dashicons-share-alt" aria-hidden="true"></i><span>Médias</span></a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12019"><a href="https://iatranshumanisme.com/stats/"><i class="_mi _before dashicons dashicons-chart-pie" aria-hidden="true"></i><span>Stats</span></a></li>
<li id="menu-item-10302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10302"><a href="https://iatranshumanisme.com/mentions-legales/"><i class="_mi _before dashicons dashicons-info" aria-hidden="true"></i><span>Mentions légales</span></a></li>
<li id="menu-item-8262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8262"><a href="https://iatranshumanisme.com/contact/"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Contact</span></a></li>
</ul></div></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">Transhumanisme définition</h3><div class="textwidget custom-html-widget">Surmonter les limites biologiques par les progrès technologiques. Le transhumanisme soulève des questions de fond importantes tant scientifiques, sociales qu’éthiques. <a href="https://iatranshumanisme.com/">iatranshumanisme.com</a> est un lieu d’échanges et de discussions. Nous bâtissons un espace porteur de réflexions.</div></div></section><section id="blog_subscription-23" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">Abonnez-vous à ce blog par e-mail.</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-23">
				<div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-23">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-23" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-23" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-23]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-23'),
					input = d.getElementById('subscribe-field-blog_subscription-23'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></section><section id="top-posts-18" class="widget widget_top-posts"><div class="widget-wrap"><h3 class="widgettitle">Pages et Articles Phares</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://iatranshumanisme.com/2018/07/23/vers-une-societe-sans-especes-a-limage-de-la-suede/" title="Vers une société sans espèces, à l&#039;image de la Suède" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/04/argent-liquide.jpg?fit=1200%2C514&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Vers une société sans espèces, à l&#039;image de la Suède" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://iatranshumanisme.com/2018/07/23/vers-une-societe-sans-especes-a-limage-de-la-suede/" class="bump-view" data-bump-view="tp">
								Vers une société sans espèces, à l&#039;image de la Suède							</a>
						</div>
											</li>
									<li>
												<a href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" title="La guerre post-humaniste" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/adn1.jpg?fit=1000%2C667&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La guerre post-humaniste" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://iatranshumanisme.com/2018/07/24/la-guerre-post-humaniste/" class="bump-view" data-bump-view="tp">
								La guerre post-humaniste							</a>
						</div>
											</li>
									<li>
												<a href="https://iatranshumanisme.com/2017/04/17/vers-une-economie-sans-argent-liquide/" title="Vers une économie sans argent liquide" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/04/argent-liquide.jpg?fit=1200%2C514&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Vers une économie sans argent liquide" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://iatranshumanisme.com/2017/04/17/vers-une-economie-sans-argent-liquide/" class="bump-view" data-bump-view="tp">
								Vers une économie sans argent liquide							</a>
						</div>
											</li>
									<li>
												<a href="https://iatranshumanisme.com/2018/07/18/vous-possedez-vos-pensees-mais-peut-etre-pas-pour-longtemps/" title="Vous possédez vos pensées. Mais peut-être pas pour longtemps" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/DeepMind-brain-cerveau.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Vous possédez vos pensées. Mais peut-être pas pour longtemps" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://iatranshumanisme.com/2018/07/18/vous-possedez-vos-pensees-mais-peut-etre-pas-pour-longtemps/" class="bump-view" data-bump-view="tp">
								Vous possédez vos pensées. Mais peut-être pas pour longtemps							</a>
						</div>
											</li>
				</ul>
</div></section><section id="blog-stats-4" class="widget blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Statistiques du blog</h3><ul><li>1 779 713 visites</li></ul></div></section><section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type="text/javascript">( function () {window.__Bottr = { u: "5977859739e35d650479dae4" };var url = "https://d279m54f1qquet.cloudfront.net/embed/bottr.js?" + Date.now();var element = document.createElement("script");element.id = "bottr-init-js";element.type = "text/javascript";element.dataset.cfasync = "false";element.src = url;document.getElementsByTagName("body")[0].appendChild(element);})();</script></p>
</div>
		</div></section>		</aside>
	</div>

	<section class="footer-wrap">
		<div class="row">
			<a></a>
			
			</span>
		</div>
	</section>
</footer>

<!--  -->
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F&amp;t=La+guerre+post-humaniste" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float withCount noCountTwo" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=La+guerre+post-humaniste&amp;url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F&amp;via=iatranshumanism" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F&amp;title=La+guerre+post-humaniste&amp;source=https://iatranshumanisme.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F&amp;media=https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/adn1.jpg?fit=1000%2C667&#038;ssl=1&amp;description=La+guerre+post-humaniste" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-102192656-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-8897650076d0894733bb3260efde2049">
	</div>
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Suivant","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9"}};var tribe_system_info = {"sysinfo_optin_nonce":"489126e93f","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iatranshumanisme.com\/2018\/07\/24\/la-guerre-post-humaniste\/":16039};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<link rel='stylesheet' id='mediaelement-css'  href='https://iatranshumanisme.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://iatranshumanisme.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.7' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/iatranshumanisme.com\/2018\/07\/24\/la-guerre-post-humaniste\/","themorezero":"nomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.9'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.9'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/how-to-apply/public/js/how-to-apply-public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Lire en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir une seconde en arri\u00e8re","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Passer la publicit\u00e9","mejs.ad-skip-info":["Passer dans %1 seconde","Passer dans %1 secondes"],"mejs.source-chooser":"S\u00e9lecteur de source","mejs.stop":"Arr\u00eater","mejs.speed-rate":"Taux de vitesse","mejs.live-broadcast":"\u00c9mission en direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Terminer","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","nonce":"8cced95ec9","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/iatranshumanisme.com\/wp-login.php?redirect_to=https%3A%2F%2Fiatranshumanisme.com%2F2015%2F08%2F18%2Ftemoignage-sur-le-transhumanisme-extrait-du-roman-threnes-a-paraitre-2016%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=16039&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=5b7c3c024c9d648bb3874d15618a413be813232f#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=16039&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=5b7c3c024c9d648bb3874d15618a413be813232f#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F07%2F24%2Fla-guerre-post-humaniste%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'83649212',post:'16039',tz:'2',srv:'iatranshumanisme.com'} ]);
	_stq.push([ 'clickTrackerInit', '83649212', '16039' ]);
</script>

</body>
</html>
