<!DOCTYPE html><html
lang="fr-FR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head>
<title>Le crédit social à la chinoise s&#039;invite en Italie</title>


<!-- SEO by Squirrly SEO 11.1.12 - https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="bingbot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1">

<meta name="description" content="Bologne devient de plus en plus numérique, plaçant les citoyens au centre et exploitant les innovations technologiques pour offrir de nouveaux services et récompenser les comportements vertueux. L&#039;une des innovations présenté par l&#039;administration municipale est le Smart Citizen Wallet, un portefeuille" />
<meta name="keywords" content="Smart Citizen Wallet,crédit social,Italie,Bologne,citoyens vertueux" />
<link rel="canonical" href="https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/" />
<link rel="alternate" type="application/rss+xml" href="https://iatranshumanisme.com/sitemap.xml" />

<meta property="og:url" content="https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/" />
<meta property="og:title" content="Le crédit social à la chinoise s&#039;invite en Italie" />
<meta property="og:description" content="Bologne devient de plus en plus numérique, plaçant les citoyens au centre et exploitant les innovations technologiques pour offrir de nouveaux services et récompenser les comportements vertueux. L&" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2022/04/credit-social-chine.jpg?fit=1440%2C960&#038;ssl=1" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta property="og:site_name" content="Intelligence Artificielle et Transhumanisme" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:published_time" content="2022-04-23 16:08:48" />
<meta property="article:modified_time" content="2022-04-23 16:08:48" />
<meta property="article:section" content="Grand Reset New Normal Technocratie" />
<meta property="article:tag" content="Smart Citizen Wallet" />
<meta property="article:tag" content="crédit social" />
<meta property="article:tag" content="Italie" />
<meta property="article:tag" content="Bologne" />
<meta property="article:tag" content="citoyens vertueux" />


<meta property="article:publisher" content="https://www.facebook.com/iatranshumanisme" />

<meta property="twitter:url" content="https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/" />
<meta property="twitter:title" content="Le crédit social à la chinoise s&#039;invite en Italie" />
<meta property="twitter:description" content="Bologne devient de plus en plus numérique, plaçant les citoyens au centre et exploitant les innovations technologiques pour offrir de nouveaux services et récompenser les comportements vertueux. L&#039;une des innovations présenté par l&#039;administration municipale est le Smar" />
<meta property="twitter:image" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2022/04/credit-social-chine.jpg?fit=1440%2C960&#038;ssl=1" />
<meta property="twitter:domain" content="Intelligence Artificielle et Transhumanisme" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@iatranshumanism" />
<meta property="twitter:site" content="@iatranshumanism" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-102192656-1', 'auto');ga('send', 'pageview');</script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/#newsarticle","url":"https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/","headline":"Le cr\u00e9dit social \u00e0 la chinoise s&#039;invite en Italie","mainEntityOfPage":{"@type":"WebPage","url":"https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/"},"datePublished":"2022-04-23T16:08:48+00:00","dateModified":"2022-04-23T16:08:48+00:00","image":{"@type":"ImageObject","url":"https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2022/04/credit-social-chine.jpg?fit=1440960&#038;ssl=1","height":"960","width":"1440"},"author":{"@type":"Person","@id":"https://iatranshumanisme.com/#person","url":"https://iatranshumanisme.com/","name":"Jaesa"},"publisher":{"@type":"Organization","@id":"https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/#Organization","url":"https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/","name":"Intelligence Artificielle et Transhumanisme","logo":{"@type":"ImageObject","url":"https://iatranshumanisme.com/wp-content/uploads/2019/01/logo-iatranshumanisme-logo-rezize.jpg","@id":"https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/#logo","width":"720","height":"509","caption":"Intelligence Artificielle et Transhumanisme"},"description":"Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche \u00e0 d\u00e9velopper les possibilit\u00e9s techniques qui nous permettrons de surmonter nos limites biologiques par les progr\u00e8s technologiques.","sameAs":["https://www.facebook.com/iatranshumanisme","https://twitter.com/iatranshumanism","https://www.pinterest.fr/iatranshumanism/pins/","https://www.youtube.com/c/IATranshumanisme"]},"keywords":"Smart Citizen Wallet,cr\u00e9dit social,Italie,Bologne,citoyens vertueux"},{"@type":"BreadcrumbList","@id":"https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/#breadcrumblist","itemListElement":[[{"@type":"ListItem","position":"1","item":{"@id":"https://iatranshumanisme.com","name":"Intelligence Artificielle et Transhumanisme"}},{"@type":"ListItem","position":"2","item":{"@id":"https://iatranshumanisme.com/category/grand-reset-new-normal-technocratie/","name":"Grand Reset New Normal Technocratie"}},{"@type":"ListItem","position":"3","item":{"@id":"https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/","name":"Le cr\u00e9dit social \u00e0 la chinoise s&#039;invite en Italie"}}]]}]}</script>
<!-- /SEO by Squirrly SEO - WordPress SEO Plugin -->


<meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="profile" href="https://gmpg.org/xfn/11" /><link
rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" /><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram
span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container
.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container
span.heateor_sss_svg{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}div.heateorSssSharingArrow{display:none}</style><meta
name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" /><meta
name="p:domain_verify" content="880d70fae6f9aa062a1ea2dd25b5b415" /><link
rel="manifest" href="https://iatranshumanisme.com/pwa-manifest.json"><link
rel="apple-touch-icon-precomposed" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//www.googletagmanager.com' /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel='dns-prefetch' href='//jetpack.wordpress.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//public-api.wordpress.com' /><link
rel='dns-prefetch' href='//0.gravatar.com' /><link
rel='dns-prefetch' href='//1.gravatar.com' /><link
rel='dns-prefetch' href='//2.gravatar.com' /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Flux" href="https://iatranshumanisme.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Le crédit social à la chinoise s&rsquo;invite en Italie Flux des commentaires" href="https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='beacon-editor-blocks-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/editor-blocks.css?ver=1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link
rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' /><link
rel='stylesheet' id='buy-me-a-coffee-css'  href='https://iatranshumanisme.com/wp-content/plugins/buymeacoffee/public/css/buy-me-a-coffee-public.css?ver=2.9' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='to-top-css'  href='https://iatranshumanisme.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.4' type='text/css' media='all' /><link
rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.2' type='text/css' media='all' /><link
rel='stylesheet' id='genericons-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /><link
crossorigin="anonymous" rel='stylesheet' id='beacon-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /><link
rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.5' type='text/css' media='all' /><link
rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.5' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.9.3' type='text/css' media='all' /><link
rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://iatranshumanisme.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.40' type='text/css' media='all' /><link
rel='stylesheet' id='pwaforwp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.45' type='text/css' media='all' /><link
rel='stylesheet' id='aca33b9c04-css'  href='https://iatranshumanisme.com/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=11.1.12' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9-a.7' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/buymeacoffee/public/js/buy-me-a-coffee-public.js?ver=2.9' id='buy-me-a-coffee-js'></script> <script type='text/javascript' id='to-top-js-extra'>var to_top_options={"scroll_offset":"100","icon_opacity":"30","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#2c3236","icon_size":"30","border_radius":"50","image":"https:\/\/iatranshumanisme.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"5","margin_y":"5","show_on_admin":"0","enable_autohide":"","autohide_time":"2","enable_hide_small_device":"1","small_device_max_width":"640","reset":"0"};</script> <script async type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.4' id='to-top-js'></script> <script type='text/javascript' id='beacon-script-main-js-extra'>var js_i18n={"next":"next","prev":"previous"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0' id='beacon-script-main-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102192656-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["iatranshumanisme.com"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-102192656-1",{"anonymize_ip":true});</script> <link
rel="https://api.w.org/" href="https://iatranshumanisme.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://iatranshumanisme.com/wp-json/wp/v2/posts/105068" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p5EYYQ-rkE' /><link
rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F&#038;format=xml" /> <script data-name="BMC-Widget" src="https://cdnjs.buymeacoffee.com/1.0.0/widget.prod.min.js" data-id="iatranshumanism" data-description="Support me on Buy Me a Coffee!" data-message="Merci de votre visite. Vous pouvez m’offrir un petit café." data-color="#FF813F" data-position="left" data-x_margin="14" data-y_margin="14"></script> <meta
name="generator" content="Site Kit by Google 1.72.0" /><style type='text/css'>img#wpstats{display:none}</style><link
rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link
rel="preload" as="style" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" /><link
rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media="all" /><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend
img.avatar{border:0px;margin:0}table.recentcommentsavatartop a, table.recentcommentsavatarend
a{border:0px
!important;background-color:transparent !important}td.recentcommentsavatarend,td.recentcommentsavatartop{padding:0px
0px 1px 0px;margin:0px}td.recentcommentstextend{border:none !important;padding:0px
0px 2px 10px}.rtl
td.recentcommentstextend{padding:0px
10px 2px 0px}td.recentcommentstexttop{border:none;padding:0px
0px 0px 10px}.rtl
td.recentcommentstexttop{padding:0px
10px 0px 0px}</style><style>.masthead .branding h1.logo a,
.masthead .branding h1.logo a:hover,
.masthead .branding
h2.description{color:#fff}.trending{background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png)}</style><link
rel="amphtml" href="https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/?amp=1"><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <style>@font-face{font-family:'aslsicons2';src:url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:0px
0px 0px 0px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px;background-size:cover;background-repeat:no-repeat}div.asl_r
.results{max-height:none}div.asl_m.asl_w{border:1px
hidden rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;box-shadow:none !important}div.asl_m.asl_w
.probox{border:none !important}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asl_last_item::after{display:none}#ajaxsearchlite1 .probox, div.asl_w
.probox{margin:0;height:34px;background-color:#2c3236;background-image:-ms-radial-gradient(center,ellipse cover,#e1635c,#e1635c);background-image:radial-gradient(ellipse at center,#2c3236,#2c3236);border-radius:0 0 0 0;box-shadow:0 0 0 0 #b5b5b5 inset}</style> <script type="text/javascript">if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined"){_ASL.initialize();}</script> <link
rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/10/cropped-iatranshumanisme-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/10/cropped-iatranshumanisme-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/10/cropped-iatranshumanisme-2.jpg?fit=270%2C270&#038;ssl=1" /><meta
name="pwaforwp" content="wordpress-plugin"/><meta
name="theme-color" content="#D5E0EB"><meta
name="apple-mobile-web-app-title" content="Transhumanisme et Intelligence Artificielle"><meta
name="application-name" content="Transhumanisme et Intelligence Artificielle"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="default"><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-touch-fullscreen" content="YES"><link
rel="apple-touch-startup-image" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel="apple-touch-icon" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel="apple-touch-icon" sizes="512x512" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><style type='text/css'>#to_top_scrollup{font-size:30px;width:30px;height:30px;background-color:#2c3236;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;opacity:0.3;right:5px;bottom:5px}</style><link
rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=1c2c52215d" /> <script type='text/javascript'>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-102192656-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'===document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> </head><body
class="post-template-default single single-post postid-105068 single-format-standard wp-embed-responsive singular themes-sidebar1-inactive themes-sidebar2-active themes-no-featured-posts has-custom-header cookies-not-set">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-dark-grayscale"><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0.49803921568627" /><feFuncG
type="table" tableValues="0 0.49803921568627" /><feFuncB
type="table" tableValues="0 0.49803921568627" /><feFuncA
type="table" tableValues="1 1" /></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-grayscale"><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1" /><feFuncG
type="table" tableValues="0 1" /><feFuncB
type="table" tableValues="0 1" /><feFuncA
type="table" tableValues="1 1" /></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-purple-yellow"><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG
type="table" tableValues="0 1" /><feFuncB
type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA
type="table" tableValues="1 1" /></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-blue-red"><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1" /><feFuncG
type="table" tableValues="0 0.27843137254902" /><feFuncB
type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA
type="table" tableValues="1 1" /></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-midnight"><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0" /><feFuncG
type="table" tableValues="0 0.64705882352941" /><feFuncB
type="table" tableValues="0 1" /><feFuncA
type="table" tableValues="1 1" /></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-magenta-yellow"><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.78039215686275 1" /><feFuncG
type="table" tableValues="0 0.94901960784314" /><feFuncB
type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA
type="table" tableValues="1 1" /></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-purple-green"><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG
type="table" tableValues="0 1" /><feFuncB
type="table" tableValues="0.44705882352941 0.4" /><feFuncA
type="table" tableValues="1 1" /></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-blue-orange"><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.098039215686275 1" /><feFuncG
type="table" tableValues="0 0.66274509803922" /><feFuncB
type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA
type="table" tableValues="1 1" /></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><div
class="container hfeed" id="main-container">
<a
href="#main-content" class="screen-reader-shortcut">Skip to content</a>
<header
class="masthead" role="banner"><div
class="row clearfix"><div
class="branding">
<a
href="https://iatranshumanisme.com/" class="site-logo-link" rel="home" itemprop="url"></a><h1 class="logo">
<a
href="https://iatranshumanisme.com/" title="Home">
Intelligence Artificielle et Transhumanisme					</a></h1><h2 class="site-desc">
Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques.</h2></div><div
class="menu-social-links"><ul
id="menu-social" class="menu"><li
id="menu-item-20266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20266"><a target="_blank"  rel="nofollow" 
href="https://twitter.com/iatranshumanism"><span
class="screen-reader">twitter</span></a></li><li
id="menu-item-20267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20267"><a target="_blank"  rel="nofollow" 
href="https://www.facebook.com/iatranshumanisme"><span
class="screen-reader">facebook</span></a></li><li
id="menu-item-20268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20268"><a target="_blank"  rel="nofollow" 
href="https://www.youtube.com/c/IATranshumanisme"><span
class="screen-reader">youtube</span></a></li><li
id="menu-item-103499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103499"><a target="_blank"  rel="nofollow" 
href="https://www.pinterest.fr/iatranshumanism/pins/"><span
class="screen-reader">pinterest</span></a></li></ul></div>
<nav
class="menu" role="navigation"><h3 class="menu-toggle"><span
class="genericon genericon-menu"></span>Menu</h3><ul
id="nav" class="menu-wrap"><li
id="menu-item-101915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101915"><a
href="https://iatranshumanisme.com/">Accueil</a></li><li
id="menu-item-102185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102185"><a
href="https://iatranshumanisme.com/transhumanisme/">Transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101878"><a
href="https://iatranshumanisme.com/quest-ce-que-le-transhumanisme-version-3-2/">Qu’est ce que le Transhumanisme ? Version 3.2</a></li><li
id="menu-item-102184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102184"><a
href="https://iatranshumanisme.com/technologies-origines-transhumanisme/">Technologies et origines du Transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101859"><a
href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a></li><li
id="menu-item-101858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101858"><a
href="https://iatranshumanisme.com/transhumanisme/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li><li
id="menu-item-101860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101860"><a
href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li><li
id="menu-item-101861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101861"><a
href="https://iatranshumanisme.com/transhumanisme/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li><li
id="menu-item-101885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101885"><a
href="https://iatranshumanisme.com/transhumanisme/manifeste-des-mutants/">Manifeste des mutants</a></li></ul></li><li
id="menu-item-101868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101868"><a
href="https://iatranshumanisme.com/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101871"><a
href="https://iatranshumanisme.com/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li><li
id="menu-item-101862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101862"><a
href="https://iatranshumanisme.com/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a></li><li
id="menu-item-101865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101865"><a
href="https://iatranshumanisme.com/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li></ul></li><li
id="menu-item-101872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101872"><a
href="https://iatranshumanisme.com/organismes-transhumanistes/">Les organismes transhumanistes</a><ul
class="sub-menu"><li
id="menu-item-101873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101873"><a
href="https://iatranshumanisme.com/transhumanisme/autoselection/">Autosélection</a></li><li
id="menu-item-101894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101894"><a
href="https://iatranshumanisme.com/transhumanisme/etre-mutant/">Être Mutant</a></li><li
id="menu-item-101884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101884"><a
href="https://iatranshumanisme.com/transhumanisme/la-singularite/">La Singularité</a></li><li
id="menu-item-101874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101874"><a
href="https://iatranshumanisme.com/transhumanisme/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a></li><li
id="menu-item-101875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101875"><a
href="https://iatranshumanisme.com/transhumanisme/principes-transhumanist-extropie/">Principes transhumanistes d’Extropie</a></li><li
id="menu-item-101883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101883"><a
href="https://iatranshumanisme.com/transhumanisme/transhumanistes-extropiens/">Extropiens</a></li><li
id="menu-item-101882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101882"><a
href="https://iatranshumanisme.com/labolitionnisme/">L’abolitionnisme</a></li><li
id="menu-item-101880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101880"><a
href="https://iatranshumanisme.com/projet-abolitionniste/">Le projet abolitionniste</a></li><li
id="menu-item-101886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a
href="https://iatranshumanisme.com/transhumanisme/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a></li><li
id="menu-item-101893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101893"><a
href="https://iatranshumanisme.com/transhumanisme/mormon-transhumanist-association/">Mormon Transhumanist Association</a></li></ul></li><li
id="menu-item-101867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101867"><a
href="https://iatranshumanisme.com/ethique-transhumaniste/">L’éthique transhumaniste</a></li><li
id="menu-item-101864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101864"><a
href="https://iatranshumanisme.com/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li><li
id="menu-item-101866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101866"><a
href="https://iatranshumanisme.com/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a></li><li
id="menu-item-101869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101869"><a
href="https://iatranshumanisme.com/le-rapport-nbic/">Le Rapport NBIC</a></li><li
id="menu-item-101876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101876"><a
href="https://iatranshumanisme.com/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li><li
id="menu-item-101863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101863"><a
href="https://iatranshumanisme.com/avantages-et-risques-de-la-biotechnologie/">Avantages et risques de la biotechnologie</a></li><li
id="menu-item-101877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101877"><a
href="https://iatranshumanisme.com/quest-ce-que-la-blockchain-definition/">Qu’est ce que la blockchain ?</a></li></ul></li><li
id="menu-item-101854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101854"><a
href="https://iatranshumanisme.com/search/">Thèmes</a><ul
class="sub-menu"><li
id="menu-item-101906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101906"><a
href="https://iatranshumanisme.com/category/transhumanisme/">Transhumanisme</a></li><li
id="menu-item-101901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101901"><a
href="https://iatranshumanisme.com/category/intelligence-artificielle/">Intelligence artificielle</a></li><li
id="menu-item-101900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101900"><a
href="https://iatranshumanisme.com/category/grand-reset-new-normal-technocratie/">Grand Reset New Normal Technocratie</a></li><li
id="menu-item-101903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101903"><a
href="https://iatranshumanisme.com/category/implants-puces-biometries/">Nanotechnologies Biométries</a></li><li
id="menu-item-101895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101895"><a
href="https://iatranshumanisme.com/category/armee-defense/">Armée Défense</a></li><li
id="menu-item-101904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101904"><a
href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/">Neurosciences Sciences Médicales</a></li><li
id="menu-item-101897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101897"><a
href="https://iatranshumanisme.com/category/crispr-crispr-cas9/">CRISPR CRISPR-Cas9</a></li><li
id="menu-item-101898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101898"><a
href="https://iatranshumanisme.com/category/disruption-hausse-du-chomage/">Disruption Hausse du chômage</a></li><li
id="menu-item-101896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101896"><a
href="https://iatranshumanisme.com/category/blockchain-crypto-monnaies/">Blockchain et cryptomonnaies</a></li><li
id="menu-item-101902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101902"><a
href="https://iatranshumanisme.com/category/matiere-a-reflexion/">Matière à réflexion</a></li><li
id="menu-item-101905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101905"><a
href="https://iatranshumanisme.com/category/realite-augmentee-virtuelle-mixte/">Réalité augmentée virtuelle mixte</a></li><li
id="menu-item-101899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101899"><a
href="https://iatranshumanisme.com/category/ecologie-transports-zones-urbaines/">Ecologie Transports Zones urbaines</a></li><li
id="menu-item-101907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101907"><a
href="https://iatranshumanisme.com/archives/">Archives</a></li></ul></li><li
id="menu-item-104664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104664"><a
href="https://iatranshumanisme.com/portfolio/">+L&rsquo;essentiel</a></li><li
id="menu-item-101855" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101855"><a
href="https://iatranshumanisme.com/tag/livre/">Livres</a></li><li
id="menu-item-101853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101853"><a
href="https://iatranshumanisme.com/videos/">Vidéos</a></li><li
id="menu-item-101852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101852"><a
href="https://iatranshumanisme.com/glossaire/">Glossaire</a></li><li
id="menu-item-103337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103337"><a
href="https://iatranshumanisme.com/social/">+Social</a></li><li
id="menu-item-102984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102984"><a
href="https://iatranshumanisme.com/cryptodon-don-crypto-monnaies/">₿ Cryptodon</a></li><li
id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101851"><a
href="https://iatranshumanisme.com/contact/">Contact</a></li><li
id="menu-item-101848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101848"><a
href="https://iatranshumanisme.com/abonnement/">✉️ Abonnez-vous</a></li><li
id="menu-item-103353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103353"><a
href="https://iatranshumanisme.com/search/">🔍</a></li></ul>			</nav></div>
</header><div
class="main clearfix">
<a
href="https://iatranshumanisme.com/" title="Intelligence Artificielle et Transhumanisme" rel="home" class="header-image">
<img
src="https://iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme.jpg" width="1600" height="480" alt="" />
</a>
<section
class="trending"><div
class="topics row clearfix">
<span
class="trending-title">Trending Topics:</span> <a
href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a></div>
</section><div
class="page-content">
<section
class="row clearfix article">
<article
id="post-105068" class="post-105068 post type-post status-publish format-standard has-post-thumbnail hentry category-grand-reset-new-normal-technocratie tag-402487 tag-atteintes-a-la-vie-privee tag-base-de-donnees tag-big-data tag-biometrie-comportementale tag-capitalisme-numerique tag-chine tag-collecte-de-donnees tag-data tag-donnees tag-donnees-massives tag-donnees-numeriques tag-futur tag-horizon-2030 tag-identification tag-identite-numerique tag-intelligence-artificielle tag-italie tag-machines-intelligentes tag-mort-de-la-vie-privee tag-new-normal tag-programmes-politiques tag-smartphone tag-surveillance tag-surveillance-de-masse tag-technologie-de-surveillance tag-technologies-emergentes tag-technologies-didentification tag-technologies-numeriques tag-transformation-numerique tag-vie-numerique tag-vie-privee post-singular"><h1 class="entry-title">Le crédit social à la chinoise s&rsquo;invite en Italie</h1><div
class="meta-stuff"><div
class="post-meta-data"><span
class="author vcard">
<span
class="genericon genericon-user"></span>
<a
class="url grey fn n" href="https://iatranshumanisme.com/author/adminjaesa/" title="View all posts by Jaesa" rel="author">
Jaesa			</a>
</span><span
class="time-wrap">
<span
class="genericon genericon-month"></span>
<a
href="https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/" title="16:08" rel="bookmark" class="grey">
<time
class="entry-date" datetime="2022-04-23T16:08:48+02:00">
1 heure ago				</time>
</a>
</span><span
class="commentcount"><span
class="genericon genericon-chat"></span> <a
href="https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/#respond">Leave a Comment</a></span></div></div><section
class="entry entry-single"><p
style="text-align: justify;">Bologne devient de plus en plus numérique, plaçant les citoyens au centre et exploitant les innovations technologiques pour offrir de nouveaux services et récompenser les comportements vertueux.</p><p
style="text-align: justify;">L&rsquo;une des innovations <a
href="https://www.bolognaindiretta.it/bologna-citta-sempre-piu-digitale-arriva-lo-smart-citizen-wallet-video/" target="_blank" rel="nofollow noopener">présenté</a> par l&rsquo;administration municipale est le Smart Citizen Wallet, un portefeuille pour les citoyens vertueux qui vise à récompenser ceux qui, par exemple, trient correctement leurs déchets ou utilisent les transports publics et ne reçoivent pas d&rsquo;amendes. Les citoyens de Bologne qui le souhaitent pourront s&rsquo;abonner à cet outil via une application.</p><div
class="jetpack-video-wrapper"><div
class="embed-vimeo" style="text-align: center;"><iframe
src="https://player.vimeo.com/video/693203542" width="1140" height="641" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><h3><div
style="clear:both; margin-top:0em; margin-bottom:1em;"><a
href="https://iatranshumanisme.com/2018/10/06/qui-a-besoin-de-la-democratie-quand-on-a-des-donnees/" target="_blank" rel="nofollow" class="u9cb492d6d8bc4e0944a7456bfdb0e115"><style>.u9cb492d6d8bc4e0944a7456bfdb0e115{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.u9cb492d6d8bc4e0944a7456bfdb0e115:active,.u9cb492d6d8bc4e0944a7456bfdb0e115:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u9cb492d6d8bc4e0944a7456bfdb0e115{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u9cb492d6d8bc4e0944a7456bfdb0e115
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}.u9cb492d6d8bc4e0944a7456bfdb0e115
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u9cb492d6d8bc4e0944a7456bfdb0e115:hover
.postTitle{text-decoration:underline!important}</style><div
style="padding-left:1em; padding-right:1em;"><span
class="ctaText">LIRE AUSSI 🔖</span>&nbsp; <span
class="postTitle">Qui a besoin de la démocratie quand on a des données ?</span></div></a></div></h3><h3 style="text-align: justify;"><strong>Une nouvelle application de crédit social récompensera les citoyens italiens pour leur « comportement vertueux ».</strong></h3><p
style="text-align: justify;">Une nouvelle application récemment lancée en Italie présente des caractéristiques similaires au système chinois de crédit social en récompensant certains citoyens pour leur comportement par un système de points.</p><p
style="text-align: justify;">L&rsquo;application « Smart Citizen Wallet » a été présentée le 29 mars lors d&rsquo;une <a
href="https://corrieredibologna.corriere.it/bologna/politica/22_marzo_29/bologna-patente-digitale-cittadini-virtuosi-punti-premi-un-app-tutti-servizi-5a861258-af3a-11ec-9372-638361423a51.shtml" target="_blank" rel="nofollow noopener">conférence</a> de presse sur l&rsquo;innovation numérique à Bologne, où le maire Matteo Lepore et Massimo Bugani, directeur de l&rsquo;Agenda numérique de la ville, ont discuté du projet.</p><blockquote
class="twitter-tweet" data-width="550" data-dnt="true"><p
lang="en" dir="ltr">🇮🇹 ITALY: Rome &amp; Bologna are introducing Europe’s first social credit system. Just like you’d expect they present this ‘Smart Citizen Wallet’ as  “voluntary” and they state they’ll “reward” citizens with digital points for ‘good’ behaviour that’s “in line with the 2030 SDGs”.</p><p>&mdash; Eva Vlaardingerbroek (@EvaVlaar) <a target="_blank"  rel="nofollow" 
href="https://twitter.com/EvaVlaar/status/1517432961989324801?ref_src=twsrc%5Etfw">April 22, 2022</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p
style="text-align: justify;">Selon le journal local <a
href="https://corrieredibologna.corriere.it/bologna/politica/22_marzo_29/bologna-patente-digitale-cittadini-virtuosi-punti-premi-un-app-tutti-servizi-5a861258-af3a-11ec-9372-638361423a51.shtml" target="_blank" rel="nofollow noopener">Corriere di Bologna</a>, l&rsquo;application est déjà active à Rome, où elle est actuellement en phase expérimentale. Elle devrait être lancée à Bologne cet automne.</p><p
style="text-align: justify;">Des comportements dits « vertueux » permettront aux citoyens d&rsquo;améliorer leur score et de gagner des points qu&rsquo;ils pourront « dépenser » pour obtenir diverses récompenses telles que des réductions et des activités culturelles gratuites.</p><p
style="text-align: justify;">Lors de la conférence du 29 mars, Bugani a expliqué que l&rsquo;application faisait partie d&rsquo;un effort plus large de la ville de Bologne pour investir dans l&rsquo;innovation numérique.</p><blockquote><p
style="text-align: justify;">« Dans les années à venir, de nombreux services vont passer au numérique en Italie ; nous avons ici un projet ambitieux qui repose sur des bases solides. »</p><p
style="text-align: justify;">« Il est évident que personne ne sera forcé de participer », a-t-il précisé.</p><p
style="text-align: justify;">« Ceux qui le souhaitent pourront donner leur consentement lors du téléchargement et de l&rsquo;utilisation de l&rsquo;application ».</p></blockquote><p>On anticipe facilement la suite de l’expérience.</p><h3><div
style="clear:both; margin-top:0em; margin-bottom:1em;"><a
href="https://iatranshumanisme.com/2022/04/08/europe-met-en-place-un-systeme-international-de-reconnaissance-faciale/" target="_blank" rel="nofollow" class="ua955c10663b599b3d784d77cdc490f5a"><style>.ua955c10663b599b3d784d77cdc490f5a{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.ua955c10663b599b3d784d77cdc490f5a:active,.ua955c10663b599b3d784d77cdc490f5a:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.ua955c10663b599b3d784d77cdc490f5a{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.ua955c10663b599b3d784d77cdc490f5a
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}.ua955c10663b599b3d784d77cdc490f5a
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.ua955c10663b599b3d784d77cdc490f5a:hover
.postTitle{text-decoration:underline!important}</style><div
style="padding-left:1em; padding-right:1em;"><span
class="ctaText">LIRE AUSSI 🔖</span>&nbsp; <span
class="postTitle">L'Europe met en place un système international de reconnaissance faciale</span></div></a></div></h3><h3 style="text-align: justify;"><strong>Un crédit social à la chinoise aux portes de la France</strong></h3><p
style="text-align: justify;">En fait, les passeports sanitaires/vaccinaux <a
href="https://twitter.com/TalkTV/status/1435558677759598598" target="_blank" rel="nofollow noopener">sont déjà</a> un <b>système de crédit social</b> .</p><p
style="text-align: justify;">Le <a
href="https://gizmodo.com/your-credit-score-should-be-based-on-your-web-history-1845912592" target="_blank" rel="nofollow noopener">crédit social chinois est déjà en marche</a> ! Un nouveau livre blanc du FMI préconise de lier votre « historique de recherche » à votre score de crédit financier, ce qui aurait pour effet de faire baisser votre score si vous « visitez des sites web marqués comme nuisibles par leurs vérificateurs de faits ».</p><p
style="text-align: justify;">On se souvient aussi de l&rsquo;effrayante <a
href="https://twitter.com/Brevesdepresse/status/1488051719049289729" target="_blank" rel="nofollow noopener">déclaration</a> du porte-parole du gouvernement <a
href="https://www.lepoint.fr/presidentielle/campagne-de-morts-vivants-attal-dezingue-les-candidats-a-la-presidentielle-30-01-2022-2462590_3121.php" target="_blank" rel="nofollow noopener">Gabriel Attal</a>, expliquant le projet d’Emmanuel Macron pour son second mandat : « On veut poursuivre la redéfinition de notre contrat social avec <strong>des devoirs qui passent avant les droits</strong>« . C’est le désir de contrôler complètement la société, mettre en place un « crédit social ».</p><p
style="text-align: justify;">Le programme d’<a
href="https://iatranshumanisme.com/2022/02/26/le-programme-identite-numerique-du-wef/" target="_blank" rel="noopener">identité numérique du WEF</a> jette les bases d’un système mondial de crédit social.</p><p
style="text-align: justify;">Pour Thales, les passeports vaccinaux sont un précurseur des <a
href="https://dis-blog.thalesgroup.com/identity-biometric-solutions/2021/07/27/how-digital-id-can-help-citizens-access-government-services-from-anywhere/" target="_blank" rel="nofollow noopener">portefeuilles d’identification numérique</a>, offrant aux citoyens une commodité et une sécurité inégalées.</p><blockquote
class="twitter-tweet" data-width="550" data-dnt="true"><p
lang="en" dir="ltr"><a target="_blank"  rel="nofollow" 
href="https://twitter.com/hashtag/Vaccinepassports?src=hash&amp;ref_src=twsrc%5Etfw">#Vaccinepassports</a> 💉 are a precursor to Digital ID wallets, offering citizens unparalleled convenience and <a target="_blank"  rel="nofollow" 
href="https://twitter.com/hashtag/security?src=hash&amp;ref_src=twsrc%5Etfw">#security</a>.</p><p>Read more about their rollout here: <a target="_blank"  rel="nofollow" 
href="https://t.co/wYnJLuj1g4">https://t.co/wYnJLuj1g4</a> <a target="_blank"  rel="nofollow" 
href="https://t.co/YQQc3JY3ko">pic.twitter.com/YQQc3JY3ko</a></p><p>&mdash; Thales Digital Identity &amp; Security (@ThalesDigiSec) <a target="_blank"  rel="nofollow" 
href="https://twitter.com/ThalesDigiSec/status/1425351446573297667?ref_src=twsrc%5Etfw">August 11, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p
style="text-align: justify;">Pour le dire autrement, le passeport vaccinal et la fusion à venir avec les systèmes d’identification numérique ne sont rien d’autre qu’un projet de <strong>contrôle social</strong> massif qui est en préparation.</p><div
style="clear:both; margin-top:0em; margin-bottom:1em;"><a
href="https://iatranshumanisme.com/2021/01/31/davos-intervention-du-president-emmanuel-macron-avec-klaus-schwab/" target="_blank" rel="nofollow" class="u7549b4f98e5e535153942b36ae00f6f8"><style>.u7549b4f98e5e535153942b36ae00f6f8{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.u7549b4f98e5e535153942b36ae00f6f8:active,.u7549b4f98e5e535153942b36ae00f6f8:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u7549b4f98e5e535153942b36ae00f6f8{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u7549b4f98e5e535153942b36ae00f6f8
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}.u7549b4f98e5e535153942b36ae00f6f8
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u7549b4f98e5e535153942b36ae00f6f8:hover
.postTitle{text-decoration:underline!important}</style><div
style="padding-left:1em; padding-right:1em;"><span
class="ctaText">LIRE AUSSI 🔖</span>&nbsp; <span
class="postTitle">Davos : intervention du Président Emmanuel Macron avec Klaus Schwab</span></div></a></div><div
class="jetpack-video-wrapper"><span
class="embed-youtube" style="text-align:center; display: block;"><iframe
loading="lazy" class="youtube-player" width="1140" height="642" src="https://www.youtube.com/embed/YSb0nLRte_A?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div><div
class='heateor_sss_sharing_container heateor_sss_vertical_sharing' style='width:34px;right: -15px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/'><div
class="heateor_sss_sharing_ul"><a
class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg" style="background-color:#3c589a;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path
d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a
class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=Le%20cr%C3%A9dit%20social%20%C3%A0%20la%20chinoise%20s%27invite%20en%20Italie&url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path
d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a
class="heateor_sss_button_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F&title=Le%20cr%C3%A9dit%20social%20%C3%A0%20la%20chinoise%20s%27invite%20en%20Italie" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path
d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a
class="heateor_sss_gab" href="https://gab.com/compose?url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F&text=Le%20cr%C3%A9dit%20social%20%C3%A0%20la%20chinoise%20s%27invite%20en%20Italie" title="Gab" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg" style="background-color:#25CC80;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-14.5 3.5 46 30" xml:space="preserve"><g><path
fill="#fff" d="M13.8,7.6h-2.4v0.7V9l-0.4-0.3C10.2,7.8,9,7.2,7.7,7.2c-0.2,0-0.4,0-0.4,0c-0.1,0-0.3,0-0.5,0 c-5.6,0.3-8.7,7.2-5.4,12.1c2.3,3.4,7.1,4.1,9.7,1.5l0.3-0.3l0,0.7c0,1-0.1,1.5-0.4,2.2c-1,2.4-4.1,3-6.8,1.3 c-0.2-0.1-0.4-0.2-0.4-0.2c-0.1,0.1-1.9,3.5-1.9,3.6c0,0.1,0.5,0.4,0.8,0.6c2.2,1.4,5.6,1.7,8.3,0.8c2.7-0.9,4.5-3.2,5-6.4 c0.2-1.1,0.2-0.8,0.2-8.4l0-7.1H13.8z M9.7,17.6c-2.2,1.2-4.9-0.4-4.9-2.9C4.8,12.6,7,11,9,11.6C11.8,12.4,12.3,16.1,9.7,17.6z"></path></g></svg></span></a><a
class="heateor_sss_parler" href="https://parler.com/new-post?message=Le%20cr%C3%A9dit%20social%20%C3%A0%20la%20chinoise%20s%27invite%20en%20Italie&url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F" title="Parler" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg" style="background-color:#C63240;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
xmlns="http://www.w3.org/2000/svg" height="100%" width="100%" viewBox="-24 -30 140 160"><g
fill="#fff"><path
d="M58.34 83.31h-25v-8.49c0-4.5 3.64-8.14 8.14-8.14h16.87c13.8 0 25.02-11.19 25.02-24.94 0-13.75-11.23-24.94-25.03-24.94h-.26l-5.3-.16H0C0 7.45 7.45 0 16.63 0h36.41l5.44.17C81.39.24 100 18.86 100 41.74c0 22.92-18.69 41.57-41.66 41.57z"></path><path
d="M16.65 100C7.46 100 .02 92.55.02 83.37V49.49c0-8.92 7.23-16.16 16.16-16.16h42.19a8.32 8.32 0 010 16.64h-33.5c-4.53 0-8.21 3.67-8.21 8.21V100z"></path></g></svg></span></a><a
class="heateor_sss_gettr" href="https://gettr.com/share?text=Le%20cr%C3%A9dit%20social%20%C3%A0%20la%20chinoise%20s%27invite%20en%20Italie&url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F" title="Gettr" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg" style="background-color:#E50000;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
width="100%" height="100%" viewBox="-8 -5 50 50" xmlns="http://www.w3.org/2000/svg"><path
d="M24.528 7.9125C24.1467 8.22187 23.7874 8.3875 23.2655 8.39688C23.7249 7.94688 24.1405 7.43125 24.478 6.875C24.8155 6.31875 25.0717 5.71875 25.2624 5.09375C23.6436 6.32187 21.1561 6.64062 18.9186 7.55312C16.753 8.42812 14.8186 9.85312 14.5655 11.7312C14.3874 13.0781 15.0686 14.6531 16.0249 16.0063C16.1311 15.6469 16.303 15.2781 16.553 15.0125C17.0467 14.4906 17.853 14.3594 18.628 14.2344C19.7999 14.0469 20.8936 13.875 21.8561 13.3156C22.5342 12.9219 23.1436 12.3313 23.528 11.6281C23.7467 11.2344 23.8936 10.8031 23.9811 10.3656C23.7311 10.6 23.3405 10.7531 23.0155 10.6844C23.8186 9.9 24.3374 9.00625 24.528 7.9125Z" fill="#fff"/><path
d="M16.0221 17.6094H8.7002V18.2969C8.7002 18.2969 12.1314 18.4781 12.6877 21.0938H16.0189H19.3502C19.9064 18.4781 23.3377 18.2969 23.3377 18.2969V17.6094H16.0221Z" fill="#fff"/><path
d="M19.2221 21.6846C19.0033 21.6439 18.8002 21.7658 18.7627 21.9596L18.3689 24.4533C18.3658 24.4721 18.3627 24.4908 18.3627 24.5096H17.6346L17.9564 22.0721C17.9752 21.8752 17.8127 21.7033 17.5971 21.6814C17.3783 21.6596 17.1846 21.8033 17.1689 21.9971L17.0189 24.5064C17.0189 24.5096 17.0189 24.5096 17.0189 24.5127H16.3314L16.4221 22.0377C16.4221 21.8533 16.2627 21.7002 16.0658 21.6846C16.0533 21.6846 16.0408 21.6814 16.0252 21.6814C16.0127 21.6814 15.9971 21.6814 15.9846 21.6846C15.8377 21.6971 15.7127 21.7814 15.6596 21.9033C15.6377 21.9471 15.6283 21.9939 15.6283 22.0439L15.7189 24.5189H15.0314C15.0314 24.5158 15.0314 24.5158 15.0314 24.5127L14.8752 22.0002C14.8564 21.8033 14.6658 21.6627 14.4471 21.6846C14.2283 21.7064 14.0658 21.8814 14.0877 22.0752L14.4096 24.5127H13.6814C13.6783 24.4939 13.6752 24.4752 13.6752 24.4564L13.2814 21.9627C13.2439 21.7689 13.0377 21.6471 12.8221 21.6877C12.6033 21.7283 12.4627 21.9221 12.5002 22.1158L13.0564 24.5158H13.3846C13.4814 25.0502 13.5439 25.4252 13.5783 25.6283H14.1283C14.2314 26.6533 15.2189 36.1221 15.2189 36.1221C15.2189 36.1221 15.2846 36.9252 16.0221 36.9252C16.7564 36.9252 16.8252 36.1221 16.8252 36.1221C16.9908 34.7971 17.8064 26.5814 17.9158 25.6283H18.4689C18.5033 25.4252 18.5658 25.0502 18.6627 24.5158H18.9908L19.5471 22.1158C19.5814 21.9189 19.4377 21.7252 19.2221 21.6846Z" fill="#fff"/></svg></span></a><a
class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F&text=Le%20cr%C3%A9dit%20social%20%C3%A0%20la%20chinoise%20s%27invite%20en%20Italie" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path
fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a
class="heateor_sss_button_flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F&title=Le%20cr%C3%A9dit%20social%20%C3%A0%20la%20chinoise%20s%27invite%20en%20Italie" title="Flipboard" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_flipboard" style="background-color:#c00;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path
fill="#fff" d="M19 19H7V7h12v12z"/><path
fill="#fff" d="M25 13H7V7h18v6z"/><path
fill="#fff" d="M13 25H7V7h6v18z"/></svg></span></a><a
class="heateor_sss_button_vkontakte" href="http://vkontakte.ru/share.php?&url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F" title="Vkontakte" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_vkontakte" style="background-color:#5e84ac;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-1 -2 34 34"><path
fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M15.764 22.223h1.315s.394-.044.6-.262c.184-.2.18-.574.18-.574s-.03-1.764.79-2.023c.81-.255 1.844 1.705 2.942 2.46.832.57 1.464.445 1.464.445l2.936-.04s1.538-.097.81-1.304c-.06-.1-.426-.894-2.186-2.526-1.843-1.71-1.594-1.434.624-4.39 1.353-1.804 1.893-2.902 1.724-3.374-.16-.45-1.153-.33-1.153-.33l-3.306.02s-.247-.034-.428.074c-.178.108-.293.356-.293.356s-.522 1.394-1.223 2.58c-1.47 2.5-2.06 2.633-2.3 2.476-.563-.36-.42-1.454-.42-2.23 0-2.423.365-3.435-.72-3.696-.357-.085-.623-.143-1.544-.15-1.182-.014-2.18.003-2.743.28-.378.185-.667.595-.49.62.218.027.713.13.975.49.34.46.33 1.496.33 1.496s.193 2.852-.46 3.206c-.442.245-1.056-.252-2.37-2.52-.67-1.163-1.18-2.446-1.18-2.446s-.1-.24-.273-.37c-.212-.155-.506-.204-.506-.204l-3.145.02s-.473.015-.647.22c-.154.183-.01.56-.01.56s2.46 5.757 5.245 8.657c2.553 2.66 5.454 2.485 5.454 2.485z"/></svg></span></a><a
class="heateor_sss_button_skype" href="https://web.skype.com/share?url=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F" title="Skype" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_skype" style="background-color:#00aff0;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path
fill="#fff" d="M27.15 18c-.007.04-.012.084-.02.126l-.04-.24.06.113c.124-.678.19-1.37.19-2.06 0-1.53-.3-3.013-.892-4.41a11.273 11.273 0 0 0-2.43-3.602 11.288 11.288 0 0 0-8.012-3.32c-.72 0-1.443.068-2.146.203h-.005c.04.023.08.04.118.063l-.238-.037c.04-.01.08-.018.12-.026a6.717 6.717 0 0 0-3.146-.787 6.67 6.67 0 0 0-4.748 1.965A6.7 6.7 0 0 0 4 10.738c0 1.14.293 2.262.844 3.253.007-.04.012-.08.02-.12l.04.238-.06-.114c-.112.643-.17 1.3-.17 1.954a11.285 11.285 0 0 0 3.32 8.012c1.04 1.04 2.25 1.86 3.602 2.43 1.397.592 2.882.89 4.412.89.666 0 1.334-.06 1.985-.175-.038-.02-.077-.04-.116-.063l.242.04c-.046.01-.088.015-.13.02a6.68 6.68 0 0 0 3.3.87 6.661 6.661 0 0 0 4.743-1.963A6.666 6.666 0 0 0 28 21.26c0-1.145-.295-2.27-.85-3.264zm-11.098 4.885c-4.027 0-5.828-1.98-5.828-3.463 0-.76.562-1.294 1.336-1.294 1.723 0 1.277 2.474 4.49 2.474 1.647 0 2.556-.893 2.556-1.808 0-.55-.27-1.16-1.355-1.426l-3.58-.895c-2.88-.723-3.405-2.282-3.405-3.748 0-3.043 2.865-4.186 5.556-4.186 2.478 0 5.4 1.37 5.4 3.192 0 .783-.677 1.237-1.45 1.237-1.472 0-1.2-2.035-4.163-2.035-1.47 0-2.285.666-2.285 1.618 0 .95 1.16 1.254 2.17 1.484l2.65.587c2.905.647 3.64 2.342 3.64 3.94 0 2.47-1.895 4.318-5.726 4.318z"></path></svg></span></a><a
class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span
class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:30px;height:30px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg
style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path
fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a></div><div
class="heateorSssClear"></div></div><div
class="taxonomies"><div
class="tax-categories taxonomy grey">
<span
class="genericon genericon-category grey"></span> <a
href="https://iatranshumanisme.com/category/grand-reset-new-normal-technocratie/" rel="category tag">Grand Reset New Normal Technocratie</a></div><div
class="tax-tags"><span
class="genericon genericon-tag grey"></span>  <span
class="tax-tags taxonomy grey"><a
href="https://iatranshumanisme.com/tag/2030/" rel="tag">2030</a>, <a
href="https://iatranshumanisme.com/tag/atteintes-a-la-vie-privee/" rel="tag">atteintes à la vie privée</a>, <a
href="https://iatranshumanisme.com/tag/base-de-donnees/" rel="tag">base de données</a>, <a
href="https://iatranshumanisme.com/tag/big-data/" rel="tag">big data</a>, <a
href="https://iatranshumanisme.com/tag/biometrie-comportementale/" rel="tag">biométrie comportementale</a>, <a
href="https://iatranshumanisme.com/tag/capitalisme-numerique/" rel="tag">capitalisme numérique</a>, <a
href="https://iatranshumanisme.com/tag/chine/" rel="tag">chine</a>, <a
href="https://iatranshumanisme.com/tag/collecte-de-donnees/" rel="tag">collecte de données</a>, <a
href="https://iatranshumanisme.com/tag/data/" rel="tag">data</a>, <a
href="https://iatranshumanisme.com/tag/donnees/" rel="tag">données</a>, <a
href="https://iatranshumanisme.com/tag/donnees-massives/" rel="tag">données massives</a>, <a
href="https://iatranshumanisme.com/tag/donnees-numeriques/" rel="tag">données numériques</a>, <a
href="https://iatranshumanisme.com/tag/futur/" rel="tag">futur</a>, <a
href="https://iatranshumanisme.com/tag/horizon-2030/" rel="tag">horizon 2030</a>, <a
href="https://iatranshumanisme.com/tag/identification/" rel="tag">Identification</a>, <a
href="https://iatranshumanisme.com/tag/identite-numerique/" rel="tag">identité numérique</a>, <a
href="https://iatranshumanisme.com/tag/intelligence-artificielle/" rel="tag">Intelligence artificielle</a>, <a
href="https://iatranshumanisme.com/tag/italie/" rel="tag">Italie</a>, <a
href="https://iatranshumanisme.com/tag/machines-intelligentes/" rel="tag">machines intelligentes</a>, <a
href="https://iatranshumanisme.com/tag/mort-de-la-vie-privee/" rel="tag">mort de la vie privée</a>, <a
href="https://iatranshumanisme.com/tag/new-normal/" rel="tag">new normal</a>, <a
href="https://iatranshumanisme.com/tag/programmes-politiques/" rel="tag">programmes politiques</a>, <a
href="https://iatranshumanisme.com/tag/smartphone/" rel="tag">smartphone</a>, <a
href="https://iatranshumanisme.com/tag/surveillance/" rel="tag">surveillance</a>, <a
href="https://iatranshumanisme.com/tag/surveillance-de-masse/" rel="tag">surveillance de masse</a>, <a
href="https://iatranshumanisme.com/tag/technologie-de-surveillance/" rel="tag">technologie de surveillance</a>, <a
href="https://iatranshumanisme.com/tag/technologies-emergentes/" rel="tag">technologies émergentes</a>, <a
href="https://iatranshumanisme.com/tag/technologies-didentification/" rel="tag">technologies d’identification</a>, <a
href="https://iatranshumanisme.com/tag/technologies-numeriques/" rel="tag">technologies numériques</a>, <a
href="https://iatranshumanisme.com/tag/transformation-numerique/" rel="tag">transformation numérique</a>, <a
href="https://iatranshumanisme.com/tag/vie-numerique/" rel="tag">vie numérique</a>, <a
href="https://iatranshumanisme.com/tag/vie-privee/" rel="tag">vie privée</a></span></div></div>
</section>
</article></section></div><nav
class="postnav"><h1 class="screen-reader">Post navigation</h1><div
class="left prev"><h5>&lsaquo; Older</h5> <a
href="https://iatranshumanisme.com/2022/04/17/le-royaume-uni-lance-un-appel-doffres-pour-des-dispositifs-biometriques/" rel="prev"><span
class="title">Le Royaume-Uni lance un appel d&rsquo;offres pour des dispositifs biométriques</span></a></div></nav>
<section
class="content-comments"><div
class="respond-wrapper"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form
id="commentform" class="comment-form">
<iframe
title="Formulaire de commentaire"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&#038;postid=105068&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;jetpack_comments_nonce=94dd85bcc6&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=10.9-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=8f53caeac5283fd7e8e13b76679792eb0f39a59e#parent=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=false;commentForms[i].scrolling='no';}});</script> <!--<![endif]--></form></div>
<input
type="hidden" name="comment_parent" id="comment_parent" value="" /><p
class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a
href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div>
</section></div></div><footer
class="site-footer" role="contentinfo" id="footer"><div
class="row foot-widgets clearfix">
<aside
class="footer-widgets sidebar-footer">
<section
id="text-75" class="widget widget_text"><div
class="widget-wrap"><h3 class="widgettitle">TRANSHUMANISME</h3><div
class="textwidget"><p>Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques.</p><hr
/><p>Big Tech → technocratie → transhumanisme → zéro vie privée→ monnaie mondiale numérique → contrôle spatial → contrôle absolu</p></div></div></section><section
id="search-9" class="widget widget_search"><div
class="widget-wrap"><h3 class="widgettitle">RECHERCHER</h3><form
method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
<label>
<span
class="screen-reader">Search for...</span>
<input
type="search" value="" name="s" class="search-field text" placeholder="Search..." />
</label>
<button
class="search-submit">&#62464;<span
class="screen-reader">Search</span></button></form></div></section><section
id="blog_subscription-28" class="widget widget_blog_subscription jetpack_subscription_widget"><div
class="widget-wrap"><h3 class="widgettitle">ABONNEZ-VOUS PAR E-MAIL</h3><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-28"><div
class="jetpack-subscribe-count"><p>
Rejoignez les 6 521 autres abonnés</p></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-28">
Adresse e-mail						</label>
<input
type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-28"
placeholder="Adresse e-mail"
/></p><p
id="subscribe-submit"
>
<input
type="hidden" name="action" value="subscribe"/>
<input
type="hidden" name="source" value="https://iatranshumanisme.com/2022/04/23/le-credit-social-a-la-chinoise-sinvite-en-italie/"/>
<input
type="hidden" name="sub-type" value="widget"/>
<input
type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-28"/>
<button
type="submit"
class="wp-block-button__link"
name="jetpack_subscriptions_widget"
>
Abonnez-vous						</button></p></form></div></section><section
id="text-26" class="widget widget_text"><div
class="widget-wrap"><h3 class="widgettitle">IATRANSHUMANISME.COM ©</h3><div
class="textwidget"><p><a
href="https://iatranshumanisme.com/cryptodon-don-crypto-monnaies/">Cryptodon</a><br
/>
<a target="_blank"  rel="nofollow" 
href="https://cse.google.com/cse?cx=d19bb5d7dfd3eb041">Recherche via Google</a><br
/>
<a
title="Politique de confidentialité" href="https://iatranshumanisme.com/privacy-policy/">Politique de confidentialité</a><br
/>
<a
href="https://iatranshumanisme.com/annonceurs/">Annonceurs</a><br
/>
<a
href="https://iatranshumanisme.com/medias/">Presse et médias</a><br
/>
<a
href="https://iatranshumanisme.com/mentions-legales/">Mentions légales</a><br
/>
<a
href="https://iatranshumanisme.com/a-propos/">À propos</a><br
/>
<a
href="https://iatranshumanisme.com/contact/">Contact</a></p></div></div></section><section
id="text-77" class="widget widget_text"><div
class="widget-wrap"><div
class="textwidget"><p><script type="text/javascript" src="https://cdnjs.buymeacoffee.com/1.0.0/button.prod.min.js" data-name="bmc-button" data-slug="iatranshumanism" data-color="#ff813f" data-emoji=""  data-font="Cookie" data-text="Buy me a coffee" data-outline-color="#333333" data-font-color="#333333" data-coffee-color="#333333" ></script></p></div></div></section><section
id="media_image-3" class="widget widget_media_image"><div
class="widget-wrap"><style>.widget.widget_media_image
img{height:auto;max-width:100%}</style><a
href="https://iatranshumanisme.com/2020/09/19/biohacking-et-transhumanisme-un-rapport-sur-augmentation-humaine/"><img
width="300" height="158" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-99322  attachment-medium size-medium jetpack-lazy-image" alt="#KNEXT20" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=150%2C79&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=768%2C403&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=640%2C336&amp;ssl=1 640w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=152%2C80&amp;ssl=1 152w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?fit=300%2C158&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section><section
id="media_image-5" class="widget widget_media_image"><div
class="widget-wrap"><style>.widget.widget_media_image
img{height:auto;max-width:100%}</style><a
href="https://iatranshumanisme.com/2020/09/19/biohacking-et-transhumanisme-un-rapport-sur-augmentation-humaine/"><img
width="300" height="158" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-99321  attachment-medium size-medium jetpack-lazy-image" alt="#KNEXT20" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=150%2C79&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=768%2C403&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=640%2C336&amp;ssl=1 640w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=152%2C80&amp;ssl=1 152w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?fit=300%2C158&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section><section
id="heateor_sss_follow-3" class="widget widget_heateor_sss_follow"><div
class="widget-wrap"><div
class="heateor_sss_follow_icons_container heateor_sss_bottom_follow"><div
class="heateor_sss_follow_ul" ><a
class="heateor_sss_facebook" href="https://www.facebook.com/iatranshumanisme" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span
style="background-color:#3c589a;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:28px;height:28px;border-radius:999px;" class="heateor_sss_svg"><svg
focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path
d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a
class="heateor_sss_twitter" href="https://twitter.com/iatranshumanism" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span
style="background-color:#55acee;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:28px;height:28px;border-radius:999px;" class="heateor_sss_svg"><svg
focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path
d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a
class="heateor_sss_parler" href="https://parler.com/user/iatranshumanisme" title="Parler" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span
style="background-color:#3c589a;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:28px;height:28px;border-radius:999px;" class="heateor_sss_svg"><svg
xmlns="http://www.w3.org/2000/svg" height="100%" width="100%" viewBox="-24 -30 140 160"><g
fill="#fff"><path
d="M58.34 83.31h-25v-8.49c0-4.5 3.64-8.14 8.14-8.14h16.87c13.8 0 25.02-11.19 25.02-24.94 0-13.75-11.23-24.94-25.03-24.94h-.26l-5.3-.16H0C0 7.45 7.45 0 16.63 0h36.41l5.44.17C81.39.24 100 18.86 100 41.74c0 22.92-18.69 41.57-41.66 41.57z"></path><path
d="M16.65 100C7.46 100 .02 92.55.02 83.37V49.49c0-8.92 7.23-16.16 16.16-16.16h42.19a8.32 8.32 0 010 16.64h-33.5c-4.53 0-8.21 3.67-8.21 8.21V100z"></path></g></svg></span></a><a
class="heateor_sss_pinterest" href="https://www.pinterest.fr/iatranshumanism/pins/" title="Pinterest" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span
style="background-color:#cc2329;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:28px;height:28px;border-radius:999px;" class="heateor_sss_svg"><svg
focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path
fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a
class="heateor_sss_mewe" href="https://mewe.com/i/iatranshumanisme" title="Mewe" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span
style="background-color:#007da1;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:28px;height:28px;border-radius:999px;" class="heateor_sss_svg"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="-3 -3 38 38"><g
fill="#fff"><path
d="M9.636 10.427a1.22 1.22 0 1 1-2.44 0 1.22 1.22 0 1 1 2.44 0zM15.574 10.431a1.22 1.22 0 0 1-2.438 0 1.22 1.22 0 1 1 2.438 0zM22.592 10.431a1.221 1.221 0 1 1-2.443 0 1.221 1.221 0 0 1 2.443 0zM29.605 10.431a1.221 1.221 0 1 1-2.442 0 1.221 1.221 0 0 1 2.442 0zM3.605 13.772c0-.471.374-.859.859-.859h.18c.374 0 .624.194.789.457l2.935 4.597 2.95-4.611c.18-.291.43-.443.774-.443h.18c.485 0 .859.387.859.859v8.113a.843.843 0 0 1-.859.845.857.857 0 0 1-.845-.845V16.07l-2.366 3.559c-.18.276-.402.443-.72.443-.304 0-.526-.167-.706-.443l-2.354-3.53V21.9c0 .471-.374.83-.845.83a.815.815 0 0 1-.83-.83v-8.128h-.001zM14.396 14.055a.9.9 0 0 1-.069-.333c0-.471.402-.83.872-.83.415 0 .735.263.845.624l2.23 6.66 2.187-6.632c.139-.402.428-.678.859-.678h.124c.428 0 .735.278.859.678l2.187 6.632 2.23-6.675c.126-.346.415-.609.83-.609.457 0 .845.361.845.817a.96.96 0 0 1-.083.346l-2.867 8.032c-.152.43-.471.706-.887.706h-.165c-.415 0-.721-.263-.872-.706l-2.161-6.328-2.16 6.328c-.152.443-.47.706-.887.706h-.165c-.415 0-.72-.263-.887-.706l-2.865-8.032z"></path></g></svg></span></a><a
class="heateor_sss_youtube_channel" href="https://www.youtube.com/c/IATranshumanisme" title="Youtubechannel" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span
style="background-color:red;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:28px;height:28px;border-radius:999px;" class="heateor_sss_svg"><svg
focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path
fill="#fff" d="M26.78 11.6s-.215-1.515-.875-2.183c-.837-.876-1.774-.88-2.204-.932-3.075-.222-7.693-.222-7.693-.222h-.01s-4.618 0-7.697.222c-.43.05-1.368.056-2.205.932-.66.668-.874 2.184-.874 2.184S5 13.386 5 15.166v1.67c0 1.78.22 3.56.22 3.56s.215 1.516.874 2.184c.837.875 1.936.85 2.426.94 1.76.17 7.48.22 7.48.22s4.623-.007 7.7-.23c.43-.05 1.37-.056 2.205-.932.66-.668.875-2.184.875-2.184s.22-1.78.22-3.56v-1.67c0-1.78-.22-3.56-.22-3.56zm-13.052 7.254v-6.18l5.944 3.1-5.944 3.08z"></path></svg></span></a><a
class="heateor_sss_gab" href="https://gab.com/iatranshumanisme" title="gab" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span
style="background-color:#25CC80;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;width:28px;height:28px;border-radius:999px;" class="heateor_sss_svg"><svg
version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-14.5 3.5 46 30" xml:space="preserve"><g><path
fill="#fff" d="M13.8,7.6h-2.4v0.7V9l-0.4-0.3C10.2,7.8,9,7.2,7.7,7.2c-0.2,0-0.4,0-0.4,0c-0.1,0-0.3,0-0.5,0 c-5.6,0.3-8.7,7.2-5.4,12.1c2.3,3.4,7.1,4.1,9.7,1.5l0.3-0.3l0,0.7c0,1-0.1,1.5-0.4,2.2c-1,2.4-4.1,3-6.8,1.3 c-0.2-0.1-0.4-0.2-0.4-0.2c-0.1,0.1-1.9,3.5-1.9,3.6c0,0.1,0.5,0.4,0.8,0.6c2.2,1.4,5.6,1.7,8.3,0.8c2.7-0.9,4.5-3.2,5-6.4 c0.2-1.1,0.2-0.8,0.2-8.4l0-7.1H13.8z M9.7,17.6c-2.2,1.2-4.9-0.4-4.9-2.9C4.8,12.6,7,11,9,11.6C11.8,12.4,12.3,16.1,9.7,17.6z"></path></g></svg></span></a></div><div
style="clear:both"></div></div></div></section><section
id="blog-stats-4" class="widget blog-stats"><div
class="widget-wrap"><ul><li>3 955 689 visites</li></ul></div></section>		</aside></div><section
class="footer-wrap"><div
class="row">
<a></a>
</span></div><div
class="row">
<a
href="#main-container">Top</a></div>
</section>
</footer> <script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202216'></script> <span
aria-hidden="true" id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span
class="screen-reader-text">Défiler vers le haut</span></span><script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/iatranshumanisme.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>window.ASL=typeof window.ASL!=='undefined'?window.ASL:{};window.ASL.wp_rocket_exception="DOMContentLoaded";window.ASL.ajaxurl="https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php";window.ASL.backend_ajaxurl="https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php";window.ASL.js_scope="jQuery";window.ASL.detect_ajax=0;window.ASL.scrollbar=true;window.ASL.js_retain_popstate=0;window.ASL.version=4750;window.ASL.min_script_src=["https:\/\/iatranshumanisme.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"];window.ASL.highlight={"enabled":false,"data":[]};window.ASL.fix_duplicates=1;window.ASL.analytics={"method":"0","tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.5' id='wpdreams-ajaxsearchlite-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs={"ajaxUrl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","nonce":"3ddd9c3860","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};</script> <script async type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.2.3' id='cookie-notice-front-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://iatranshumanisme.com/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://iatranshumanisme.com/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://iatranshumanisme.com/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-15;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Lien copié.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Partages',heateorSssShareText='Partage';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.40' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfQMd4ZAAAAAHL8EIfFzIRkAeBWwVoCQ_V3Awgn&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LfQMd4ZAAAAAHL8EIfFzIRkAeBWwVoCQ_V3Awgn","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/pwa-register-sw.js?ver=1.7.45' id='pwa-main-script-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3' id='jetpack-responsive-videos-min-script-js'></script> <!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash;}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=105068&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&jetpack_comments_nonce=94dd85bcc6&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.9-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8f53caeac5283fd7e8e13b76679792eb0f39a59e#parent=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=105068&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&jetpack_comments_nonce=94dd85bcc6&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=10.9-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=8f53caeac5283fd7e8e13b76679792eb0f39a59e#parent=https%3A%2F%2Fiatranshumanisme.com%2F2022%2F04%2F23%2Fle-credit-social-a-la-chinoise-sinvite-en-italie%2F";}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(false===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(false!==cancelReturn){return cancelReturn;}
if(!comm_par){return cancelReturn;}
comm_par=0;tellFrameNewParent();return cancelReturn;};}
if(comm_par==parentId){return returnValue;}
comm_par=parentId;tellFrameNewParent();return returnValue;};}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
frame.style.height=event.data+'px';});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}
frame.style.height=event.data+'px';});}}})})();</script> <script src='https://stats.wp.com/e-202216.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.9-a.7',blog:'83649212',post:'105068',tz:'2',srv:'iatranshumanisme.com',hp:'atomic',ac:'2',amp:'0'}]);_stq.push(['clickTrackerInit','83649212','105068']);</script> <div
id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div
class="cookie-notice-container" style="color: #fff;"><span
id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span
id="cn-notice-buttons" class="cn-buttons-container"><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Oui" style="background-color: #00a99d">Oui</a><a
href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button" aria-label="Non" style="background-color: #00a99d">Non</a><a
href="https://iatranshumanisme.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Politique de confidentialité" style="background-color: #00a99d">Politique de confidentialité</a></span><span
id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="Non"></span></div></div></body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 3.738% | Size before compression: 119117 bytes | Size after compression: 114665 bytes. ***
-->
<!--
	generated 149 seconds ago
	generated in 0.776 seconds
	served from batcache in 0.003 seconds
	expires in 151 seconds
-->
