<!DOCTYPE html><html
lang="fr-FR" prefix="og: http://ogp.me/ns#"><head>
<title>Partie II - Le Grand Reset, le socialisme d&#039;entreprise</title>


<!-- SEO by Squirrly SEO 11.1.01 - https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="bingbot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1">

<meta name="description" content="Qu’est-ce que le Grand Reset ? Partie II : le socialisme d&#039;entreprise Comme je l&#039;ai indiqué dans la partie précédente, le Grand Reset, si ses architectes parviennent à leurs fins, impliquera des transformations dans presque tous les aspects de la vie. Je limiterai ici ma discussion à l&#039;économie" />
<meta name="keywords" content="Grand Reset,socialisme d&#039;entreprise,WEF,Hayek,Klaus Schwab" />
<link rel="canonical" href="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/" />
<link rel="alternate" type="application/rss+xml" href="https://iatranshumanisme.com/sitemap.xml" />

<meta property="og:url" content="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/" />
<meta property="og:title" content="Partie II - Le Grand Reset, le socialisme d&#039;entreprise" />
<meta property="og:description" content="Qu’est-ce que le Grand Reset ? Partie II : le socialisme d&#039;entreprise Comme je l&#039;ai indiqué dans la partie précédente, le Grand Reset, si ses architectes parviennent à leurs fins, impli" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=1600%2C1060&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1060" />
<meta property="og:site_name" content="Intelligence Artificielle et Transhumanisme" />
<meta property="og:locale" content="en_US" />
<meta property="article:published_time" content="2021-04-18 15:30:11" />
<meta property="article:modified_time" content="2021-04-18 15:14:33" />
<meta property="article:section" content="Grand Reset New Normal Technocratie" />
<meta property="article:tag" content="Grand Reset" />
<meta property="article:tag" content="socialisme d&#039;entreprise" />
<meta property="article:tag" content="WEF" />
<meta property="article:tag" content="Hayek" />
<meta property="article:tag" content="Klaus Schwab" />


<meta property="twitter:url" content="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/" />
<meta property="twitter:title" content="Partie II - Le Grand Reset, le socialisme d&#039;entreprise" />
<meta property="twitter:description" content="Qu’est-ce que le Grand Reset ? Partie II : le socialisme d&#039;entreprise Comme je l&#039;ai indiqué dans la partie précédente, le Grand Reset, si ses architectes parviennent à leurs fins, impliquera des transformations dans presque tous les aspects de la vie. Je limiterai ici m" />
<meta property="twitter:image" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=1600%2C1060&#038;ssl=1" />
<meta property="twitter:domain" content="Intelligence Artificielle et Transhumanisme" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@twitter" />
<meta property="twitter:site" content="@twitter" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-102192656-1', 'auto');ga('send', 'pageview');</script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#newsarticle","url":"https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/","name":"Partie II - Le Grand Reset, le socialisme d&#039;entreprise","headline":"Qu\u2019est-ce que le Grand Reset ? Partie II : le socialisme d&#039;entreprise Comme je l&#039;ai indiqu\u00e9 dans la partie pr\u00e9c\u00e9dente, le Grand Reset, si ses architectes parviennent \u00e0 leurs fins, impliquera des transformations dans presque tous les aspects de la vie. Je limiterai ici ma discussion \u00e0 l&#039;\u00e9conomie","mainEntityOfPage":{"@type":"WebPage","url":"https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/"},"datePublished":"2021-04-18T15:30:11+00:00","dateModified":"2021-04-18T15:14:33+00:00","image":{"@type":"ImageObject","url":"https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=16001060&#038;ssl=1","height":"1060","width":"1600"},"author":{"@type":"Person","@id":"https://iatranshumanisme.com/author/collectifa/#person","url":"https://iatranshumanisme.com/author/collectifa/","name":"Articles invit\u00e9s"},"publisher":{"@type":"Organization","@id":"https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#Organization","url":"https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/","name":"Intelligence Artificielle et Transhumanisme","logo":{"@type":"ImageObject","url":"https://iatranshumanisme.com/wp-content/uploads/2019/01/logo-iatranshumanisme-logo-rezize.jpg","@id":"https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#logo","width":"720","height":"509","caption":"Intelligence Artificielle et Transhumanisme"},"description":"Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche \u00e0 d\u00e9velopper les possibilit\u00e9s techniques qui nous permettrons de surmonter nos limites biologiques par les progr\u00e8s technologiques.","sameAs":["https://twitter.com/twitter"]},"keywords":"Grand Reset,socialisme d&#039;entreprise,WEF,Hayek,Klaus Schwab"},{"@type":"BreadcrumbList","@id":"https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://iatranshumanisme.com","name":"Intelligence Artificielle et Transhumanisme"}},{"@type":"ListItem","position":"2","item":{"@id":"https://iatranshumanisme.com/category/grand-reset-new-normal-technocratie/","name":"Grand Reset New Normal Technocratie"}},{"@type":"ListItem","position":"3","item":{"@id":"https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/","name":"Partie II - Le Grand Reset, le socialisme d&#039;entreprise"}}]}]}</script>
<!-- /SEO by Squirrly SEO - WordPress SEO Plugin -->


<meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="profile" href="https://gmpg.org/xfn/11" /><link
rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" /><meta
name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" /><meta
name="p:domain_verify" content="880d70fae6f9aa062a1ea2dd25b5b415" /><link
rel="manifest" href="https://iatranshumanisme.com/pwa-manifest.json"><link
rel="apple-touch-icon-precomposed" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//www.googletagmanager.com' /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel='dns-prefetch' href='//jetpack.wordpress.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s1.wp.com' /><link
rel='dns-prefetch' href='//s2.wp.com' /><link
rel='dns-prefetch' href='//public-api.wordpress.com' /><link
rel='dns-prefetch' href='//0.gravatar.com' /><link
rel='dns-prefetch' href='//1.gravatar.com' /><link
rel='dns-prefetch' href='//2.gravatar.com' /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Flux" href="https://iatranshumanisme.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Partie II &#8211; Le Grand Reset, le socialisme d&#8217;entreprise Flux des commentaires" href="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='beacon-editor-blocks-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/editor-blocks.css?ver=1' type='text/css' media='all' /><link
rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' /><link
rel='stylesheet' id='cresta-posts-box-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-posts-box/css/cresta-posts-box-style.min.css?ver=1.2.5' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='to-top-css'  href='https://iatranshumanisme.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='wp-dark-mode-frontend-css'  href='https://iatranshumanisme.com/wp-content/plugins/wp-dark-mode//assets/css/frontend.css?ver=2.0.4' type='text/css' media='all' /><link
rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.2' type='text/css' media='all' /><link
rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' /><link
crossorigin="anonymous" rel='stylesheet' id='beacon-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /><link
rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' /><link
rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' /><link
rel='stylesheet' id='addtoany-css'  href='https://iatranshumanisme.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:1000px){.a2a_floating_style.a2a_vertical_style{display:none}}</style><link
rel='stylesheet' id='pwaforwp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.30' type='text/css' media='all' /><link
rel='stylesheet' id='deeper-icon-css'  href='https://iatranshumanisme.com/wp-content/plugins/deeper-comments/views/css/package/iconfonts.css?ver=1.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='deeper-comment-css'  href='https://iatranshumanisme.com/wp-content/plugins/deeper-comments/views/css/deeper.min.css?ver=1.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='d3a38e77a9-css'  href='https://iatranshumanisme.com/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=11.1.01' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/deeper-comments/views/js/package/follow-conversion.js?ver=1.0.1' id='deeper-comment_follow_conversion-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/tinymce/wp-tinymce.php?ver=5.7.1' id='dpr_tinymce_js-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/deeper-comments/views/js/package/clipboard.js?ver=1.0.1' id='deeper-commentclipboard-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/deeper-comments/views/js/package/jquery-confirm.js?ver=1.0.1' id='deeper-commentjconfirm-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/deeper-comments//views/js/plugins/emoji/plugin.min.js?ver=1.0.1' id='deeper_emoji_tinymce-js'></script> <script type='text/javascript' id='deeper-comment-js-extra'>var dpr={"editor_title":"Add Your Comment","post_comment":"Envoyer","cancel":"Cancel","ok":"ok","sure":"sure","duplicate":"Duplicate Comment!","spam_error":"Spam Error!","error":"Error!","save_comment":"Send","empty":"Please write your comment here.","sure_delete":"Are you sure you want to delete this comment?","delete_cm":"Delete Comment","delete":"Delete","name":"FullName","email":"Email","username":"UserName","usernameOrEmail":"Username \/ Email Address","password":"Password","confirm_password":"Retype-Password","login":"Connexion","lost_pass":"Forgot password?","signup":"Signup","refresh":"Refresh","flag_cm":"Inappropriate Comment","sure_flag":"Are you sure you want to mark this comment as inappropriate?","nocomment":"I can't find the comment you mean!","copy_message":"The comment link  copied successfully!","copy_message_title":"Info","term_link":"","lost_url":"https:\/\/iatranshumanisme.com\/wp-login.php?action=lostpassword","adminajax":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","rtl":"","captcha":"none","recaptcha":"","recaptcha_theme":"light","recaptcha_size":"normal","vkswitch":"on","tumblrswitch":"off","getpocketswitch":"off","pinterestswitch":"off","redditswitch":"off","whatsappswitch":"off","telegramswitch":"on","notification_listener":"","logged_in":"no","p_length":"5"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/deeper-comments/views/js/package/deeper.min.js?ver=1.0.1' id='deeper-comment-js'></script> <script type='text/javascript' id='deeper-comment-js-after'>jQuery(document).ready(function(){jQuery(".dpr-discu-container_102497 .dpr-discu-box .dpr-discu-box-footer-metadata-like .dpr-cont-discu-like .dpr-discu-like").depcVote({id:"102497",nounce:"32f0abd784",like:"like"});jQuery(".dpr-discu-container_102497 .dpr-discu-box .dpr-discu-box-footer-metadata-like .dpr-cont-discu-dislike .dpr-discu-dislike").depcVote({id:"102497",nounce:"32f0abd784",like:"dislike"});});jQuery(document).ready(function(){jQuery(".dpr-discu-container_102497 .dpr-join-form .dpr-discu-submit").depcSubmitComment({id:"102497",nounce:"15ba037a0f",reply:false,selector:".dpr-join-form .dpr-discu-submit",logged:"0",captcha:"off"});jQuery(".dpr-discu-container_102497 .dpr-discu-wrap .dpr-discu-box-footer .dpr-discu-reply-btn").depcSubmitComment({id:"102497",nounce:"15ba037a0f",reply:true,selector:".dpr-discu-wrap .dpr-discu-box-footer .dpr-discu-reply-btn",logged:"0",captcha:"off"});jQuery(".dpr-discu-container_102497 .dpr-discu-wrap .dpr-discu-replies-wrap .dpr-tinymce-button .dpr_add_reply_comment").depcSubmitComment({id:"102497",nounce:"15ba037a0f",reply:1,selector:".dpr-discu-wrap .dpr-discu-replies-wrap .dpr-tinymce-button .dpr_add_reply_comment"});jQuery(".dpr-discu-container_102497 .dpr-discu-main-loop-wrap .dpr-discu-wrap .dpr-discu-box .dpr-discu-link").depcHandyJs({id:"102497",nounce:"15ba037a0f",mode:"copylink",selector:".dpr-discu-wrap .dpr-discu-replies-wrap .dpr-tinymce-button .dpr_add_reply_comment"});jQuery(".dpr-discu-container_102497 .dpr-discu-main-loop-wrap .dpr-discu-wrap .dpr-discu-box .facebook").depcHandyJs({id:"102497",nounce:"15ba037a0f",mode:"facebook",selector:".dpr-discu-main-loop-wrap .dpr-discu-wrap .dpr-discu-box .facebook"});});jQuery(document).ready(function(){jQuery(".dpr-discu-container_102497 .dpr-switch-tab-wrap .dpr-switch-tab .dpr-switch-tab-trending .dpr-switch-tab-trending-a").depcFilter({id:"102497",nounce:"e5e0f8a535",action:"dpr_filter",type:"trending"});jQuery(".dpr-discu-container_102497 .dpr-switch-tab-wrap .dpr-switch-tab .dpr-switch-tab-popular .dpr-switch-tab-popular-a").depcFilter({nounce:"e5e0f8a535",action:"dpr_filter",id:"102497",type:"popular"});jQuery(".dpr-discu-container_102497 .dpr-switch-tab-wrap .dpr-switch-tab .dpr-switch-tab-oldest .dpr-switch-tab-oldest-a").depcFilter({id:"102497",nounce:"e5e0f8a535",action:"dpr_filter",type:"oldest"});jQuery(".dpr-discu-container_102497 .dpr-switch-tab-wrap .dpr-switch-tab .dpr-switch-tab-newest .dpr-switch-tab-newest-a").depcFilter({id:"102497",nounce:"e5e0f8a535",action:"dpr_filter",type:"newest"});jQuery(".dpr-discu-container_102497 .dpr-switch-tab-wrap .dpr-switch-search-wrap .dpr-discu-search").depcFilter({id:"102497",nounce:"e5e0f8a535",action:"dpr_filter",type:"key"});});jQuery(document).ready(function(){jQuery(".dpr-discu-container_102497 .dpr-discu-main-loop-wrap .dpr-loadmore-btn").depcLoadMore({id:"102497",nounce:"cc90d0430f",action:"dpr_loadmore"});});</script> <script type='text/javascript' id='to-top-js-extra'>var to_top_options={"scroll_offset":"100","icon_opacity":"30","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#2c3236","icon_size":"30","border_radius":"50","image":"https:\/\/iatranshumanisme.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"5","margin_y":"5","show_on_admin":"0","enable_autohide":"","autohide_time":"2","enable_hide_small_device":"1","small_device_max_width":"640","reset":"0"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2.1' id='to-top-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/wp-dark-mode//assets/js/dark-mode.js?ver=2.0.4' id='wp-dark-mode-js-js'></script> <script type='text/javascript' id='beacon-script-main-js-extra'>var js_i18n={"next":"next","prev":"previous"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0' id='beacon-script-main-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102192656-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["iatranshumanisme.com"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-102192656-1",{"anonymize_ip":true});</script> <link
rel="https://api.w.org/" href="https://iatranshumanisme.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://iatranshumanisme.com/wp-json/wp/v2/posts/102497" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p5EYYQ-qFb' /><link
rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Partager",Save:"Enregistrer",Subscribe:"S'abonner",Email:"E-mail",Bookmark:"Signet",ShowAll:"Montrer tout",ShowLess:"Montrer moins",FindServices:"Trouver des service(s)",FindAnyServiceToAddTo:"Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",PoweredBy:"Propuls&eacute; par",ShareViaEmail:"Partager par e-mail",SubscribeViaEmail:"S’abonner par e-mail",BookmarkInYourBrowser:"Ajouter un signet dans votre navigateur",BookmarkInstructions:"Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",AddToYourFavorites:"Ajouter &agrave; vos favoris",SendFromWebOrProgram:"Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",EmailProgram:"Programme d’e-mail",More:"Plus&#8230;",ThanksForSharing:"Merci de partager !",ThanksForFollowing:"Merci de nous suivre !"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta
name="generator" content="Site Kit by Google 1.29.0" /><style>html.wp-dark-mode-active :not(.wp-dark-mode-ignore){color:var(--wp-dark-mode-text) !important;border-color:var(--wp-dark-mode-border) !important}html.wp-dark-mode-active a:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a:active:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a:active *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a:visited:not(.wp-dark-mode-ignore), html.wp-dark-mode-active a:visited *:not(.wp-dark-mode-ignore){color:var(--wp-dark-mode-link) !important}html.wp-dark-mode-active iframe:not(.wp-dark-mode-ignore), html.wp-dark-mode-active iframe *:not(.wp-dark-mode-ignore), html.wp-dark-mode-active input:not(.wp-dark-mode-ignore), html.wp-dark-mode-active select:not(.wp-dark-mode-ignore), html.wp-dark-mode-active textarea:not(.wp-dark-mode-ignore), html.wp-dark-mode-active button:not(.wp-dark-mode-ignore){background:var(--wp-dark-mode-btn) !important}</style><style id="wplmi-inline-css" type="text/css">span.wplmi-user-avatar{width:16px;display:inline-block !important;flex-shrink:0}img.wplmi-elementor-avatar{border-radius:100%;margin-right:3px}</style><link
href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend
img.avatar{border:0px;margin:0}table.recentcommentsavatartop a, table.recentcommentsavatarend
a{border:0px
!important;background-color:transparent !important}td.recentcommentsavatarend,td.recentcommentsavatartop{padding:0px
0px 1px 0px;margin:0px}td.recentcommentstextend{border:none !important;padding:0px
0px 2px 10px}.rtl
td.recentcommentstextend{padding:0px
10px 2px 0px}td.recentcommentstexttop{border:none;padding:0px
0px 0px 10px}.rtl
td.recentcommentstexttop{padding:0px
10px 0px 0px}</style><style>.masthead .branding h1.logo a,
.masthead .branding h1.logo a:hover,
.masthead .branding
h2.description{color:#fff}.trending{background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png)}</style><style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link
rel="amphtml" href="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/?amp"><style type="text/css">@font-face{font-family:'aslsicons2';src:url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:0px
0px 0px 0px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px;background-size:cover;background-repeat:no-repeat}div.asl_r
.results{max-height:none}div.asl_m.asl_w{border:1px
hidden rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;box-shadow:none !important}div.asl_m.asl_w
.probox{border:none !important}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asl_last_item::after{display:none}#ajaxsearchlite1 .probox, div.asl_w
.probox{margin:0;height:34px;background-color:#2c3236;background-image:-ms-radial-gradient(center,ellipse cover,#e1635c,#e1635c);background-image:radial-gradient(ellipse at center,#2c3236,#2c3236);border-radius:0 0 0 0;box-shadow:0 0 0 0 #b5b5b5 inset}</style> <script type="text/javascript">if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined")
_ASL.initialize();</script> <link
rel="icon" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><meta
name="msapplication-TileImage" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=270%2C270&#038;ssl=1" /><meta
name="pwaforwp" content="wordpress-plugin"/><meta
name="theme-color" content="#D5E0EB"><meta
name="apple-mobile-web-app-title" content="Transhumanisme et Intelligence Artificielle"><meta
name="application-name" content="Transhumanisme et Intelligence Artificielle"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="default"><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-touch-fullscreen" content="YES"><link
rel="apple-touch-startup-image" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel="apple-touch-icon" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel="apple-touch-icon" sizes="512x512" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><style type='text/css'>#to_top_scrollup{font-size:30px;width:30px;height:30px;background-color:#2c3236;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;opacity:0.3;right:5px;bottom:5px}</style><link
rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=b9b21a8a08" /> <script type='text/javascript'>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-102192656-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'===document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> </head><body
class="post-template-default single single-post postid-102497 single-format-standard wp-embed-responsive depc_beacon singular themes-sidebar1-inactive themes-sidebar2-active themes-no-featured-posts has-custom-header"><div
class="container hfeed" id="main-container">
<a
href="#main-content" class="screen-reader-shortcut">Skip to content</a>
<header
class="masthead" role="banner"><div
class="row clearfix"><div
class="branding">
<a
href="https://iatranshumanisme.com/" class="site-logo-link" rel="home" itemprop="url"></a><h1 class="logo">
<a
href="https://iatranshumanisme.com/" title="Home">
Intelligence Artificielle et Transhumanisme					</a></h1><h2 class="site-desc">
Transhumanisme mouvement social philosophique visant à promouvoir développement de technologies ajout de technologies Transhumaniste Cyborgs Biohackers</h2></div><div
class="menu-social-links"><ul
id="menu-social" class="menu"><li
id="menu-item-20266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20266"><a
href="https://twitter.com/iatranshumanism"><span
class="screen-reader">twitter</span></a></li><li
id="menu-item-20267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20267"><a
href="https://www.facebook.com/iatranshumanisme"><span
class="screen-reader">facebook</span></a></li><li
id="menu-item-20268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20268"><a
href="https://www.youtube.com/c/IATranshumanisme"><span
class="screen-reader">youtube</span></a></li><li
id="menu-item-101652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101652"><a
href="https://parler.com/profile/iatranshumanisme"><span
class="screen-reader">Parler</span></a></li></ul></div>
<nav
class="menu" role="navigation"><h3 class="menu-toggle"><span
class="genericon genericon-menu"></span>Menu</h3><ul
id="nav" class="menu-wrap"><li
id="menu-item-101915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101915"><a
href="https://iatranshumanisme.com/">Accueil</a></li><li
id="menu-item-102185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102185"><a
href="https://iatranshumanisme.com/transhumanisme/">Transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101878"><a
href="https://iatranshumanisme.com/quest-ce-que-le-transhumanisme-version-3-2/">Qu’est ce que le Transhumanisme ? Version 3.2</a></li><li
id="menu-item-102184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102184"><a
href="https://iatranshumanisme.com/technologies-origines-transhumanisme/">Technologies et origines du Transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101859"><a
href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a></li><li
id="menu-item-101858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101858"><a
href="https://iatranshumanisme.com/transhumanisme/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li><li
id="menu-item-101860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101860"><a
href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li><li
id="menu-item-101861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101861"><a
href="https://iatranshumanisme.com/transhumanisme/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li><li
id="menu-item-101885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101885"><a
href="https://iatranshumanisme.com/transhumanisme/manifeste-des-mutants/">Manifeste des mutants</a></li></ul></li><li
id="menu-item-101868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101868"><a
href="https://iatranshumanisme.com/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101871"><a
href="https://iatranshumanisme.com/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li><li
id="menu-item-101862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101862"><a
href="https://iatranshumanisme.com/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a></li><li
id="menu-item-101865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101865"><a
href="https://iatranshumanisme.com/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li></ul></li><li
id="menu-item-101872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101872"><a
href="https://iatranshumanisme.com/organismes-transhumanistes/">Les organismes transhumanistes</a><ul
class="sub-menu"><li
id="menu-item-101873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101873"><a
href="https://iatranshumanisme.com/transhumanisme/autoselection/">Autosélection</a></li><li
id="menu-item-101894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101894"><a
href="https://iatranshumanisme.com/transhumanisme/etre-mutant/">Être Mutant</a></li><li
id="menu-item-101884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101884"><a
href="https://iatranshumanisme.com/transhumanisme/la-singularite/">La Singularité</a></li><li
id="menu-item-101874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101874"><a
href="https://iatranshumanisme.com/transhumanisme/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a></li><li
id="menu-item-101875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101875"><a
href="https://iatranshumanisme.com/transhumanisme/principes-transhumanist-extropie/">Principes transhumanistes d’Extropie</a></li><li
id="menu-item-101883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101883"><a
href="https://iatranshumanisme.com/transhumanisme/transhumanistes-extropiens/">Extropiens</a></li><li
id="menu-item-101882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101882"><a
href="https://iatranshumanisme.com/labolitionnisme/">L’abolitionnisme</a></li><li
id="menu-item-101880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101880"><a
href="https://iatranshumanisme.com/projet-abolitionniste/">Le projet abolitionniste</a></li><li
id="menu-item-101886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a
href="https://iatranshumanisme.com/transhumanisme/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a></li><li
id="menu-item-101893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101893"><a
href="https://iatranshumanisme.com/transhumanisme/mormon-transhumanist-association/">Mormon Transhumanist Association</a></li></ul></li><li
id="menu-item-101867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101867"><a
href="https://iatranshumanisme.com/ethique-transhumaniste/">L’éthique transhumaniste</a></li><li
id="menu-item-101864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101864"><a
href="https://iatranshumanisme.com/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li><li
id="menu-item-101866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101866"><a
href="https://iatranshumanisme.com/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a></li><li
id="menu-item-101869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101869"><a
href="https://iatranshumanisme.com/le-rapport-nbic/">Le Rapport NBIC</a></li><li
id="menu-item-101876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101876"><a
href="https://iatranshumanisme.com/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li><li
id="menu-item-101863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101863"><a
href="https://iatranshumanisme.com/avantages-et-risques-de-la-biotechnologie/">Avantages et risques de la biotechnologie</a></li><li
id="menu-item-101877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101877"><a
href="https://iatranshumanisme.com/quest-ce-que-la-blockchain-definition/">Qu’est ce que la blockchain ?</a></li></ul></li><li
id="menu-item-101855" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101855"><a
href="https://iatranshumanisme.com/tag/livre/">Livres</a></li><li
id="menu-item-101854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101854"><a
href="https://iatranshumanisme.com/search/">Rechercher</a><ul
class="sub-menu"><li
id="menu-item-101906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101906"><a
href="https://iatranshumanisme.com/category/transhumanisme/">Transhumanisme</a></li><li
id="menu-item-101901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101901"><a
href="https://iatranshumanisme.com/category/intelligence-artificielle/">Intelligence artificielle</a></li><li
id="menu-item-101900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101900"><a
href="https://iatranshumanisme.com/category/grand-reset-new-normal-technocratie/">Grand Reset New Normal Technocratie</a></li><li
id="menu-item-101903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101903"><a
href="https://iatranshumanisme.com/category/implants-puces-biometries/">Nanotechnologies Biométries</a></li><li
id="menu-item-101895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101895"><a
href="https://iatranshumanisme.com/category/armee-defense/">Armée Défense</a></li><li
id="menu-item-101904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101904"><a
href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/">Neurosciences Sciences Médicales</a></li><li
id="menu-item-101897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101897"><a
href="https://iatranshumanisme.com/category/crispr-crispr-cas9/">CRISPR CRISPR-Cas9</a></li><li
id="menu-item-101898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101898"><a
href="https://iatranshumanisme.com/category/disruption-hausse-du-chomage/">Disruption Hausse du chômage</a></li><li
id="menu-item-101896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101896"><a
href="https://iatranshumanisme.com/category/blockchain-crypto-monnaies/">Blockchain et cryptomonnaies</a></li><li
id="menu-item-101902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101902"><a
href="https://iatranshumanisme.com/category/matiere-a-reflexion/">Matière à réflexion</a></li><li
id="menu-item-101905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101905"><a
href="https://iatranshumanisme.com/category/realite-augmentee-virtuelle-mixte/">Réalité augmentée virtuelle mixte</a></li><li
id="menu-item-101899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101899"><a
href="https://iatranshumanisme.com/category/ecologie-transports-zones-urbaines/">Ecologie Transports Zones urbaines</a></li><li
id="menu-item-101907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101907"><a
href="https://iatranshumanisme.com/archives/">Archives</a></li></ul></li><li
id="menu-item-101853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101853"><a
href="https://iatranshumanisme.com/videos/">Vidéos</a></li><li
id="menu-item-101852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101852"><a
href="https://iatranshumanisme.com/glossaire/">Glossaire</a></li><li
id="menu-item-101850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101850"><a
href="https://iatranshumanisme.com/chatbot/">Bot</a></li><li
id="menu-item-101848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101848"><a
href="https://iatranshumanisme.com/abonnement/">Abonnez-vous</a></li><li
id="menu-item-101849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101849"><a
href="https://iatranshumanisme.com/a-propos/">À propos</a></li><li
id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101851"><a
href="https://iatranshumanisme.com/contact/">Contact</a></li></ul>			</nav></div>
</header><div
class="main clearfix">
<a
href="https://iatranshumanisme.com/" title="Intelligence Artificielle et Transhumanisme" rel="home" class="header-image">
<img
src="https://iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme.jpg" width="1600" height="480" alt="" />
</a>
<section
class="trending"><div
class="topics row clearfix">
<span
class="trending-title">Trending Topics:</span> <a
href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a></div>
</section><div
class="page-content">
<section
class="row clearfix article">
<article
id="post-102497" class="post-102497 post type-post status-publish format-standard has-post-thumbnail hentry category-grand-reset-new-normal-technocratie tag-economie tag-coronavirus tag-covid-19 tag-grand-reset tag-quatrieme-revolution-industrielle tag-rapport tag-techno-feodalisme tag-technocratie tag-technologies post-singular"><h1 class="entry-title">Partie II &#8211; Le Grand Reset, le socialisme d&#8217;entreprise</h1><div
class="meta-stuff"><div
class="post-meta-data"><span
class="author vcard">
<span
class="genericon genericon-user"></span>
<a
class="url grey fn n" href="https://iatranshumanisme.com/author/collectifa/" title="View all posts by Articles invités" rel="author">
Articles invités			</a>
</span><span
class="time-wrap">
<span
class="genericon genericon-month"></span>
<a
href="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/" title="15:30" rel="bookmark" class="grey">
<time
class="entry-date" datetime="2021-04-18T15:30:11+02:00">
13 heures ago				</time>
</a>
</span><span
class="commentcount"><span
class="genericon genericon-chat"></span> <a
href="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#comments">1 Comment</a></span></div></div><section
class="entry entry-single"><h2 style="text-align: justify;">Qu’est-ce que le Grand Reset ? Partie II : le socialisme d&#8217;entreprise</h2><p
style="text-align: justify;">Comme je l&#8217;ai indiqué dans la <a
title="Qu’est-ce que le Grand Reset ? Première partie : Espoirs réduits et Bio-techno-féodalisme" href="https://iatranshumanisme.com/2021/04/17/quest-ce-que-le-grand-reset/" target="_blank" rel="noopener">partie précédente</a>, le Grand Reset, si ses architectes parviennent à leurs fins, impliquera des transformations dans presque tous les aspects de la vie. Je limiterai ici ma discussion à l&#8217;économie de la grande réinitialisation telle qu&#8217;elle est promue par le Forum économique mondial (WEF), ainsi qu&#8217;aux développements récents qui ont fait avancer ces plans.</p><p
style="text-align: justify;">Comme le suggérait F.A. Hayek dans son essai d&#8217;introduction <i>Collectivist Economic Planning</i>, le socialisme peut être divisé en deux aspects : les fins et les moyens<a
class="sdfootnoteanc" href="#sdfootnote1sym" name="sdfootnote1anc"><sup>1</sup></a>. Le moyen socialiste est la planification collectiviste, tandis que les fins, au moins dans le cadre du socialisme prolétarien, sont la propriété collective des moyens de production et la distribution &#8220;égale&#8221; ou &#8220;équitable&#8221; des produits finaux.</p><p
style="text-align: justify;">Distinguant ces deux aspects afin de mettre de côté la question des fins et de se concentrer sur les moyens, Hayek a suggéré que la planification collectiviste pouvait être mise au service d&#8217;autres fins que celles associées au socialisme prolétarien : &#8220;Une dictature aristocratique, par exemple, peut utiliser les mêmes méthodes pour servir les intérêts d&#8217;une certaine élite raciale ou autre, ou au service d&#8217;un autre objectif résolument anti-égalitaire.&#8221;<a
class="sdfootnoteanc" href="#sdfootnote2sym" name="sdfootnote2anc"><sup>2</sup></a></p><p
style="text-align: justify;">La planification collectiviste pourrait ou non se heurter au problème du calcul, selon qu&#8217;un marché des facteurs de production est maintenu ou non. Si un marché des facteurs de production est maintenu, alors le problème de calcul ne s&#8217;appliquerait pas strictement.</p><p
style="text-align: justify;">Les planificateurs collectivistes du Grand Reset ne visent pas à éliminer les marchés des facteurs de production. Ils veulent plutôt confier la propriété et le contrôle des facteurs les plus importants aux personnes inscrites au &#8220;capitalisme des parties prenantes&#8221;<a
class="sdfootnoteanc" href="#sdfootnote3sym" name="sdfootnote3anc"><sup>3</sup></a>. Les activités productives desdites parties prenantes, quant à elles, seraient guidées par les directives d&#8217;une coalition de gouvernements dans le cadre d&#8217;une mission unifiée et d&#8217;un ensemble de politiques, en particulier celles exposées par le WEF lui-même.</p><p
style="text-align: justify;">Bien que ces entreprises des parties prenantes ne soient pas nécessairement des monopoles <i>per se</i>, le but du WEF est de conférer à ces entreprises le plus grand contrôle possible sur la production et la distribution, dans le but d&#8217;éliminer les producteurs dont les produits ou les processus sont jugés inutiles ou contraires aux desiderata des mondialistes pour &#8220;un avenir plus juste et plus vert&#8221;. Naturellement, cela impliquerait des contraintes sur la production et la consommation, ainsi qu&#8217;un rôle accru pour les gouvernements afin de faire respecter ces contraintes &#8211; ou, comme l&#8217;a déclaré Klaus Schwab dans le contexte de la crise covid, &#8220;le retour du grand gouvernement&#8221;<a
class="sdfootnoteanc" href="#sdfootnote4sym" name="sdfootnote4anc"><sup>4</sup></a> &#8211; comme si le gouvernement n&#8217;avait pas été grand et n&#8217;avait pas grandi pendant tout ce temps.</p><p
style="text-align: justify;">Schwab et le WEF promeuvent le capitalisme participatif contre un &#8220;néolibéralisme&#8221; supposé endémique. Le néolibéralisme est un mot fourre-tout qui désigne tout ce que les gauchistes jugent mauvais dans l&#8217;ordre socio-économique. C&#8217;est l&#8217;ennemi commun de la gauche. Inutile de dire que le néolibéralisme &#8211; que Schwab définit grossièrement comme &#8220;un corpus d&#8217;idées et de politiques qui peuvent être définies grossièrement comme favorisant la concurrence au détriment de la solidarité, la destruction créatrice au détriment de l&#8217;intervention gouvernementale et la croissance économique au détriment du bien-être social&#8221;<a
class="sdfootnoteanc" href="#sdfootnote5sym" name="sdfootnote5anc"><sup>5</sup></a> &#8211; est un homme de paille.</p><p
style="text-align: justify;">Schwab et compagnie érigent le néolibéralisme comme la source de nos malheurs économiques. Mais dans la mesure où l'&#8221;antinéolibéralisme&#8221; a été en jeu, le fait que le gouvernement favorise les industries et les acteurs au sein des industries (ou corporatocratie), et non la concurrence, a été la source de ce que Schwab et ses semblables décrient. Le Grand Reset amplifierait les effets de la corporatocratie.</p><p
style="text-align: justify;">Néanmoins, les objectifs du WEF ne sont pas de planifier tous les aspects de la production et donc de diriger toutes les activités individuelles. L&#8217;objectif est plutôt de limiter les possibilités d&#8217;activité individuelle, y compris l&#8217;activité des consommateurs &#8211; en évinçant de l&#8217;économie les industries et les producteurs au sein des industries. &#8220;Chaque pays, des États-Unis à la Chine, doit participer, et chaque industrie, du pétrole et du gaz à la technologie, doit être transformée.&#8221;<a
class="sdfootnoteanc" href="#sdfootnote6sym" name="sdfootnote6anc"><sup>6</sup></a></p><p
style="text-align: justify;">Comme le note Hayek, &#8220;lorsque le système médiéval des guildes était à son apogée, et lorsque les restrictions au commerce étaient les plus importantes, elles n&#8217;étaient pas utilisées comme un moyen de diriger réellement l&#8217;activité individuelle.&#8221;<a
class="sdfootnoteanc" href="#sdfootnote7sym" name="sdfootnote7anc"><sup>7</sup></a> De même, le Grand Reset ne vise pas une planification strictement collectiviste de l&#8217;économie, mais recommande et exige des restrictions néo-féodales qui iraient plus loin que tout ce qui a été fait depuis l&#8217;époque médiévale &#8211; à part le socialisme d&#8217;État lui-même, bien sûr.</p><p
style="text-align: justify;">En 1935, Hayek a constaté à quel point les restrictions économiques avaient déjà entraîné des distorsions du marché : Avec nos tentatives d&#8217;utiliser le vieil appareil du restrictionnisme comme instrument d&#8217;adaptation quasi quotidienne au changement, nous sommes probablement déjà allés beaucoup plus loin dans la direction d&#8217;une planification centrale de l&#8217;activité courante que ce qui avait été tenté auparavant… . Il est important de se rendre compte, dans toute investigation sur les possibilités de planification, que c&#8217;est une erreur de supposer que le capitalisme tel qu&#8217;il existe aujourd&#8217;hui est l&#8217;alternative. Nous sommes certainement aussi éloignés du capitalisme dans sa forme pure que nous le sommes de tout système de planification centrale. Le monde d&#8217;aujourd&#8217;hui n&#8217;est qu&#8217;un chaos interventionniste.<a
class="sdfootnoteanc" href="#sdfootnote8sym" name="sdfootnote8anc"><sup>8</sup></a></p><div
style="clear:both; margin-top:0em; margin-bottom:1em;"><a
href="https://iatranshumanisme.com/2018/10/29/tirer-meilleur-parti-de-intelligence-artificielle/" target="_blank" rel="nofollow" class="uf0ecb7d6a96d54283ca7f31426f99229"><style>.uf0ecb7d6a96d54283ca7f31426f99229{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.uf0ecb7d6a96d54283ca7f31426f99229:active,.uf0ecb7d6a96d54283ca7f31426f99229:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.uf0ecb7d6a96d54283ca7f31426f99229{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.uf0ecb7d6a96d54283ca7f31426f99229
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}.uf0ecb7d6a96d54283ca7f31426f99229
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.uf0ecb7d6a96d54283ca7f31426f99229:hover
.postTitle{text-decoration:underline!important}</style><div
style="padding-left:1em; padding-right:1em;"><span
class="ctaText">LIRE AUSSI 🔖</span>&nbsp; <span
class="postTitle">Tirer le meilleur parti de l'intelligence artificielle</span></div></a></div><p
style="text-align: justify;">Le Grand Reset nous amènerait donc bien plus loin que les restrictions imposées par le féodalisme, y compris la stase économique qu&#8217;il impliquait !</p><p
style="text-align: justify;">J&#8217;appelle ce néo-féodalisme &#8220;socialisme d&#8217;entreprise&#8221; &#8211; non seulement parce que la rhétorique pour gagner des adhérents dérive de l&#8217;idéologie socialiste (&#8220;équité&#8221;, &#8220;égalité économique&#8221;, &#8220;bien collectif&#8221;, &#8220;destin partagé&#8221;, etc.) mais aussi parce que la réalité recherchée est le contrôle monopolistique de facto de la production via l&#8217;élimination des producteurs non conformes &#8211; c&#8217;est-à-dire une tendance au monopole sur la production qui est caractéristique du socialisme.</p><p
style="text-align: justify;">Ces interventions ne feraient pas qu&#8217;ajouter au &#8220;chaos interventionniste&#8221; déjà existant, mais fausseraient davantage les marchés à un degré sans précédent en dehors de la planification socialiste centralisée <i>per se</i>. Les élites pourraient tenter de déterminer, <i>a priori</i>, les besoins et les désirs des consommateurs en limitant la production aux biens et services acceptables. Elles limiteraient également la production aux types de biens et services qui conviennent aux gouvernements et aux producteurs qui adhèrent au programme.</p><p
style="text-align: justify;">Les réglementations supplémentaires pousseraient les petits et moyens producteurs à cesser leurs activités ou à se tourner vers le marché noir, dans la mesure où ce dernier pourrait exister avec une monnaie numérique et une plus grande centralisation bancaire. En tant que telles, les restrictions et réglementations tendraient vers un système statique de type caste avec des oligarques d&#8217;entreprise au sommet, et un &#8220;socialisme réellement existant&#8221;<a
class="sdfootnoteanc" href="#sdfootnote9sym" name="sdfootnote9anc"><sup>9</sup></a> pour la grande majorité de la société. Une richesse croissante pour quelques-uns, une &#8220;égalité économique&#8221;, à des conditions réduites, y compris un revenu de base universel, pour les autres.</p><p><img
data-attachment-id="102488" data-permalink="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/the-great-reset-grand-reset-grande-reinitialisation/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=1600%2C1060&amp;ssl=1" data-orig-size="1600,1060" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Great Reset Grand Reset Grande réinitialisation" data-image-description data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=1140%2C755&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-102488 jetpack-lazy-image" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=1140%2C755&#038;ssl=1" alt="The Great Reset Grand Reset Grande réinitialisation" width="1140" height="755" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=150%2C99&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=1536%2C1018&amp;ssl=1 1536w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=121%2C80&amp;ssl=1 121w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=1140%2C755&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
data-attachment-id="102488" data-permalink="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/the-great-reset-grand-reset-grande-reinitialisation/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=1600%2C1060&amp;ssl=1" data-orig-size="1600,1060" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The Great Reset Grand Reset Grande réinitialisation" data-image-description="" data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?fit=1140%2C755&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-102488" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=1140%2C755&#038;ssl=1" alt="The Great Reset Grand Reset Grande réinitialisation" width="1140" height="755" srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=150%2C99&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=768%2C509&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=1536%2C1018&amp;ssl=1 1536w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/The-Great-Reset-Grand-Reset-Grande-reinitialisation-.jpg?resize=121%2C80&amp;ssl=1 121w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></noscript></p><h3 style="text-align: justify;"><strong>Le confinement du coronavirus, les émeutes et le socialisme d&#8217;entreprise</strong></h3><p
style="text-align: justify;">Les confinements de covid-19, et dans une moindre mesure les émeutes gauchistes, nous ont fait progresser vers le socialisme d&#8217;entreprise. Les mesures draconiennes de confinement employées par les gouvernements et les maires, ainsi que les destructions perpétrées par les émeutiers, se trouvent à faire le travail que les socialistes d&#8217;entreprise comme le WEF veulent faire. En plus de déstabiliser l&#8217;État-nation, ces politiques contribuent à détruire les petites entreprises, éliminant ainsi les concurrents.</p><p
style="text-align: justify;">Comme le souligne la Foundation for Economic Education (FEE), les confinements et les émeutes se sont combinés pour former un double coup de poing qui met à mal des millions de petites entreprises &#8211; &#8220;l&#8217;épine dorsale de l&#8217;économie américaine&#8221; &#8211; dans toute l&#8217;Amérique.</p><p
style="text-align: justify;">Selon la FEE, 7,5 millions de petites entreprises américaines risquent de fermer définitivement leurs portes. Une analyse plus récente a montré que même avec des prêts fédéraux, près de la moitié des propriétaires de petites entreprises déclarent qu&#8217;ils devront fermer définitivement leurs portes. Le bilan est déjà lourd. Rien qu&#8217;à New York, les consignes de rester à la maison ont entraîné la fermeture définitive de plus de 100 000 petites entreprises.<a
class="sdfootnoteanc" href="#sdfootnote10sym" name="sdfootnote10anc"><sup>10</sup></a></p><p
style="text-align: justify;">Entre-temps, comme la FEE et d&#8217;autres l&#8217;ont fait remarquer, rien ne prouve que les mesures de confinement aient contribué à ralentir la propagation du virus. De même, il n&#8217;y a aucune preuve que Black Lives Matter ait fait quoi que ce soit pour aider les vies des citoyens noirs. En fait, les campagnes émeutières et meurtrières de Black Lives Matter et d&#8217;Antifa ont prouvé que les vies des citoyens noirs ne comptent pas pour Black Lives Matter. En plus d&#8217;assassiner des personnes noires, les émeutiers de Black Lives Matter et d&#8217;Antifa ont causé d&#8217;énormes dommages aux entreprises et aux quartiers noirs, et donc aux vies des citoyens noirs.<a
class="sdfootnoteanc" href="#sdfootnote11sym" name="sdfootnote11anc"><sup>11</sup></a></p><p
style="text-align: justify;">Alors que les petites entreprises ont été écrasées par la combinaison de confinements draconiens et de folie émeutière, des entreprises géantes comme Amazon ont prospéré comme jamais auparavant. Comme l&#8217;a noté la BBC, au moins trois des géants de la technologie &#8211; Amazon, Apple et Facebook &#8211; ont réalisé des gains massifs pendant les confinements<a
class="sdfootnoteanc" href="#sdfootnote12sym" name="sdfootnote12anc"><sup>12</sup></a>, gains qui ont été favorisés, dans une moindre mesure, par des émeutes qui ont coûté 1 à 2 milliards de dommages matériels<a
class="sdfootnoteanc" href="#sdfootnote13sym" name="sdfootnote13anc"><sup>13</sup></a>. Pour la période d’avril, mai et juin 2020, Amazon a réalisé &#8220;un bénéfice trimestriel de 5,2 milliards de dollars, le plus important depuis la création de l&#8217;entreprise en 1994, et ce malgré les lourdes dépenses en matériel de protection et autres mesures liées au virus&#8221;. Les ventes d&#8217;Amazon ont augmenté de 40 % sur la période d’avril, mai, juin 2020.</p><p
style="text-align: justify;">Comme le rapporte TechCrunch, Facebook et ses plateformes WhatsApp et Instagram ont connu une hausse de 15 % du nombre d&#8217;utilisateurs, ce qui a porté les revenus à un grand total de 17,74 milliards de dollars au premier trimestre<a
class="sdfootnoteanc" href="#sdfootnote14sym" name="sdfootnote14anc"><sup>14</sup></a>. Le nombre total d&#8217;utilisateurs de Facebook a atteint 3 milliards en mars, soit deux tiers des internautes du monde, un record. Les revenus d&#8217;Apple ont grimpé en flèche au cours de la même période, avec des bénéfices trimestriels en hausse de 11 % sur un an, à 59,7 milliards de dollars. &#8220;Walmart, le plus grand épicier du pays, a déclaré que ses bénéfices ont augmenté de 4 %, à 3,99 milliards de dollars&#8221; au cours du premier trimestre 2020, comme le rapporte le Washington Post<a
class="sdfootnoteanc" href="#sdfootnote15sym" name="sdfootnote15anc"><sup>15</sup></a>.</p><div
style="clear:both; margin-top:0em; margin-bottom:1em;"><a
href="https://iatranshumanisme.com/2021/01/31/davos-intervention-du-president-emmanuel-macron-avec-klaus-schwab/" target="_blank" rel="nofollow" class="u0e90011958c32015d859364f1ac7c6ca"><style>.u0e90011958c32015d859364f1ac7c6ca{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.u0e90011958c32015d859364f1ac7c6ca:active,.u0e90011958c32015d859364f1ac7c6ca:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u0e90011958c32015d859364f1ac7c6ca{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u0e90011958c32015d859364f1ac7c6ca
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}.u0e90011958c32015d859364f1ac7c6ca
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u0e90011958c32015d859364f1ac7c6ca:hover
.postTitle{text-decoration:underline!important}</style><div
style="padding-left:1em; padding-right:1em;"><span
class="ctaText">LIRE AUSSI 🔖</span>&nbsp; <span
class="postTitle">Davos : intervention du Président Emmanuel Macron avec Klaus Schwab</span></div></a></div><p
style="text-align: justify;">Le nombre de petites entreprises a été presque réduit de moitié par les fermetures de covid-19 et les émeutes de Black Lives Matter/Antifa, tandis que les entreprises géantes ont consolidé leur emprise sur l&#8217;économie, ainsi que leur pouvoir sur l&#8217;expression individuelle sur Internet et au-delà. Ainsi, il semblerait que les confinements covid, les fermetures, les fermetures partielles, ainsi que les émeutes sont exactement ce que les Grands Réinitialisateurs ont ordonné, bien que je ne suggère pas par là qu&#8217;ils les aient ordonnés. Il est plus probable qu&#8217;ils aient saisi l&#8217;occasion d&#8217;éliminer de l&#8217;économie les petites et moyennes entreprises afin de rendre la conformité plus simple et plus répandue.</p><p
style="text-align: justify;">En fin de compte, la Grande Réinitialisation n&#8217;est qu&#8217;une campagne de propagande, et non un bouton sur lequel les oligarques mondialistes peuvent appuyer à volonté &#8211; bien que le WEF l&#8217;ait présentée comme telle<a
class="sdfootnoteanc" href="#sdfootnote16sym" name="sdfootnote16anc"><sup>16</sup></a>. Leurs plans doivent être contrés par de meilleures idées économiques et des actions individuelles concertées. La seule réponse raisonnable au projet du Grand Reset est de le défier, d&#8217;introduire et de promouvoir plus de concurrence, et d&#8217;exiger la réouverture complète de l&#8217;économie, quels que soient les risques encourus. Si cela signifie que les petits producteurs et distributeurs doivent se regrouper pour défier les ordres de l&#8217;État, qu&#8217;il en soit ainsi. De nouvelles associations d&#8217;entreprises, ayant pour but de déjouer la Grande Réinitialisation, doivent être formées &#8211; avant qu&#8217;il ne soit trop tard.</p><p
style="text-align: justify;"><strong>Michael Rectenwald</strong></p><p
style="text-align: justify;">Michael Rectenwald <em>est l’auteur de onze ouvrages, dont Thought Criminal (2020), Beyond Woke (2020), Google Archipelago (2019), Springtime for Snowflakes (2018), Nineteenth-Century British Secularism (2016). Il a été professeur à l’université de New York de 2008 à 2019. Il a également enseigné à la Duke University, la North Carolina Central University, la Carnegie Mellon University et la Case Western Reserve University. Il est un expert et un défenseur de la liberté d’expression contre toutes les formes d’autoritarisme et de totalitarisme, y compris le socialisme-communisme, la “justice sociale”, le fascisme et le politiquement correct.</em></p><p
style="text-align: justify;"><em>Il est titulaire d’un doctorat en études littéraires et culturelles de l’université Carnegie Mellon, d’une maîtrise en littérature anglaise de l’université Case Western Reserve et d’une licence en littérature anglaise de l’université de Pittsburgh. (voir son <a
href="https://www.michaelrectenwald.com/bio" target="_blank" rel="nofollow noopener">C.V.</a> pour plus de détails). Ses essais universitaires et académiques sont parus dans le Quarterly Journal of Austrian Economics, Academic Questions, Endeavour, le British Journal for the History of Science, College Composition and Communication, International Philosophical Quarterly, les anthologies De Gruyter (Organized Secularism in the United States), etc.</em></p><p
style="text-align: justify;"><em>Les publications de Michael destinées au grand public sont apparues sur le fil de <a
href="https://mises.org/wire/great-reset-part-ii-corporate-socialism" target="_blank" rel="nofollow noopener">Mises Institute</a>, The Epoch Times, RT.com, Campus Reform, The New English Review, The International Business Times, The American Conservative, Quillette, The Washington Post, The Pittsburgh Post-Gazette, entre autres. Le Dr Rectenwald a aussi participé à de nombreux talk-shows politiques sur les grands réseaux (Tucker Carlson Tonight, Fox &amp; Friends, Fox &amp; Friends First, Varney &amp; Company, The Glenn Beck Show), à des émissions de radio syndiquées (Glenn Beck et bien d’autres), ainsi qu’à des émissions et podcasts.</em></p><div
class="copyright pull-right"><img
loading="lazy" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/68abfd4b2e807d5591ad5ad3645e763d.png?resize=88%2C31&#038;ssl=1" alt="Creative Commons Licence" width="88 px" height="31 px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/68abfd4b2e807d5591ad5ad3645e763d.png?resize=88%2C31&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img
loading="lazy" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/04/68abfd4b2e807d5591ad5ad3645e763d.png?resize=88%2C31&#038;ssl=1" alt="Creative Commons Licence" width="88 px" height="31 px" data-recalc-dims="1" /></noscript></div><div
class="support-mises-badge"></div><p>&#8211; Partie I : <a
href="https://iatranshumanisme.com/2021/04/17/quest-ce-que-le-grand-reset/" target="_blank" rel="noopener">Qu’est-ce que le Grand Reset ? Espoirs réduits et Bio-techno-féodalisme</a><br
/>
&#8211; Partie II : <a
href="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/" target="_blank" rel="noopener">le socialisme d’entreprise</a><br
/>
&#8211; à venir Partie III : Le capitalisme avec des caractéristiques chinoises<br
/>
&#8211; à venir Partie IV : Capitalisme des parties prenantes vs. néolibéralisme<br
/>
&#8211; à venir Partie V : L&#8217;idéologie du réveil</p><hr
/><p
style="text-align: justify;"><span
style="font-size: 12px;">Notes :</span></p><div
id="sdfootnote1" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote1anc" name="sdfootnote1sym">1</a>F.A. Hayek, “The Nature and History of the Problem,” in N.G. Pierson and F.A. Hayek, Collectivist Economic Planning (London: Routledge and Kegan Paul, 1963), p. 14.</span></p></div><div
id="sdfootnote2" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote2anc" name="sdfootnote2sym">2</a>Ibid., p. 15.</span></p></div><div
id="sdfootnote3" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote3anc" name="sdfootnote3sym">3</a>Klaus Schwab, “What Kind of Capitalism Do We Want?,” Time, Dec. 2, 2019, <a
href="https://time.com/5742066/klaus-schwab-stakeholder-capitalism-davos/" rel="nofollow">https://time.com/5742066/klaus-schwab-stakeholder-capitalism-davos/</a>.</span></p></div><div
id="sdfootnote4" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote4anc" name="sdfootnote4sym">4</a>Klaus Schwab and Thierry Malleret, COVID-19: The Great Reset (n.p.: Forum Publishing, 2020), p. 89.</span></p></div><div
id="sdfootnote5" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote5anc" name="sdfootnote5sym">5</a>Ibid., p. 78.</span></p></div><div
id="sdfootnote6" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote6anc" name="sdfootnote6sym">6</a>Klaus Schwab, “Now Is the Time for a ‘Great Reset,’” World Economic Forum, June 3, 2020, <a
href="https://www.weforum.org/agenda/2020/06/now-is-the-time-for-a-great-reset/" rel="nofollow">https://www.weforum.org/agenda/2020/06/now-is-the-time-for-a-great-reset/</a>.</span></p></div><div
id="sdfootnote7" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote7anc" name="sdfootnote7sym">7</a>Hayek, “The Nature and History of the Problem,” p. 23.</span></p></div><div
id="sdfootnote8" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote8anc" name="sdfootnote8sym">8</a>Ibid., pp. 23–24.</span></p></div><div
id="sdfootnote9" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote9anc" name="sdfootnote9sym">9</a>“Actually existing socialism” is a term used to describe socialism as it existed in the Soviet Union and elsewhere. It became a pejorative term used sarcastically by dissidents in socialist countries to refer to what life was really like under socialism, rather than in the perfidious books of Marx and his epigones.</span></p></div><div
id="sdfootnote10" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote10anc" name="sdfootnote10sym">10</a>Jon Miltmore and Dan Sanchez, “America’s Small Business Owners Have Been Horribly Abused during These Riots and Lockdowns. That Will Have Consequences,” Foundation for Economic Education (FEE), June 5, 2020, <a
href="https://fee.org/articles/america-s-small-business-owners-have-been-horribly-abused-during-these-riots-and-lockdowns-that-will-have-consequences/" rel="nofollow">https://fee.org/articles/america-s-small-business-owners-have-been-horribly-abused-during-these-riots-and-lockdowns-that-will-have-consequences/</a>.</span></p></div><div
id="sdfootnote11" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote11anc" name="sdfootnote11sym">11</a>Brad Polumbo, “The Lockdowns Crushed Minority-Owned Businesses the Most,” FEE, June 19, 2020, <a
href="https://fee.org/articles/the-lockdowns-crushed-minority-owned-businesses-the-most/" rel="nofollow">https://fee.org/articles/the-lockdowns-crushed-minority-owned-businesses-the-most/</a>.</span></p></div><div
id="sdfootnote12" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote12anc" name="sdfootnote12sym">12</a>“Amazon, Facebook and Apple Thriving in Lockdown,” BBC, July 13, 2020, <a
href="https://www.bbc.com/news/business-53602596" rel="nofollow">https://www.bbc.com/news/business-53602596</a>.</span></p></div><div
id="sdfootnote13" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote13anc" name="sdfootnote13sym">13</a>Morgan Phillips, “Damage from Riots across US Will Cost at Least $1B in Claims: Report,” Fox Business, Sept. 16, 2020, <a
href="https://www.foxbusiness.com/economy/damage-riots-1b-most-expensive" rel="nofollow">https://www.foxbusiness.com/economy/damage-riots-1b-most-expensive</a>.</span></p></div><div
id="sdfootnote14" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote14anc" name="sdfootnote14sym">14</a>Lucas Matney, “The Lockdown Is Driving People to Facebook,” TechCrunch, Apr. 29, 2020, <a
href="https://techcrunch.com/2020/04/29/the-quarantine-is-driving-record-usage-growth-at-facebook/" rel="nofollow">https://techcrunch.com/2020/04/29/the-quarantine-is-driving-record-usage-growth-at-facebook/</a></span></p></div><div
id="sdfootnote15" style="text-align: justify;"><p
class="sdfootnote"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote15anc" name="sdfootnote15sym">15</a>Abha Bhattarai, “Sales Soar at Walmart and Home Depot during the Pandemic, Washington Post, May 19, 2020, <a
href="https://www.washingtonpost.com/business/2020/05/19/walmart-earnings-economy-coronavirus/" rel="nofollow">https://www.washingtonpost.com/business/2020/05/19/walmart-earnings-economy-coronavirus/</a>.</span></p></div><div
id="sdfootnote16"><p
class="sdfootnote" style="text-align: justify;"><span
style="font-size: 12px;"><a
class="sdfootnotesym" href="#sdfootnote16anc" name="sdfootnote16sym">16</a>Schwab, “Now Is the Time for a ‘Great Reset.’”</span></p></div><div
class="cresta-box-class"></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3></div><div
class="taxonomies"><div
class="tax-categories taxonomy grey">
<span
class="genericon genericon-category grey"></span> <a
href="https://iatranshumanisme.com/category/grand-reset-new-normal-technocratie/" rel="category tag">Grand Reset New Normal Technocratie</a></div><div
class="tax-tags"><span
class="genericon genericon-tag grey"></span>  <span
class="tax-tags taxonomy grey"><a
href="https://iatranshumanisme.com/tag/economie/" rel="tag">économie</a>, <a
href="https://iatranshumanisme.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a
href="https://iatranshumanisme.com/tag/covid-19/" rel="tag">COVID-19</a>, <a
href="https://iatranshumanisme.com/tag/grand-reset/" rel="tag">Grand Reset</a>, <a
href="https://iatranshumanisme.com/tag/quatrieme-revolution-industrielle/" rel="tag">quatrième révolution industrielle</a>, <a
href="https://iatranshumanisme.com/tag/rapport/" rel="tag">rapport</a>, <a
href="https://iatranshumanisme.com/tag/techno-feodalisme/" rel="tag">techno-féodalisme</a>, <a
href="https://iatranshumanisme.com/tag/technocratie/" rel="tag">technocratie</a>, <a
href="https://iatranshumanisme.com/tag/technologies/" rel="tag">technologies</a></span></div></div>
</section>
</article></section></div><nav
class="postnav"><h1 class="screen-reader">Post navigation</h1><div
class="left prev"><h5>&lsaquo; Older</h5> <a
href="https://iatranshumanisme.com/2021/04/17/quest-ce-que-le-grand-reset/" rel="prev"><span
class="title">Partie I &#8211; Qu&#8217;est-ce que le Grand Reset ?</span></a></div></nav><style id="deeper-comments-custom-css">.dpr-influence-level-a:hover{color:#437df9}.dpr-influence-level-a:hover
span{background-color:#437df9}.dpr-join-form-login-register a.dpr-discu-submit{box-shadow:0 3px 14px -4px #437df9}.dpr-discu-timeline-point{box-shadow:0 0 0 0 #437df9}.dpr-discu-timeline-point:hover{box-shadow:0 0 7px 0 #437df9}.dpr-discu-timeline-point{border-color:#437df9}.dpr-discu-box{font-size:13px}.dpr-wrap{font-size:13px}.jconfirm.jconfirm-modern .jconfirm-box .jconfirm-buttons
button{padding:0px
0px;width:0}.dpr-discu-container{position:relative;width:80% !important}.dpr-discu-container::after{content:\'\';display:block;padding-bottom:100% !important}.dpr-discu-container
.content{position:absolute;width:100% !important;height:100% !important}</style><style>.dpr-discu-container{width:900px}</style><div
class="dpr-wrap"><div
class='dpr-preloader-wrap'><div
class='dpr-preloader'></div></div><div
class="dpr-container dpr-discu-container dpr-discu-container_102497 guest-allowed"> <script type="text/javascript">jQuery(document).ready(function(){if(typeof jQuery(".dpr-discu-container_102497 .dpr-discu-wrap .dpr-discu-edit").depcEditComment=="undefined"){return;}
jQuery(".dpr-discu-container_102497 .dpr-discu-wrap .dpr-discu-edit").depcEditComment({id:"102497",save:false});jQuery(".dpr-discu-container_102497 .dpr-discu-wrap .dpr-discu-edit .dpr_edit_comment").depcEditComment({id:"102497",save:true,nounce:"a0fd4c75ce"});jQuery(".dpr-discu-container_102497 .dpr-discu-wrap .dpr-discu-delete").depcEditComment({id:"102497",save:null,nounce:"a0fd4c75ce"});jQuery(".dpr-discu-container_102497 .dpr-discu-wrap .dpr-discu-flag").depcEditComment({id:"102497",save:-1,nounce:"a0fd4c75ce"});jQuery(".dpr-discu-container_102497 .dpr-discu-metadata-share-wrap .dpr-discu-sharing .dpr-discu-social-icon a").depcEditComment({id:"102497",save:-2,nounce:"a0fd4c75ce"});});</script> <div
class="dpr-join-form-wrap"><div
class="dpr-join-form"><div
class="dpr-join-form-area">
<i
class="sl-user"></i>
<button
class="comment-toggle">Participez à la discussion, l'inscription est facultative</button></div><div
class="dpr-submit-form-wrap" style="display: none;"><div
class="dpr-submit-form-editor"><div
id="dpr_container">
<a
id="dpr_call_panel" class="dpr_light dpr_right_bottom" data-emoji-panel="{'theme':'light', 'showOnMobile':false, 'close':false, 'position':'right_bottom'}" rel="nofollow noreferrer" title="Insertar Emoji"></a><textarea class="dpr-add-editor" cols="45" rows="8" maxlength="65525" required="required" data-emoji-textarea></textarea></div></div><div
class="dpr-submit-form-fields">
<span
class="dpr-submit-form-fields-c dpr-submit-form-fieldswrap-name">
<i
class="sl-user"></i>
<input
class="dpr-submit-form-fields-c-name" require="required" type="text" name="name" placeholder="Nom">
</span>
<span
class="dpr-submit-form-fields-c dpr-submit-form-fieldswrap-email">
<i
class="sl-envelope-open"></i>
<input
class="dpr-submit-form-fields-c-email" require="required" type="email" name="email" placeholder="Email">
</span><span
class="dpr-submit-form-fields-c dpr-submit-form-fieldswrap-website">
<i
class="sl-compass"></i>
<input
class="dpr-submit-form-fields-c-website" type="text" name="website" placeholder="Website">
</span></div></div><div
class="dpr-join-form-inner"><div
class="dpr-join-form-login-register"> <script type="text/javascript">jQuery(document).ready(function(){jQuery(".dpr-discu-container_102497 .dpr-join-form-login-register .dpr-join-form-login-a").depcLoginForm({id:"102497",nounce:"27d34e4ea2",register:false});jQuery(".dpr-discu-container_102497 .dpr-join-form-login-register .dpr-join-form-register-a").depcLoginForm({id:"102497",nounce:"27d34e4ea2",register:true});});</script> <a
href="#" class="dpr-join-form-login-a"><i
class="sl-login"></i> Connexion</a>
<a
href="#" class="dpr-join-form-register-a"><i
class="sl-plus"></i> Inscription</a>
<a
href="#" onclick="return false;"  class="dpr-discu-submit"><i
class="sl-cursor"></i> Envoyer</a></div><div
class="dpr-join-form-social-login"></div></div></div></div><div
class="dpr-comments-count">
1		commentaire(s)</div><div
class="dpr-switch-tab-wrap"><ul
class="dpr-switch-tab"><li
class="dpr-switch-tab-newest"><a
href="#" class="dpr-switch-tab-newest-a dpr-tooltip dpr-active-tab" data-wntooltip="Sort by Newest Items">Newest</a></li><li
class="dpr-switch-tab-oldest"><a
href="#" class="dpr-switch-tab-oldest-a dpr-tooltip " data-wntooltip="Sort by Oldest Items">Oldest</a></li><li
class="dpr-switch-tab-popular"><a
href="#" class="dpr-switch-tab-popular-a dpr-tooltip " data-wntooltip="Sort by Popular Items">Popular</a></li><li
class="dpr-switch-tab-trending"><a
href="#" class="dpr-switch-tab-trending-a dpr-tooltip " data-wntooltip="Sort by Trending Items">Trending</a></li></ul><select
class="dpr-switch-dropdown"><option
class="dpr-switch-dropdown-trending" value="" >Trending</option><option
class="dpr-switch-dropdown-popular" value=""  >Popular</option><option
class="dpr-switch-dropdown-oldest" value=""  >Oldest</option><option
class="dpr-switch-dropdown-newest" value="" selected="selected" >Newest</option></select><div
class="dpr-switch-search-wrap"><input
name="search" type="text" placeholder="" class="dpr-discu-search"><i
class="sl-magnifier"></i></div></div><div
class="dpr-discu-main-loop-wrap"><div
class="dpr-discu-wrap dpr-discu-wrap_8594"><div
class="dpr-discu-user"><div
class="dpr-discu-user-img"><div
style="color:#8ee18a;" data-dprletters="Q"></div><img
alt src="https://secure.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g" class="avatar avatar-50 photo avatar-default jetpack-lazy-image" height="50" width="50" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=100&#038;d=blank&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=50&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img
alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=blank&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' loading='lazy'/></noscript></div></div><div
id="comments-8594" class="dpr-discu-box" ><div
class='dpr-preloader-wrap'><div
class='dpr-preloader'></div></div><div
class="dpr-discu-box-header" data-id="8594"><span
class="dpr-discu-user-name">
<a
href="https://iatranshumanisme.com/2021/04/17/quest-ce-que-le-grand-reset/" rel="no-follow">
<span>Qu&#039;est-ce que le Grand Reset ?</span>
</a>
</span>
<span
class="dpr-discu-date">
<span>18/04/2021</span>
</span><div
class="dpr-discu-box-header-icons">
<a
href="#" class="dpr-discu-collapse dpr-tooltip" data-wntooltip="Collapse comment"  data-id="8594" >
<i
class="sl-arrow-down"></i>
</a>
<span> | </span>
<a
href="#" data-clipboard-text="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#comments-8594" class="dpr-discu-link dpr-tooltip" data-wntooltip="Click to copy comment link">
<i
class="sl-link"></i>
</a>
<span> | </span>
<span> | </span>
<a
href="#" class="dpr-discu-flag dpr-tooltip" data-wntooltip=" Flag as inappropriate ">
<i
class="sl-flag"></i>
</a></div></div><div
class="clearfix"></div><div
class="dpr-c-contents"><div
class="dpr-discu-text"><div
class="dpr-discu-comment-content">
[…] &gt; Partie II : le socialisme d’entreprise […]</div></div><div
class="dpr-discu-box-footer"><div
class="dpr-discu-metadata"><div
class="dpr-discu-box-footer-metadata-like" data-id="8594">
<span
class="dpr-cont-discu-like">
<a
href="#" class="dpr-discu-like dpr-tooltip" data-wntooltip="Like">
<i
class="sl-like"></i>
<span
id="dpr-discu-like-count" class="dpr-discu-like-count">0</span>
</a>
</span>
<span
class="dpr-cont-discu-dislike">
<a
href="#" class="dpr-discu-dislike dpr-tooltip" data-wntooltip="DisLike">
<i
class="sl-dislike"></i>
<span
id="dpr-discu-dislike-count" class="dpr-discu-dislike-count">0</span>
</a>
</span></div><div
class="dpr-discu-metadata-share-wrap">
<span
class="dpr-discu-metadata-share">
<span
href="#" class="dpr-discu-share">
<i
class="sl-share"></i>
<span
class="dpr-discu-share-count dpr-discu-share-count-8594" data-id="8594">0</span>
</span>
</span><ul
class="dpr-discu-sharing"><li
class="dpr-discu-social-icon">
<a
class="facebook dpr-tooltip" data-link="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#comments-8594"  href="" onclick="" data-wntooltip="Share on Facebook" data-id="8594" >
<i
class="sl-social-facebook"></i>
</a></li><li
class="dpr-discu-social-icon">
<a
class="vk dpr-tooltip" data-title="Partie II &#8211; Le Grand Reset, le socialisme d&#8217;entreprise" data-link="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#comments-8594"  href="" onclick="" data-wntooltip="Share on VK" data-id="8594" >
<i
class="sl-social-vk"></i>
</a></li><li
class="dpr-discu-social-icon">
<a
class="telegram dpr-tooltip" data-title="Partie II &#8211; Le Grand Reset, le socialisme d&#8217;entreprise" data-link="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/#comments-8594"  href="" onclick="" data-wntooltip="Share on Telegram" data-id="8594" >
<i
class="sl-social-telegram"></i>
</a></li><li
class="dpr-discu-social-icon">
<a
class="twitter dpr-tooltip" href="https://twitter.com/share?url=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F%23comments-8594" onclick="javascript:window.open(this.href, 'MsgWindow' , 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=500,width=600'); return false;" t data-wntooltip="Twitter"  data-id="8594">
<i
class="sl-social-twitter"></i>
</a></li><li
class="dpr-discu-social-icon">
<a
class="email dpr-tooltip" href="mailto:?subject=Partie+II+%26%238211%3B+Le+Grand+Reset%2C+le+socialisme+d%26%238217%3Bentreprise&body=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F%23comments-8594"  data-wntooltip="Email"  data-id="8594">
<i
class="sl-envelope"></i>
</a></li></ul></div></div><div
class="dpr-discu-replies-box"><div
class="dpr-discu-reply-btn-wrap dpr-discu-reply-btn-main">
<a
href="#" class="dpr-discu-reply-btn" data-clicked="not" data-id="8594"data-parent="8594" ><i
class="sl-action-redo"></i>Répondre</a></div><div
class="dpr-discu-replies-wrap">
<span
class="dpr-tinymce-replies"></span><div
class="dpr-tinymce-button"></div></div></div></div></div></div></div><div
class="dpr-insertafter"></div> <script type="text/javascript">var dc_use_tinymce='on';var dc_use_emoji_tinymce='on';var dc_use_images='on';</script> </div></div></div></div></div><footer
class="site-footer" role="contentinfo" id="footer"><div
class="row foot-widgets clearfix">
<aside
class="footer-widgets sidebar-footer">
<section
id="text-75" class="widget widget_text"><div
class="widget-wrap"><h3 class="widgettitle">TRANSHUMANISME</h3><div
class="textwidget"><p>Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques.</p><hr
/><p>Big Tech → technocratie → transhumanisme → zéro vie privée→ monnaie mondiale numérique → contrôle spatial → contrôle absolu</p></div></div></section><section
id="jetpack-search-filters-29" class="widget jetpack-filters widget_search"><div
class="widget-wrap"><div
id="jetpack-search-filters-29-wrapper" ><h3 class="widgettitle">RECHERCHER</h3><div
class="jetpack-search-form"><form
method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
<label>
<span
class="screen-reader">Search for...</span>
<input
type="search" value="" name="s" class="search-field text" placeholder="Search..." />
</label>
<button
class="search-submit">&#62464;<span
class="screen-reader">Search</span></button>
<input
type="hidden" name="orderby" value="relevance" /><input
type="hidden" name="order" value="DESC" /></form></div><div
class="jetpack-search-sort-wrapper">
<label>
Trier par 					<select
class="jetpack-search-sort"><option
value="relevance|DESC"  selected='selected'>
Pertinence</option><option
value="date|DESC" >
Nouveaux en premier</option><option
value="date|ASC" >
Anciens en premier</option>
</select>
</label></div> <script type="text/javascript">var jetpackSearchModuleSorting=function(){var orderByDefault='relevance',orderDefault='DESC',widgetId=decodeURIComponent('jetpack-search-filters-29'),searchQuery=decodeURIComponent(''),isSearch=0;var container=document.getElementById(widgetId+'-wrapper'),form=container.querySelector('.jetpack-search-form form'),orderBy=form.querySelector('input[name=orderby]'),order=form.querySelector('input[name=order]'),searchInput=form.querySelector('input[name="s"]'),sortSelectInput=container.querySelector('.jetpack-search-sort');orderBy.value=orderByDefault;order.value=orderDefault;if(isSearch&&!searchInput.value){searchInput.value=searchQuery;}
searchInput.classList.add('show-placeholder');sortSelectInput.addEventListener('change',function(event){var values=event.target.value.split('|');orderBy.value=values[0];order.value=values[1];form.submit();});}
if(document.readyState==='interactive'||document.readyState==='complete'){jetpackSearchModuleSorting();}else{document.addEventListener('DOMContentLoaded',jetpackSearchModuleSorting);}</script> </div></div></section><section
id="blog_subscription-28" class="widget widget_blog_subscription jetpack_subscription_widget"><div
class="widget-wrap"><h3 class="widgettitle">ABONNEZ-VOUS PAR E-MAIL</h3><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-28"><div
class="jetpack-subscribe-count"><p>
Rejoignez les 6 010 autres abonnés</p></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-28">
Adresse e-mail                        </label>
<input
type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-28"
placeholder="Adresse e-mail"
/></p><p
id="subscribe-submit"
>
<input
type="hidden" name="action" value="subscribe"/>
<input
type="hidden" name="source" value="https://iatranshumanisme.com/2021/04/18/le-grand-reset-le-socialisme-entreprise/"/>
<input
type="hidden" name="sub-type" value="widget"/>
<input
type="hidden" name="redirect_fragment" value="blog_subscription-28"/>
<button
type="submit"
name="jetpack_subscriptions_widget"
>
Abonnez-vous                        </button></p></form></div></section><section
id="text-26" class="widget widget_text"><div
class="widget-wrap"><h3 class="widgettitle">IATRANSHUMANISME.COM ©</h3><div
class="textwidget"><p><a
href="https://cse.google.com/cse?cx=d19bb5d7dfd3eb041">Recherche via Google</a><br
/>
<a
title="Politique de confidentialité" href="https://iatranshumanisme.com/privacy-policy/">Politique de confidentialité</a><br
/>
<a
title="Politique de confidentialité" href="https://iatranshumanisme.com/mentions-legales/">Mentions légales</a><br
/>
<a
href="https://iatranshumanisme.com/annonceurs/">Annonceurs</a><br
/>
<a
href="https://iatranshumanisme.com/medias/">Veille médias</a><br
/>
<a
href="https://iatranshumanisme.com/contact/">Contact</a></p></div></div></section><section
id="media_image-3" class="widget widget_media_image"><div
class="widget-wrap"><style>.widget.widget_media_image
img{height:auto;max-width:100%}</style><a
href="https://iatranshumanisme.com/2020/09/19/biohacking-et-transhumanisme-un-rapport-sur-augmentation-humaine/"><img
width="300" height="158" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-99322  attachment-medium size-medium jetpack-lazy-image" alt="#KNEXT20" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="99322" data-permalink="https://iatranshumanisme.com/2020/09/19/biohacking-et-transhumanisme-un-rapport-sur-augmentation-humaine/eicjqewxyaeo2go/" data-orig-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="#KNEXT20" data-image-description="" data-medium-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?fit=1140%2C599&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=150%2C79&amp;ssl=1 150w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=640%2C336&amp;ssl=1 640w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=152%2C80&amp;ssl=1 152w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?fit=300%2C158&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section><section
id="media_image-5" class="widget widget_media_image"><div
class="widget-wrap"><style>.widget.widget_media_image
img{height:auto;max-width:100%}</style><a
href="https://iatranshumanisme.com/2020/09/19/biohacking-et-transhumanisme-un-rapport-sur-augmentation-humaine/"><img
width="300" height="158" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-99321  attachment-medium size-medium jetpack-lazy-image" alt="#KNEXT20" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="99321" data-permalink="https://iatranshumanisme.com/2020/09/19/biohacking-et-transhumanisme-un-rapport-sur-augmentation-humaine/eim1sn0waaetmjr/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?fit=1200%2C630&amp;ssl=1" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="#KNEXT20" data-image-description="" data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?fit=300%2C158&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?fit=1140%2C599&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=150%2C79&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=768%2C403&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=640%2C336&amp;ssl=1 640w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=152%2C80&amp;ssl=1 152w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?fit=300%2C158&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section><section
id="blog-stats-4" class="widget blog-stats"><div
class="widget-wrap"><ul><li>3 525 131 visites</li></ul></div></section>		</aside></div><section
class="footer-wrap"><div
class="row">
<a></a>
</span></div><div
class="row">
<a
href="#main-container">Top</a></div>
</section>
</footer> <script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202116'></script> <div
class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:2px;top:100px;background-color:transparent;"><a
class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Facebook" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Twitter" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Reddit" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Skype" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Pocket" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_mix" href="https://www.addtoany.com/add_to/mix?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Mix" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Telegram" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="VK" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F&amp;linkname=Partie%20II%20%26%238211%3B%20Le%20Grand%20Reset%2C%20le%20socialisme%20d%26%238217%3Bentreprise" title="Buffer" rel="nofollow noopener" target="_blank"></a></div><span
id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span
class="screen-reader-text">Défiler vers le haut</span></span><div
class="wp-dark-mode-switcher wp-dark-mode-ignore style-2   floating left_bottom">
<label
for="wp-dark-mode-switch" class="wp-dark-mode-ignore wp-dark-mode-none"><div
class="toggle wp-dark-mode-ignore"></div><div
class="modes wp-dark-mode-ignore"><p
class="light wp-dark-mode-ignore switch-light-text">Light</p><p
class="dark wp-dark-mode-ignore switch-dark-text">Dark</p></div>
</label></div> <script>(function(){window.wpDarkMode={"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":false,"customize_colors":false,"colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":true,"enable_backend":true,"enable_os_mode":true,"excludes":", rs-fullwidth-wrap","includes":"","is_excluded":false,"remember_darkmode":false,"default_mode":false,"images":"","is_pro_active":false,"is_ultimate_active":false,"pro_version":0,"is_elementor_editor":false,"is_block_editor":false,"frontend_mode":false};const is_saved=localStorage.getItem('wp_dark_mode_active');if((is_saved&&is_saved!=0)||(!is_saved&&wpDarkMode.default_mode)){document.querySelector('html').classList.add('wp-dark-mode-active');const isCustomColor=parseInt("");if(!isCustomColor){const userAgent=typeof navigator==='undefined'?'some useragent':navigator.userAgent.toLowerCase();const isFirefox=userAgent.includes('firefox');var isChromium=userAgent.includes('chrome')||userAgent.includes('chromium');var isSafari=userAgent.includes('safari')&&!isChromium;if(isFirefox||isSafari){return;}
if(''===``){DarkMode.enable();}}}})();</script> <script>;(function(){const elements=document.querySelectorAll(`body,header,footer,div,section,nav,article,aside,figure,p,a,span,strong,font,i,label,small,h1,h2,h3,h4,h5,h6,ul,ol,li,form,label,table,tr,td`);elements.forEach(element=>{if(element.classList.contains('wp-dark-mode-ignore')){return;}
const styles=window.getComputedStyle(element,"");const rgb=styles.getPropertyValue('background-color');const hex='#'+rgb.substr(4,rgb.indexOf(')')-4).split(',').map((color)=>parseInt(color).toString(16)).join('');if('#NaN000'!==hex){element.setAttribute('light-bg',rgb);}});})();;(function(){const userAgent=typeof navigator==='undefined'?'some useragent':navigator.userAgent.toLowerCase();var isChromium=userAgent.includes('chrome')||userAgent.includes('chromium');var isSafari=userAgent.includes('safari')&&!isChromium;const isCustomColor=parseInt('');if(!isCustomColor&&isSafari){(function(){const elements=document.querySelectorAll('header, footer, div, section');elements.forEach((element)=>{const bi=window.getComputedStyle(element,false).backgroundImage;const parallax=element.getAttribute('data-jarallax-original-styles');if(bi!=='none'||parallax){element.classList.add('wp-dark-mode-ignore');element.querySelectorAll('*').forEach((child)=>child.classList.add('wp-dark-mode-ignore'));}});})();}
if(''!==``){const elements=document.querySelectorAll(``);elements.forEach((element)=>{element.classList.add('wp-dark-mode-ignore');const children=element.querySelectorAll('*');children.forEach((child)=>{child.classList.add('wp-dark-mode-ignore');});});}
if(''!==``){const elements=document.querySelectorAll(``);elements.forEach((element)=>{element.classList.add('wp-dark-mode-include');const children=element.querySelectorAll('*');children.forEach((child)=>{child.classList.add('wp-dark-mode-include');})});}
const is_active=document.querySelector('html').classList.contains('wp-dark-mode-active')?1:0;if(isCustomColor){if(is_active){window.customColor();}}})();</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>('fetch'in window)||document.write('<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');('objectFit'in document.documentElement.style)||document.write('<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr'+'ipt>');</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']});</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict();</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain);})("default",{"translation-revision-date":"2021-04-15 08:47:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://iatranshumanisme.com/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("bc98a8b3ab");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://iatranshumanisme.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"cached":"1"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-posts-box/js/jquery.cresta-posts-box.min.js?ver=1.2.5' id='cresta-posts-box-js-js'></script> <script type='text/javascript' id='wp-dark-mode-frontend-js-extra'>var wpDarkMode={"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":"","customize_colors":"","colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":"1","enable_backend":"1","enable_os_mode":"1","excludes":", rs-fullwidth-wrap","includes":"","is_excluded":"","remember_darkmode":"","default_mode":"","images":"","is_pro_active":"","is_ultimate_active":"","pro_version":"0","is_elementor_editor":"","is_block_editor":"","frontend_mode":""};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/wp-dark-mode//assets/js/frontend.min.js?ver=2.0.4' id='wp-dark-mode-frontend-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>var ajaxsearchlite={"ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASL={"ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":"0","tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfQMd4ZAAAAAHL8EIfFzIRkAeBWwVoCQ_V3Awgn&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LfQMd4ZAAAAAHL8EIfFzIRkAeBWwVoCQ_V3Awgn","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/vendor/js/firebase-app.min.js?ver=1.7.30' id='pwa-main-firebase-script-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/vendor/js/firebase-messaging.min.js?ver=1.7.30' id='pwa-main-firebase-message-script-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/pwa-register-sw.js?ver=1.7.30' id='pwa-main-script-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='jetpack-carousel-js-extra'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","nonce":"ec0fb6f20f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/iatranshumanisme.com\/wp-login.php?redirect_to=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F04%2F18%2Fle-grand-reset-le-socialisme-entreprise%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script> <script src='https://stats.wp.com/e-202116.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.6.1',blog:'83649212',post:'102497',tz:'2',srv:'iatranshumanisme.com'}]);_stq.push(['clickTrackerInit','83649212','102497']);</script> </body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 8.893% | Size before compression: 131728 bytes | Size after compression: 120013 bytes. ***
-->