<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" />
	<title>Consultation publique sur l&rsquo;IA et le transhumanisme &#8211; Transhumanisme et Intelligence Artificielle</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" />
<meta name="p:domain_verify" content="880d70fae6f9aa062a1ea2dd25b5b415" />
<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="https://iatranshumanisme.com/wp-json/pwa-for-wp/v2/pwa-manifest-json">
<meta name="apple-mobile-web-app-title" content="Transhumanisme et Intelligence Artificielle">
            <meta name="application-name" content="Transhumanisme et Intelligence Artificielle">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="mobile-web-app-capable" content="yes">
            <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux" href="https://iatranshumanisme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Consultation publique sur l&rsquo;IA et le transhumanisme Flux des commentaires" href="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"52ee3cb20728f2d6b50f7c6d1d4ea135","url_components":{"year":"2020","monthnum":"02","day":"22","hour":"17","minute":"10","second":"40","post_id":"23108","postname":"consultation-publique-sur-lia-et-le-transhumanisme","category":"transhumanisme"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='52ee3cb20728f2d6b50f7c6d1d4ea135' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Transhumanisme et Intelligence Artificielle' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/' />
<meta name='shareaholic:keywords' content='tag:données, tag:intelligence artificielle, tag:transhumanisme, cat:transhumanisme, type:post' />
<meta name='shareaholic:article_published_time' content='2020-02-22T17:10:40+01:00' />
<meta name='shareaholic:article_modified_time' content='2020-02-22T17:11:33+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jaesa' />
<meta name='shareaholic:site_id' content='52ee3cb20728f2d6b50f7c6d1d4ea135' />
<meta name='shareaholic:wp_version' content='9.1.0' />
<meta name='shareaholic:image' content='https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/IA-intelligence-artificielle999.jpg?fit=640%2C349&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/IA-intelligence-artificielle999.jpg?fit=1140%2C622&amp;ssl=1' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bdmi_main_css-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist-pricing-plans/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='atpp_main_css-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist-pricing-plans/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='leaf-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/css/openstreet.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/select2.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-bootstrap-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/bootstrap.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/font-awesome.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-line-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/line-awesome.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/style.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-media-uploader-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/ez-media-uploader.css?ver=6.3.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='atbd_googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/slick.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='atmodal-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/atmodal.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.3.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-select2-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-posts-box-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-posts-box/css/cresta-posts-box-style.min.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid-carousel-ultimate/assets/css/sidebar.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid-carousel-ultimate/assets/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-top-css-css'  href='https://iatranshumanisme.com/wp-content/plugins/scroll-top/assets/css/scroll-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.2' type='text/css' media='all' />
<style id='beacon-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='beacon-responsive-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/responsive.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='beacon-slug-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/unpkg-min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/unpkg-index.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/unpkg-libs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/leaflet-versions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/leaflet.markercluster-versions.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/libs-setup.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/popper.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"jour","days":"jours","hour":"heure","hours":"heures","minute":"minute","minutes":"minutes","second":"seconde","seconds":"secondes","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","fes_nonce":"6296270a52","current_year":"2020"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var plan_validator = {"price_limit":"99999999999999999999","tag_limit":"99999999999999999999","ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","crossLimit":"You have crossed the limit!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist-pricing-plans/assets//js/plan-validator.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://iatranshumanisme.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&rsquo;UE vient de publier de nouvelles lignes directrices pour réglementer l&rsquo;IA' href='https://iatranshumanisme.com/2020/02/20/ue-vient-de-publier-de-nouvelles-lignes-directrices-pour-reglementer-ia/' />
<link rel='next' title='Une mère retrouve son enfant décédé en RV' href='https://iatranshumanisme.com/2020/02/22/une-mere-retrouve-son-enfant-decede-en-rv/' />

<link rel='shortlink' href='https://wp.me/p5EYYQ-60I' />
<link rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F02%2F22%2Fconsultation-publique-sur-lia-et-le-transhumanisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F02%2F22%2Fconsultation-publique-sur-lia-et-le-transhumanisme%2F&#038;format=xml" />
<style id='cresta-posts-box-inline-css'>
					.crestaBoxImage {height: 150px; }
					.crestaBoxImage img {width: 150px; }
					
					.crestaPostsBox.show { -webkit-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); -moz-box-shadow: 0 0 3px rgba(0, 0, 0, 0.2); box-shadow: 0 0 3px rgba(0, 0, 0, 0.2);}
					
					.crestaPostsBox { width: 380px; right: -380px; bottom: 10%; z-index: 99; font-size: 13px; line-height: 20px; }
					.crestaPostsBox.show {right: 45px;}
					@media all and (max-width: 767px) {
						.crestaPostsBox {right: -100%;}
						.crestaPostsBox.show {right: 0px;}
					}
				</style><link rel='canonical' href='https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/' />
<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp {border-radius:50%;-webkit-border-radius:50%;-moz-border-radius:50%;font-size:25px;opacity:0.7;filter:alpha(opacity=70);bottom:20px;right:20px;color:#ffffff;background:#2c3236;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#ffffff;
	}
	.trending {
		background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png);
	}
</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/?amp">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_m.asl_w {
                    border:1px hidden rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;
                    box-shadow: none !important;
                }
                div.asl_m.asl_w .probox {border: none !important;}
                 #ajaxsearchlite1 .probox, div.asl_w .probox {
    margin: 0;
    height: 34px;
background-color: #2c3236;
    background-image: -ms-radial-gradient(center,ellipse cover,#e1635c,#e1635c);
    background-image: radial-gradient(ellipse at center,#2c3236,#2c3236);
    border-radius: 0 0 0 0;
    box-shadow: 0 0 0 0 #b5b5b5 inset;
}                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Consultation publique sur l&rsquo;IA et le transhumanisme" />
<meta property="og:url" content="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/" />
<meta property="og:description" content="Le groupe MGEN et la Commission nationale Française pour l&rsquo;UNESCO (CNFU) ont annoncé le lancement jusqu’au 10 mai prochain d&rsquo;une consultation publique sur les données, l&rsquo;intellige…" />
<meta property="article:published_time" content="2020-02-22T16:10:40+00:00" />
<meta property="article:modified_time" content="2020-02-22T16:11:33+00:00" />
<meta property="og:site_name" content="Transhumanisme et Intelligence Artificielle" />
<meta property="og:image" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/IA-intelligence-artificielle999.jpg?fit=1200%2C655&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="655" />
<meta property="og:image:alt" content="IA intelligence artificielle" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@iatranshumanism" />
<meta name="twitter:site" content="@iatranshumanism" />
<meta name="twitter:text:title" content="Consultation publique sur l&rsquo;IA et le transhumanisme" />
<meta name="twitter:image" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/IA-intelligence-artificielle999.jpg?fit=1200%2C655&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="IA intelligence artificielle" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=1084508702" />
		<style type="text/css">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</style></head>

<body class="post-template-default single single-post postid-23108 single-format-standard singular themes-sidebar1-inactive themes-sidebar2-active themes-no-featured-posts has-custom-header atbd_content_active atbdp_preload">

<div class="container hfeed" id="main-container">
	<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>
	<header class="masthead" role="banner">
		<div class="row clearfix">
			<div class="branding">
								<h1 class="logo">
					<a href="https://iatranshumanisme.com/" title="Home">
						Transhumanisme et Intelligence Artificielle					</a>
				</h1>
				<h2 class="site-desc">
					Transhumanisme transhumanistes cyborgs mutants hackers intelligence artificielle. Transhumanisme mouvement qui prône la transformation de l&#039;homme via les technologies Transhumain ou trans-humain entre l&#039;homme et le posthumain				</h2>
			</div>
			<div class="menu-social-links">
<ul id="menu-social" class="menu"><li id="menu-item-20266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20266"><a href="https://twitter.com/iatranshumanism"><span class="screen-reader">twitter</span></a></li>
<li id="menu-item-20267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20267"><a href="https://www.facebook.com/iatranshumanisme"><span class="screen-reader">facebook</span></a></li>
<li id="menu-item-20268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20268"><a href="https://www.youtube.com/c/IATranshumanisme"><span class="screen-reader">youtube</span></a></li>
</ul>			</div>
			<nav class="menu" role="navigation">
				<h3 class="menu-toggle"><span class="genericon genericon-menu"></span>Menu</h3>
<ul id="nav" class="menu-wrap"><li id="menu-item-12474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12474"><a href="https://iatranshumanisme.com/">Accueil</a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12535"><a href="https://iatranshumanisme.com/transhumanisme/">Transhumanisme</a>
<ul class="sub-menu">
	<li id="menu-item-12554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/quest-ce-que-le-transhumanisme-version-3-2/">Qu&rsquo;est ce que le Transhumanisme ? Version 3.2</a></li>
	<li id="menu-item-12539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12539"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15045"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a></li>
	<li id="menu-item-14348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14348"><a href="https://iatranshumanisme.com/transhumanisme/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a>
	<ul class="sub-menu">
		<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li>
	</ul>
</li>
	<li id="menu-item-15371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15371"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/">L&rsquo;éthique transhumaniste</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12553"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a>
	<ul class="sub-menu">
		<li id="menu-item-12555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12555"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li>
		<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li>
		<li id="menu-item-12557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li>
	</ul>
</li>
	<li id="menu-item-12544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12544"><a href="https://iatranshumanisme.com/organisms-transhumanist/">Les organismes transhumanistes</a>
	<ul class="sub-menu">
		<li id="menu-item-12565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12565"><a href="https://iatranshumanisme.com/labolitionnisme/">L&rsquo;abolitionnisme</a>
		<ul class="sub-menu">
			<li id="menu-item-12566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12566"><a href="https://iatranshumanisme.com/projet-abolitionniste/">Le projet abolitionniste</a></li>
			<li id="menu-item-12567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12567"><a href="https://iatranshumanisme.com/limperatif-hedoniste-resume/">L&rsquo;impératif hédoniste &#8211; Résumé</a></li>
			<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12568"><a href="https://iatranshumanisme.com/limperatif-hedoniste-introduction/">L&rsquo;impératif hédoniste &#8211; Introduction</a></li>
			<li id="menu-item-12569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12569"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-1/">L&rsquo;impératif hédoniste &#8211; Chapitre 1</a></li>
			<li id="menu-item-12570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-2/">L&rsquo;impératif hédoniste &#8211; Chapitre 2</a></li>
			<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-3/">L&rsquo;impératif hédoniste &#8211; Chapitre 3</a></li>
			<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-4/">L&rsquo;impératif hédoniste &#8211; Chapitre 4</a></li>
			<li id="menu-item-12581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-5/">L&rsquo;impératif hédoniste &#8211; Chapitre 5</a></li>
			<li id="menu-item-12571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12571"><a href="https://iatranshumanisme.com/labolitionnisme/algosphere/">Algosphère</a></li>
			<li id="menu-item-12572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://iatranshumanisme.com/labolitionnisme/manisfeste-de-bltc-research/">Manisfeste de BLTC Research</a></li>
		</ul>
</li>
		<li id="menu-item-12558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12558"><a href="https://iatranshumanisme.com/organisms-transhumanist/transhumanistes-extropiens/">Extropiens</a>
		<ul class="sub-menu">
			<li id="menu-item-12559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12559"><a href="https://iatranshumanisme.com/organisms-transhumanist/transhumanistes-extropiens/principes-transhumanist-extropie/">Principes transhumanistes d&rsquo;Extropie</a></li>
		</ul>
</li>
		<li id="menu-item-12560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12560"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/">Manifeste des mutants</a>
		<ul class="sub-menu">
			<li id="menu-item-12561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/etre-mutant/">Être Mutant</a></li>
			<li id="menu-item-12562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/autoselection/">Autosélection</a></li>
		</ul>
</li>
		<li id="menu-item-12547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12547"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a>
		<ul class="sub-menu">
			<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12545"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/">La Singularité</a></li>
			<li id="menu-item-12546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12546"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/scruter-la-singularite/">Scruter la Singularité</a></li>
		</ul>
</li>
		<li id="menu-item-12548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12548"><a href="https://iatranshumanisme.com/organisms-transhumanist/mormon-transhumanist-association/">Mormon Transhumanist Association</a>
		<ul class="sub-menu">
			<li id="menu-item-12549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12549"><a href="https://iatranshumanisme.com/organisms-transhumanist/mormon-transhumanist-association/conferences-mormon-transhumanist/">Conférences Mormon Transhumanist</a></li>
		</ul>
</li>
		<li id="menu-item-12550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12550"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a>
		<ul class="sub-menu">
			<li id="menu-item-12551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12551"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/">Didier Coeurnelle co-président d&rsquo;Healthy Life Extension Society</a></li>
			<li id="menu-item-12552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12552"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/international-conference-on-longevity-to-be-held-in-brussels-for-3-days/">International conference on longevity to be held in Brussels for 3 days</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-12536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12536"><a href="https://iatranshumanisme.com/transhumanisme/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li>
	<li id="menu-item-12541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12541"><a href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-ce-qui-est-possible-est-il-toujours-souhaitable/">Le transhumanisme : Ce qui est possible est-il toujours souhaitable ?</a>
	<ul class="sub-menu">
		<li id="menu-item-12540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12540"><a href="https://iatranshumanisme.com/transhumanisme/le-cybersexe-cest-la-sexualite-cybernetique/">Le Cybersexe</a></li>
	</ul>
</li>
	<li id="menu-item-17226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17226"><a href="https://iatranshumanisme.com/avantages-et-risques-de-la-biotechnologie/">Avantages et risques de la biotechnologie</a></li>
	<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13152"><a href="https://iatranshumanisme.com/transhumanisme/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a>
	<ul class="sub-menu">
		<li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/propos-dun-cosmiste/les-cosmistes-et-lhomme-post-biologique/">Les Cosmistes et l&rsquo;Homme Post-Biologique</a></li>
		<li id="menu-item-12563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/propos-dun-cosmiste/">Propos d&rsquo;un Cosmiste &#8211; Hugo de Garis</a></li>
	</ul>
</li>
	<li id="menu-item-15313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15313"><a href="https://iatranshumanisme.com/transhumanisme/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16338"><a href="https://iatranshumanisme.com/quest-ce-que-la-blockchain-definition/">Qu&rsquo;est ce que la blockchain ?</a></li>
	<li id="menu-item-12542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12542"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/">Les technologies émergentes</a></li>
	<li id="menu-item-12543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12543"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/le-rapport-nbic/">Le Rapport NBIC</a></li>
	<li id="menu-item-12531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12531"><a href="http://iatranshumanisme.com/tag/iot/">IoT</a></li>
</ul>
</li>
<li id="menu-item-17684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17684"><a href="https://iatranshumanisme.com/tag/livre/">Livres</a></li>
<li id="menu-item-20460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20460"><a href="https://iatranshumanisme.com/search/">Rechercher</a>
<ul class="sub-menu">
	<li id="menu-item-21421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21421"><a href="https://iatranshumanisme.com/news/">All News</a></li>
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18082"><a href="https://iatranshumanisme.com/category/transhumanisme/">Transhumanisme</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18083"><a href="https://iatranshumanisme.com/category/intelligence-artificielle/">Intelligence artificielle</a></li>
	<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="https://iatranshumanisme.com/category/implants-puces-biometries/">Nanotechnologies Biométries</a></li>
	<li id="menu-item-18087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18087"><a href="https://iatranshumanisme.com/category/armee-defense/">Armée Défense</a></li>
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/">Neurosciences Sciences Médicales</a></li>
	<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="https://iatranshumanisme.com/category/crispr-crispr-cas9/">CRISPR CRISPR-Cas9</a></li>
	<li id="menu-item-18088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18088"><a href="https://iatranshumanisme.com/category/disruption-hausse-du-chomage/">Disruption Hausse du chômage</a></li>
	<li id="menu-item-18090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18090"><a href="https://iatranshumanisme.com/category/blockchain-crypto-monnaies/">Blockchain et cryptomonnaies</a></li>
	<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="https://iatranshumanisme.com/category/matiere-a-reflexion/">Matière à réflexion</a></li>
	<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="https://iatranshumanisme.com/category/realite-augmentee-virtuelle-mixte/">Réalité augmentée virtuelle mixte</a></li>
	<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="https://iatranshumanisme.com/category/ecologie-transports-zones-urbaines/">Ecologie Transports Zones urbaines</a></li>
</ul>
</li>
<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="https://iatranshumanisme.com/videos/">Vidéos</a></li>
<li id="menu-item-12508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12508"><a href="https://iatranshumanisme.com/tag/futur/">Futur</a>
<ul class="sub-menu">
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12511"><a href="https://iatranshumanisme.com/tag/2020/">2020</a></li>
	<li id="menu-item-12512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12512"><a href="https://iatranshumanisme.com/tag/2021/">2021</a></li>
	<li id="menu-item-12513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12513"><a href="https://iatranshumanisme.com/tag/2022/">2022</a></li>
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12514"><a href="https://iatranshumanisme.com/tag/2024/">2024</a></li>
	<li id="menu-item-12515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12515"><a href="https://iatranshumanisme.com/tag/2025/">2025</a></li>
	<li id="menu-item-12516" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12516"><a href="https://iatranshumanisme.com/tag/2026/">2026</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12517"><a href="https://iatranshumanisme.com/tag/2027/">2027</a></li>
	<li id="menu-item-12518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12518"><a href="https://iatranshumanisme.com/tag/2030/">2030</a></li>
	<li id="menu-item-12519" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12519"><a href="https://iatranshumanisme.com/tag/2031/">2031</a></li>
	<li id="menu-item-12520" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12520"><a href="https://iatranshumanisme.com/tag/2032/">2032</a></li>
	<li id="menu-item-12521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12521"><a href="https://iatranshumanisme.com/tag/2035/">2035</a></li>
	<li id="menu-item-12522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12522"><a href="https://iatranshumanisme.com/tag/2040/">2040</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12523"><a href="https://iatranshumanisme.com/tag/2045/">2045</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12603"><a href="https://iatranshumanisme.com/tag/2046/">2046</a></li>
	<li id="menu-item-12524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12524"><a href="https://iatranshumanisme.com/tag/2050/">2050</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12525"><a href="https://iatranshumanisme.com/tag/2053/">2053</a></li>
	<li id="menu-item-12526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12526"><a href="https://iatranshumanisme.com/tag/2060/">2060</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15508"><a href="https://iatranshumanisme.com/tag/2070/">2070</a></li>
	<li id="menu-item-12528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12528"><a href="https://iatranshumanisme.com/tag/2099/">2099</a></li>
	<li id="menu-item-12529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12529"><a href="https://iatranshumanisme.com/tag/2100/">2100</a></li>
	<li id="menu-item-12530" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12530"><a href="https://iatranshumanisme.com/tag/2114/">2114</a></li>
	<li id="menu-item-12604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12604"><a href="https://iatranshumanisme.com/tag/2215/">2215</a></li>
	<li id="menu-item-12605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12605"><a href="https://iatranshumanisme.com/tag/3017/">3017</a></li>
</ul>
</li>
<li id="menu-item-17603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17603"><a href="https://iatranshumanisme.com/glossaire/">Glossaire</a></li>
<li id="menu-item-18375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18375"><a href="https://iatranshumanisme.com/event-list/">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-19767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19767"><a href="https://iatranshumanisme.com/events-submission/">Soumettre un événement</a></li>
</ul>
</li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21540"><a href="https://iatranshumanisme.com/all-listings/">Annuaire</a>
<ul class="sub-menu">
	<li id="menu-item-21541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21541"><a href="https://iatranshumanisme.com/search-home/">Rechercher</a></li>
	<li id="menu-item-21539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21539"><a href="https://iatranshumanisme.com/add-listing-2/">Ajouter une fiche</a></li>
	<li id="menu-item-21536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21536"><a href="https://iatranshumanisme.com/login/">Login</a></li>
	<li id="menu-item-21537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21537"><a href="https://iatranshumanisme.com/registration/">Sign Up</a></li>
	<li id="menu-item-21538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21538"><a href="https://iatranshumanisme.com/dashboard/">Dashboard</a></li>
</ul>
</li>
<li id="menu-item-16094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16094"><a href="https://iatranshumanisme.com/chatbot/">Bot</a></li>
<li id="menu-item-21823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21823"><a href="https://iatranshumanisme.com/abonnement/">Abonnez-vous</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://iatranshumanisme.com/a-propos/">À propos</a></li>
<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://iatranshumanisme.com/contact/">Contact</a></li>
</ul>			</nav>
		</div>
	</header>

	<div class="main clearfix">
		<a href="https://iatranshumanisme.com/" title="Transhumanisme et Intelligence Artificielle" rel="home" class="header-image">
			<img src="https://iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme.jpg" width="1600" height="480" alt="" />
		</a>
		<section class="trending">
			<div class="topics row clearfix">
				<span class="trending-title">Trending Topics:</span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a>			</div>
		</section>
<div class="page-content">
	<section class="row clearfix article">
		<article id="post-23108" class="post-23108 post type-post status-publish format-standard has-post-thumbnail hentry category-transhumanisme tag-donnees tag-intelligence-artificielle tag-transhumanisme post-singular">
<h1 class="entry-title">Consultation publique sur l&rsquo;IA et le transhumanisme</h1>			<div class="meta-stuff">
					<div class="post-meta-data">

		<span class="author vcard">
			<span class="genericon genericon-user"></span>
			<a class="url grey fn n" href="https://iatranshumanisme.com/author/adminjaesa/" title="View all posts by Jaesa" rel="author">
				Jaesa			</a>
		</span>

		<span class="time-wrap">
			<span class="genericon genericon-month"></span>
			<a href="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/" title="17:10" rel="bookmark" class="grey">
				<time class="entry-date" datetime="2020-02-22T17:10:40+01:00">
					8 heures ago				</time>
			</a>
		</span>

	<span class="commentcount"><span class="genericon genericon-chat"></span> <a href="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/#comments">1 Comment</a></span>

	</div>
			</div>

			<section class="entry entry-single">
<p style="text-align: justify;">Le groupe MGEN et la Commission nationale Française pour l&rsquo;UNESCO (CNFU) ont annoncé le lancement jusqu’au 10 mai prochain d&rsquo;une consultation publique sur les données, l&rsquo;intelligence artificielle et le transhumanisme.</p>
<p style="text-align: justify;">L’objectif de cette initiative est de donner la parole aux citoyens sur des questions qui conditionnent l’avenir et de fournir une contribution pour l&rsquo;UNESCO dans la perspective de construire un avis de l&rsquo;institution internationale pour son assemblée générale de 2021.</p>
<p style="text-align: justify;">« Après avoir auditionné une cinquantaine d&rsquo;experts dans les domaines du droit, de l&rsquo;éthique, de la médecine, des sciences numériques, de la culture, de la philosophie, de l&rsquo;entreprenariat, du management ou encore de la politique, ce sont désormais aux citoyens qui sont invités à contribuer via la plateforme de consultation », indique un communiqué qui précise que les institutions sont également invitées à apporter leur contribution.</p>
<h4 style="text-align: justify;"><strong>La consultation est ouverte jusqu&rsquo;au 10 mai 2020</strong> à l&rsquo;adresse : <a href="https://www.consultation-transhumanisme-mgen.fr/projects" target="_blank" rel="noopener nofollow noreferrer">www.consultation-transhumanisme-mgen.fr/projects</a></h4>
<div class="cresta-box-class"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/" data-text="Consultation publique sur l&#039;IA et le transhumanisme" data-via="iatranshumanism" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div><div style='display:none;' class='shareaholic-canvas' data-app='recommendations' data-title='Consultation publique sur l&#039;IA et le transhumanisme' data-link='https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/' data-app-id-name='post_below_content'></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://iatranshumanisme.com/2016/10/28/des-fils-injectables-pour-fixer-le-cerveau/" target="_blank" class="ufbd0838a8f13f40482f7fb403484c5c1"><!-- INLINE RELATED POSTS 1/3 //--><style> .ufbd0838a8f13f40482f7fb403484c5c1 , .ufbd0838a8f13f40482f7fb403484c5c1 .postImageUrl , .ufbd0838a8f13f40482f7fb403484c5c1 .centered-text-area { min-height: 80px; position: relative; } .ufbd0838a8f13f40482f7fb403484c5c1 , .ufbd0838a8f13f40482f7fb403484c5c1:hover , .ufbd0838a8f13f40482f7fb403484c5c1:visited , .ufbd0838a8f13f40482f7fb403484c5c1:active { border:0!important; } .ufbd0838a8f13f40482f7fb403484c5c1 .clearfix:after { content: ""; display: table; clear: both; } .ufbd0838a8f13f40482f7fb403484c5c1 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ufbd0838a8f13f40482f7fb403484c5c1:active , .ufbd0838a8f13f40482f7fb403484c5c1:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ufbd0838a8f13f40482f7fb403484c5c1 .centered-text-area { width: 100%; position: relative; } .ufbd0838a8f13f40482f7fb403484c5c1 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ufbd0838a8f13f40482f7fb403484c5c1 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ufbd0838a8f13f40482f7fb403484c5c1 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://iatranshumanisme.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ufbd0838a8f13f40482f7fb403484c5c1:hover .ctaButton { background-color: #E67E22!important; } .ufbd0838a8f13f40482f7fb403484c5c1 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ufbd0838a8f13f40482f7fb403484c5c1 .ufbd0838a8f13f40482f7fb403484c5c1-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ufbd0838a8f13f40482f7fb403484c5c1:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ufbd0838a8f13f40482f7fb403484c5c1-content"><span class="ctaText">A ne pas manquer !</span>&nbsp; <span class="postTitle">Des fils injectables pour fixer le cerveau</span></div></div></div><div class="ctaButton"></div></a></div>		<div class="taxonomies">
			<div class="tax-categories taxonomy grey">
				<span class="genericon genericon-category grey"></span> <a href="https://iatranshumanisme.com/category/transhumanisme/" rel="category tag">Transhumanisme</a>			</div>
<div class="tax-tags"><span class="genericon genericon-tag grey"></span>  <span class="tax-tags taxonomy grey"><a href="https://iatranshumanisme.com/tag/donnees/" rel="tag">données</a>, <a href="https://iatranshumanisme.com/tag/intelligence-artificielle/" rel="tag">Intelligence artificielle</a>, <a href="https://iatranshumanisme.com/tag/transhumanisme/" rel="tag">Transhumanisme</a></span></div>		</div>
			</section>

			
		</article>

	</section>

</div>

<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
<div class="left prev"><h5>&lsaquo; Older</h5> <a href="https://iatranshumanisme.com/2020/02/20/ue-vient-de-publier-de-nouvelles-lignes-directrices-pour-reglementer-ia/" rel="prev"><span class="title">L&rsquo;UE vient de publier de nouvelles lignes directrices pour réglementer l&rsquo;IA</span></a></div><div class="next right"><h5>Newer &rsaquo; </h5> <a href="https://iatranshumanisme.com/2020/02/22/une-mere-retrouve-son-enfant-decede-en-rv/" rel="next"><span class="title">Une mère retrouve son enfant décédé en RV</span></a></div></nav>
<section class="content-comments">
	<div class="row">
		<h3 id="comments">
1 Comment			<a href="#respond" title="Leave a comment">&raquo;</a>
		</h3>
	</div>

	<ol class="commentlist" id="singlecomments">
		<li id="comment-8265" class="comment even thread-even depth-1">
			<article id="div-comment-8265" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/63c52ac5cc1532da3e38b964a7cf6c21?s=48&#038;d=mm&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-srcset="https://secure.gravatar.com/avatar/63c52ac5cc1532da3e38b964a7cf6c21?s=96&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/63c52ac5cc1532da3e38b964a7cf6c21?s=48&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/63c52ac5cc1532da3e38b964a7cf6c21?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63c52ac5cc1532da3e38b964a7cf6c21?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript>						<b class="fn">Lame</b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/#comment-8265">
							<time datetime="2020-02-22T19:54:35+01:00">
								22/02/2020 à 19:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>J&rsquo;ai lu la partie du questionnaire qui concerne le transhumanisme. Voici les questions posées:</p>
<p>a. Avez-vous déjà entendu parler du transhumanisme ?</p>
<p>b. Quand vous entendez le mot « transhumanisme », vous réagissez de manière : totalement négative à totalement positive</p>
<p>c. Quel serait, selon vous, le(s) mot(s) le(s) plus approprié(s) pour définir le transhumanisme ? Une série de mot clé</p>
<p>d. Selon vous, quels sont les bénéfices à tirer de progrès technologiques et médicaux et plus précisément du transhumanisme ?</p>
<p>Options: Possibilité de vivre plus longtemps / Possibilité de vivre en meilleure santé / L’atteinte d’une intelligence supérieure / Avoir plus de force / L’optimisation de son bien-être grâce à l’aide des technologies / Soigner davantage de maladies / Prévenir plus de maladies / Améliorer la veille sanitaire en santé publique / Personnaliser la prise en charge des maladies</p>
<p>e. Quel autre bénéfice imaginez-vous ?</p>
<p>f. Selon vous, quels sont les risques principaux liés au projet transhumaniste?</p>
<p>Opitions: Le risque fort d’augmentation des inégalités / Le risque d’une marchandisation du corps, des soins… / Une intelligence artificielle hors de contrôle / La course à la performance entre individus / Le risque d’une surpopulation / Accélérer la crise écologique / Contribuer à l’inégalité homme-femme / Normaliser les individus et leurs comportements / Le risque de hacking (pratique qui consiste à modifier l&rsquo;un des éléments d&rsquo;un logiciel et/ou d&rsquo;un matériel afin que celui-ci puisse avoir un comportement (une utilité) autre que celui (celle) pour lequel il a été conçu).</p>
<p>g. Quel autre risque imaginez-vous ?</p>
<p>h. Si l’occasion vous était donnée, seriez-vous prêts à accepter de transformer votre corps et devenir dans les années à venir « un homme/ une femme augmenté.e » ?</p>
<p>Mon avis:</p>
<p>Je me demande si les gens qui répondent « jamais » à la première question ont le droit de répondre aux autres questions. Je me demande aussi comment ont été choisie les options sur les bénéfices et risques du transhumanisme? Qu&rsquo;est-ce que le transhumanisme à avoir avec la veille sanitaire des services de santé publique ou la personnalisation des traitements? Qu&rsquo;est-ce qu&rsquo;il à avoir avec l&rsquo;IA hors de contrôle ou l&rsquo;égalité homme-femme?</p>
<p>Du coups, j&rsquo;aimerais sur base de quelle définition du transhumanisme les questions ont été rédigées, définition qui n&rsquo;est fourni nulle part. Les participants vont sans doute réagir sur l&rsquo;image négative et erronnée du transhumanisme entretenue par ses contempteurs &#8230; Ces derniers en donnent tous une définition différente qui correspond, au mieux, à celle de l&rsquo;un de ses courants.</p>
<p>Le transhumanisme est un ensemble de courants idéologiques, pas une technologie ou une pratique économique. On ne peut donc pas réglementer l&rsquo;adhésion au transhumanisme comme on réglementerait l&#8217;emploi de la reconnaissance faciale, pas plus qu&rsquo;on ne peut réglementer la pratique de l&rsquo;islam ou du judaïsme comme on règlementerait l&#8217;emploi des intérimaires.</p>
<p>Un questionnaire plus sérieux aurait posé des questions directement sur les technologies existantes ou en cours e développement associées au transhumanisme, sans faire référence au transhumanisme.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/?replytocom=8265#respond' data-commentid="8265" data-postid="23108" data-belowelement="div-comment-8265" data-respondelement="respond" aria-label='Répondre à Lame'>Répondre</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol>
	<div class="respond-wrapper">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&#038;postid=23108&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=8.2.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c1356db9987983508633971d31c972c4152d92fd#parent=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F02%2F22%2Fconsultation-publique-sur-lia-et-le-transhumanisme%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	</div>
</section>
	</div>
</div>

<footer role="contentinfo" id="footer">
	<div class="row foot-widgets clearfix">
		<aside class="footer-widgets sidebar-footer">
			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">TRANSHUMANISME</h3><div class="textwidget custom-html-widget">Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques.</div></div></section><section id="jetpack-search-filters-25" class="widget jetpack-filters widget_search"><div class="widget-wrap"><div id="jetpack-search-filters-25-wrapper" class="">
		<h3 class="widgettitle">RECHERCHE</h3><div class="jetpack-search-form"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Trier par 					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Pertinence							</option>
													<option value="date|DESC" >
								Nouveaux en premier							</option>
													<option value="date|ASC" >
								Anciens en premier							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = 'relevance',
						orderDefault   = 'DESC',
						widgetId       = decodeURIComponent( 'jetpack-search-filters-25' ),
						searchQuery    = decodeURIComponent( '' ),
						isSearch       = 0;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></div></section><section id="blog_subscription-28" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">ABONNEZ-VOUS PAR E-MAIL</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-28">
				<p>Rejoignez les 5 587 autres abonnés</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-28">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-28"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://iatranshumanisme.com/2020/02/22/consultation-publique-sur-lia-et-le-transhumanisme/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-28"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">IATRANSHUMANISME.COM ©</h3>			<div class="textwidget"><p><a title="Politique de confidentialité" href="https://iatranshumanisme.com/privacy-policy/">Politique de confidentialité</a><br />
<a title="Mentions légales" href="https://iatranshumanisme.com/mentions-legales/">Mentions légales</a><br />
<a href="https://iatranshumanisme.com/annonceurs/">Annonceurs</a><br />
<a href="https://iatranshumanisme.com/nous-rejoindre/">Nous rejoindre</a><br />
<a href="https://iatranshumanisme.com/medias/">Veille média</a><br />
<a href="https://iatranshumanisme.com/contact/">Contact</a></p>
</div>
		</div></section><section id="blog-stats-4" class="widget blog-stats"><div class="widget-wrap"><ul><li>2 745 313 visites</li></ul></div></section>		</aside>
	</div>

	<section class="footer-wrap">
		<div class="row">
			<a></a>
			
			</span>
		</div>
		<div class="row">
			<a href="#main-container">Top</a>
		</div>
	</section>
</footer>

<!--  -->
<div class="crestaPostsBox active noMobile"><span class="crestaCloseBox"></span><span class="crestaBoxName">Recommandé</span><div class="crestaPostsBoxContent"><div class="crestaBoxImage"><a href="https://iatranshumanisme.com/2020/02/22/une-mere-retrouve-son-enfant-decede-en-rv/" rel="next"><img src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/02/Nayeon-vr.jpg?fit=300%2C180&#038;ssl=1" alt="Recommandé"/></a></div><div class="cresta-nav-next"><a href="https://iatranshumanisme.com/2020/02/22/une-mere-retrouve-son-enfant-decede-en-rv/" rel="next">Une mère retrouve son enfant décédé en RV</a></div><div class="crestaPostsBoxExcerpt">Souhaitez-vous revoir un être cher décédé - dans un monde&hellip;</div></div></div>        <div class="at-modal atm-fade" id="atpp-plan-change-modal">
            <div class="at-modal-content at-modal-lg">
                <div class="atm-contents-inner">
                    <a href="" class="at-modal-close">
                        <span aria-hidden="true">&times;</span>
                    </a>
                    <div class="align-items-center">
                        <div class="">
                            <form id="atpp-change-plan-form" class="form-vertical" role="form">
                                <div class="atbd_modal-header">
                                    <input type="hidden" value="" id="change_listing_id">
                                    <h3 class="atbd_modal-title"
                                        id="atpp-plan-label">Change Pricing Plan</h3>
                                    <p>We recommend you check the details of Pricing Plans before changing. <a href="https://iatranshumanisme.com/select-your-plan-2/" target="_blank">Click Here</a></p>                                </div>
                                <div class="atbd_modal-body">
                                    <div class="dcl_pricing_plan">
                                        <label for="select_plans">Select Plan</label><hr><input type="radio" class="new_plan_id" id="21552" name="new_plan" value="21552"> <label for="21552"> Bronze</label> <span class="atbd_badge atbd_badge_open">Active</span> <br><p class="atbd_plan_core_features"><span class="apc_price">€</span><span>Unlimited days</span><span>Package</span><span>Unlimited regular & 0 featured listings</span></p><hr><input type="radio" class="new_plan_id" id="21553" name="new_plan" value="21553"> <label for="21553"> Argent</label> <br><p class="atbd_plan_core_features"><span class="apc_price">€15</span><span>365 days</span><span>Package</span><span>1 regular & 1 featured listings</span></p><hr><input type="radio" class="new_plan_id" id="21554" name="new_plan" value="21554"> <label for="21554"> Or</label> <br><p class="atbd_plan_core_features"><span class="apc_price">€30</span><span>365 days</span><span>Package</span><span>1 regular & 1 featured listings</span></p><hr>                                    </div>
                                    <div id="atbdp-report-abuse-g-recaptcha"></div>
                                    <div id="dcl-claim-submit-notification"></div>
                                    <div id="dcl-claim-warning-notification"></div>
                                </div>
                                <div class="atbd_modal-footer">
                                    <button type="submit"
                                            class="atbd_modal_btn">Change</button>
                                    <span><i class="la la-lock"></i> Secure Payment Process</span>
                                </div>
                            </form>
                        </div><!-- ends: .col-lg-125 -->
                    </div>
                </div>
            </div>
        </div>
        	<div style="display:none">
	<div class="grofile-hash-map-63c52ac5cc1532da3e38b964a7cf6c21">
	</div>
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist-pricing-plans/assets/js/main.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/select2.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/validator.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/atmodal.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/openstreet/openlayers/OpenLayers.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/openstreet/openlayers4jgsi/Crosshairs.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/bootstrap.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/jquery.barrating.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/plasma-slider.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/uikit.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/grid.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/slick.min.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-posts-box/js/jquery.cresta-posts-box.min.js?ver=1.1.9'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-admin/js/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Effacer","defaultString":"Valeur par d\u00e9faut","pick":"S\u00e9lectionner une couleur","current":"Current Color"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-admin/js/color-picker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var atbdp_search_listing = {"i18n_text":{"location_selection":"Select a location","category_selection":"Select a category","show_more":"Show More","show_less":"Show Less","select_listing_map":"openstreet","Miles":" Miles"},"ajax_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/search-listing.js?ver=6.3.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/scroll-top/assets/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/vendor/js/firebase-app.min.js?ver=1.7.8.1'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/vendor/js/firebase-messaging.min.js?ver=1.7.8.1'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/?pwa_for_wp_script=1&#038;sw=pwa-register-sw-js&#038;ver=1.7.8.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<script id="scrolltop-custom-js">
		jQuery(document).ready(function($){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300,
				scrollTarget: ''
			});
		});
		</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=23108&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c1356db9987983508633971d31c972c4152d92fd#parent=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F02%2F22%2Fconsultation-publique-sur-lia-et-le-transhumanisme%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=23108&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=8.2.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c1356db9987983508633971d31c972c4152d92fd#parent=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F02%2F22%2Fconsultation-publique-sur-lia-et-le-transhumanisme%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'83649212',post:'23108',tz:'1',srv:'iatranshumanisme.com'} ]);
	_stq.push([ 'clickTrackerInit', '83649212', '23108' ]);
</script>

</body>
</html>
<!--
	generated in 0.945 seconds
	100923 bytes batcached for 300 seconds
-->
