<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" />
	<title>Un nouvel avion militaire chinois ressemble à un OVNI </title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" />
<meta name="p:domain_verify" content="880d70fae6f9aa062a1ea2dd25b5b415" />
<meta name="pwaforwp" content="wordpress-plugin"/>
                      <meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="https://iatranshumanisme.com/wp-json/pwa-for-wp/v2/pwa-manifest-json">
<meta name=" " content="Transhumanisme et Intelligence Artificielle">
            <meta name="application-name" content="Transhumanisme et Intelligence Artificielle">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="mobile-web-app-capable" content="yes">
            <meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-icon" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux" href="https://iatranshumanisme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Un nouvel avion militaire chinois ressemble à un OVNI Flux des commentaires" href="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"52ee3cb20728f2d6b50f7c6d1d4ea135","url_components":{"year":"2019","monthnum":"10","day":"15","hour":"20","minute":"01","second":"47","post_id":"21753","postname":"nouvel-avion-militaire-chinois-ressemble-a-un-ovni","category":"armee-defense"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='52ee3cb20728f2d6b50f7c6d1d4ea135' async ></script>
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Transhumanisme et Intelligence Artificielle' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/' />
<meta name='shareaholic:keywords' content='2020, avenir de la guerre, chine, domaine militaire, enjeux militaires, futur, futuriste, horizon 2020, ovni, soucoupe volante, tendances futures, armée défense, post' />
<meta name='shareaholic:article_published_time' content='2019-10-15T20:01:47+02:00' />
<meta name='shareaholic:article_modified_time' content='2019-10-15T20:01:47+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jaesa' />
<meta name='shareaholic:site_id' content='52ee3cb20728f2d6b50f7c6d1d4ea135' />
<meta name='shareaholic:wp_version' content='8.13.10' />
<meta name='shareaholic:image' content='https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2019/10/hélicoptère-dattaque-chinois.jpg?fit=640%2C427&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='atpp_main_css-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist-pricing-plans/assets/css/main.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='leaf-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/css/openstreet.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='select2style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/select2.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-bootstrap-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/bootstrap.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/font-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-line-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/line-awesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='atbd_googlefonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickcss-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/slick.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='atmodal-css'  href='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/css/atmodal.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.2.4/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mec-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid-carousel-ultimate/assets/css/sidebar.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid-carousel-ultimate/assets/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-top-css-css'  href='https://iatranshumanisme.com/wp-content/plugins/scroll-top/assets/css/scroll-top.css' type='text/css' media='all' />
<link rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.2' type='text/css' media='all' />
<style id='beacon-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='beacon-responsive-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/responsive.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='beacon-slug-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/unpkg-min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/unpkg-index.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/unpkg-libs.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/leaflet-versions.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/leaflet.markercluster-versions.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/templates/front-end/all-listings/maps/openstreet/js/libs-setup.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/popper.js?ver=5.9.2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyA1RpkMUW2bhAl5-UmcIx1BS0FtvwQ8P9E&#038;libraries=places&#038;ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/markerclusterer.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mecdata = {"day":"jour","days":"jours","hour":"heure","hours":"heures","minute":"minute","minutes":"minutes","second":"seconde","seconds":"secondes","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","fes_nonce":"53186c5ce8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/js/events.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var plan_validator = {"price_limit":"99999999999999999999","tag_limit":"99999999999999999999","ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist-pricing-plans/assets//js/plan-validator.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://iatranshumanisme.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rencontrez le nouveau géant militaire américain : Amazon' href='https://iatranshumanisme.com/2019/10/13/rencontrez-le-nouveau-geant-militaire-americain-amazon/' />
<link rel='next' title='La crypto-monnaie de Facebook s&rsquo;effondre devant nos yeux' href='https://iatranshumanisme.com/2019/10/15/la-crypto-monnaie-de-facebook-seffondre-devant-nos-yeux/' />

<link rel='shortlink' href='https://wp.me/p5EYYQ-5ER' />
<link rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2019%2F10%2F15%2Fnouvel-avion-militaire-chinois-ressemble-a-un-ovni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2019%2F10%2F15%2Fnouvel-avion-militaire-chinois-ressemble-a-un-ovni%2F&#038;format=xml" />
<link rel='canonical' href='https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/' />
<!-- Scroll Top -->
<style id="scrolltop-custom-style">
		#scrollUp {border-radius:50%;-webkit-border-radius:50%;-moz-border-radius:50%;font-size:25px;opacity:0.7;filter:alpha(opacity=70);bottom:20px;right:20px;color:#ffffff;background:#2c3236;}
		#scrollUp:hover{opacity:1;filter:alpha(opacity=100);}
		
		</style>
<!-- End Scroll Top - https://wordpress.org/plugins/scroll-top/ -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
			<link rel="manifest" href="https://iatranshumanisme.com?jetpack_app_manifest=1">
			<meta name="theme-color" content="#2c3236">
		                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <meta name="description" content="Les images d&#039;une exposition aéronautique en Chine montrent un nouvel avion militaire chinois qui ressemble étrangement à une soucoupe volante d&#039;un film d&#039;époque sur les OVNI. La semaine dernière, des photos ont commencé à circuler en ligne sur un engin avec une coque extérieure d&#039;aspect extra-terrestre et un cockpit central. Vendredi, le journal chinois Global&hellip;" />
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#ffffff;
	}
	.trending {
		background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png);
	}
</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/?amp">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_m.asl_w {
                    border:1px hidden rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;
                    box-shadow: none !important;
                }
                div.asl_m.asl_w .probox {border: none !important;}
                 #ajaxsearchlite1 .probox, div.asl_w .probox {
    margin: 0;
    height: 34px;
background-color: #2c3236;
    background-image: -ms-radial-gradient(center,ellipse cover,#e1635c,#e1635c);
    background-image: radial-gradient(ellipse at center,#2c3236,#2c3236);
    border-radius: 0 0 0 0;
    box-shadow: 0 0 0 0 #b5b5b5 inset;
}                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Un nouvel avion militaire chinois ressemble à un OVNI " />
<meta property="og:url" content="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/" />
<meta property="og:description" content="Les images d&rsquo;une exposition aéronautique en Chine montrent un nouvel avion militaire chinois qui ressemble étrangement à une soucoupe volante d&rsquo;un film d&rsquo;époque sur les OVNI. La s…" />
<meta property="article:published_time" content="2019-10-15T18:01:47+00:00" />
<meta property="article:modified_time" content="2019-10-15T18:01:47+00:00" />
<meta property="og:site_name" content="Transhumanisme et Intelligence Artificielle" />
<meta property="og:image" content="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2019/10/hélicoptère-dattaque-chinois.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="hélicoptère d&#039;attaque chinois ovni" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@iatranshumanism" />
<meta name="twitter:site" content="@iatranshumanism" />
<meta name="twitter:text:title" content="Un nouvel avion militaire chinois ressemble à un OVNI" />
<meta name="twitter:image" content="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2019/10/hélicoptère-dattaque-chinois.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="hélicoptère d&#039;attaque chinois ovni" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script src="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/vendor/js/firebase-app.min.js"></script><script src="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/vendor/js/firebase-messaging.min.js"></script><link rel="manifest" href="https://iatranshumanisme.com/pwa-push-notification-manifest.json"><link rel="icon" href="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=91b0368b9e" />
		<style type="text/css">.wp-switch-editor {
	float: inherit !important;
	position: relative;
	top: -10px !important;
	cursor: pointer;
	font-size: 13px;
	line-height: 19px;
	height: 20px;
	margin: 5px 0 0 5px;
	padding: 3px 8px 4px;
	border: 1px solid #e5e5e5;
}

.mec-fes-form .mec-fes-form-sdbr {
	width: 68%;
	padding: 2px;
}

.mec-fes-form .mec-meta-box-fields h4 {
	margin: -20px;
	font-size: 15px;
	font-weight: 700;
	letter-spacing: 2px;
	text-transform: uppercase;
	padding: 10px 20px;
	background: #39c36e;
	margin-bottom: 20px;
}

.mec-wrap .mec-event-countdown-style3 .mec-event-countdown-part2 {
	width: 32%;
	display: table-cell;
	position: relative;
	padding-bottom: 0px;
	padding-top: 30px;
}

.mec-event-list-classic .mec-event-image img {
	height: 85px !important;
	object-fit: cover !important;
	border-radius: 50% !important;
}

.mec-month-divider {
	text-align: center;
	margin: 30px 0 40px 0;
}

.mec-single-modern .mec-single-event-bar > div dd {
	font-size: 14px;
	color: #8d8d8d;
	padding-left: 0px;
	margin-bottom: 0;
}

.mec-event-more-info {display:none;}

.mec-single-modern .col-md-4 .mec-frontbox {margin-left: -5px;}
</style></head>

<body class="post-template-default single single-post postid-21753 single-format-standard singular themes-sidebar1-active themes-sidebar2-active themes-no-featured-posts has-custom-header atbd_content_active atbdp_preload">

<div class="container hfeed">
	<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>
	<header class="masthead" role="banner">
		<div class="row clearfix">
			<div class="branding">
								<h1 class="logo">
					<a href="https://iatranshumanisme.com/" title="Home">
						Transhumanisme et Intelligence Artificielle					</a>
				</h1>
				<h2 class="site-desc">
					Transhumanisme transhumanistes cyborgs mutants hackers intelligence artificielle. Transhumanisme mouvement qui prône la transformation de l&#039;homme via les technologies Transhumain ou trans-humain entre l&#039;homme et le posthumain				</h2>
			</div>
			<div class="menu-social-links">
<ul id="menu-social" class="menu"><li id="menu-item-20266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20266"><a href="https://twitter.com/iatranshumanism"><span class="screen-reader">twitter</span></a></li>
<li id="menu-item-20267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20267"><a href="https://www.facebook.com/iatranshumanisme"><span class="screen-reader">facebook</span></a></li>
<li id="menu-item-20268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20268"><a href="https://www.youtube.com/c/IATranshumanisme"><span class="screen-reader">youtube</span></a></li>
</ul>			</div>
			<nav class="menu" role="navigation">
				<h3 class="menu-toggle"><span class="genericon genericon-menu"></span>Menu</h3>
<ul id="nav" class="menu-wrap"><li id="menu-item-12474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12474"><a href="https://iatranshumanisme.com/">Accueil</a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12535"><a href="https://iatranshumanisme.com/transhumanisme/">Transhumanisme</a>
<ul class="sub-menu">
	<li id="menu-item-12554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/quest-ce-que-le-transhumanisme-version-3-2/">Qu&rsquo;est ce que le Transhumanisme ? Version 3.2</a></li>
	<li id="menu-item-12539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12539"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15045"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a></li>
	<li id="menu-item-14348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14348"><a href="https://iatranshumanisme.com/transhumanisme/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a>
	<ul class="sub-menu">
		<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li>
	</ul>
</li>
	<li id="menu-item-15371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15371"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/">L&rsquo;éthique transhumaniste</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12553"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a>
	<ul class="sub-menu">
		<li id="menu-item-12555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12555"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li>
		<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li>
		<li id="menu-item-12557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li>
	</ul>
</li>
	<li id="menu-item-12544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12544"><a href="https://iatranshumanisme.com/organisms-transhumanist/">Les organismes transhumanistes</a>
	<ul class="sub-menu">
		<li id="menu-item-12565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12565"><a href="https://iatranshumanisme.com/labolitionnisme/">L&rsquo;abolitionnisme</a>
		<ul class="sub-menu">
			<li id="menu-item-12566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12566"><a href="https://iatranshumanisme.com/projet-abolitionniste/">Le projet abolitionniste</a></li>
			<li id="menu-item-12567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12567"><a href="https://iatranshumanisme.com/limperatif-hedoniste-resume/">L&rsquo;impératif hédoniste &#8211; Résumé</a></li>
			<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12568"><a href="https://iatranshumanisme.com/limperatif-hedoniste-introduction/">L&rsquo;impératif hédoniste &#8211; Introduction</a></li>
			<li id="menu-item-12569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12569"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-1/">L&rsquo;impératif hédoniste &#8211; Chapitre 1</a></li>
			<li id="menu-item-12570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-2/">L&rsquo;impératif hédoniste &#8211; Chapitre 2</a></li>
			<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-3/">L&rsquo;impératif hédoniste &#8211; Chapitre 3</a></li>
			<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-4/">L&rsquo;impératif hédoniste &#8211; Chapitre 4</a></li>
			<li id="menu-item-12581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-5/">L&rsquo;impératif hédoniste &#8211; Chapitre 5</a></li>
			<li id="menu-item-12571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12571"><a href="https://iatranshumanisme.com/labolitionnisme/algosphere/">Algosphère</a></li>
			<li id="menu-item-12572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://iatranshumanisme.com/labolitionnisme/manisfeste-de-bltc-research/">Manisfeste de BLTC Research</a></li>
		</ul>
</li>
		<li id="menu-item-12558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12558"><a href="https://iatranshumanisme.com/organisms-transhumanist/transhumanistes-extropiens/">Extropiens</a>
		<ul class="sub-menu">
			<li id="menu-item-12559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12559"><a href="https://iatranshumanisme.com/organisms-transhumanist/transhumanistes-extropiens/principes-transhumanist-extropie/">Principes transhumanistes d&rsquo;Extropie</a></li>
		</ul>
</li>
		<li id="menu-item-12560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12560"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/">Manifeste des mutants</a>
		<ul class="sub-menu">
			<li id="menu-item-12561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/etre-mutant/">Être Mutant</a></li>
			<li id="menu-item-12562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/autoselection/">Autosélection</a></li>
		</ul>
</li>
		<li id="menu-item-12547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12547"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a>
		<ul class="sub-menu">
			<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12545"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/">La Singularité</a></li>
			<li id="menu-item-12546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12546"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/scruter-la-singularite/">Scruter la Singularité</a></li>
		</ul>
</li>
		<li id="menu-item-12548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12548"><a href="https://iatranshumanisme.com/organisms-transhumanist/mormon-transhumanist-association/">Mormon Transhumanist Association</a>
		<ul class="sub-menu">
			<li id="menu-item-12549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12549"><a href="https://iatranshumanisme.com/organisms-transhumanist/mormon-transhumanist-association/conferences-mormon-transhumanist/">Conférences Mormon Transhumanist</a></li>
		</ul>
</li>
		<li id="menu-item-12550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12550"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a>
		<ul class="sub-menu">
			<li id="menu-item-12551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12551"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/">Didier Coeurnelle co-président d&rsquo;Healthy Life Extension Society</a></li>
			<li id="menu-item-12552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12552"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/international-conference-on-longevity-to-be-held-in-brussels-for-3-days/">International conference on longevity to be held in Brussels for 3 days</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-12536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12536"><a href="https://iatranshumanisme.com/transhumanisme/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li>
	<li id="menu-item-12541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12541"><a href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-ce-qui-est-possible-est-il-toujours-souhaitable/">Le transhumanisme : Ce qui est possible est-il toujours souhaitable ?</a>
	<ul class="sub-menu">
		<li id="menu-item-12540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12540"><a href="https://iatranshumanisme.com/transhumanisme/le-cybersexe-cest-la-sexualite-cybernetique/">Le Cybersexe</a></li>
	</ul>
</li>
	<li id="menu-item-17226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17226"><a href="https://iatranshumanisme.com/avantages-et-risques-de-la-biotechnologie/">Avantages et risques de la biotechnologie</a></li>
	<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13152"><a href="https://iatranshumanisme.com/transhumanisme/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a>
	<ul class="sub-menu">
		<li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/propos-dun-cosmiste/les-cosmistes-et-lhomme-post-biologique/">Les Cosmistes et l&rsquo;Homme Post-Biologique</a></li>
		<li id="menu-item-12563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/propos-dun-cosmiste/">Propos d&rsquo;un Cosmiste &#8211; Hugo de Garis</a></li>
	</ul>
</li>
	<li id="menu-item-15313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15313"><a href="https://iatranshumanisme.com/transhumanisme/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16338"><a href="https://iatranshumanisme.com/quest-ce-que-la-blockchain-definition/">Qu&rsquo;est ce que la blockchain ?</a></li>
	<li id="menu-item-12542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12542"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/">Les technologies émergentes</a></li>
	<li id="menu-item-12543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12543"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/le-rapport-nbic/">Le Rapport NBIC</a></li>
	<li id="menu-item-12531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12531"><a href="http://iatranshumanisme.com/tag/iot/">IoT</a></li>
</ul>
</li>
<li id="menu-item-17684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17684"><a href="https://iatranshumanisme.com/tag/livre/">Livres</a></li>
<li id="menu-item-20460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20460"><a href="https://iatranshumanisme.com/search/">Rechercher</a>
<ul class="sub-menu">
	<li id="menu-item-21421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21421"><a href="https://iatranshumanisme.com/news/">All News</a></li>
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="https://iatranshumanisme.com/category/transhumanisme/">Transhumanisme</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18083"><a href="https://iatranshumanisme.com/category/intelligence-artificielle/">Intelligence artificielle</a></li>
	<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="https://iatranshumanisme.com/category/implants-puces-biometries/">Nanotechnologies Biométries</a></li>
	<li id="menu-item-18087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18087"><a href="https://iatranshumanisme.com/category/armee-defense/">Armée Défense</a></li>
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/">Neurosciences Sciences Médicales</a></li>
	<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="https://iatranshumanisme.com/category/crispr-crispr-cas9/">CRISPR CRISPR-Cas9</a></li>
	<li id="menu-item-18088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18088"><a href="https://iatranshumanisme.com/category/disruption-hausse-du-chomage/">Disruption Hausse du chômage</a></li>
	<li id="menu-item-18090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18090"><a href="https://iatranshumanisme.com/category/blockchain-crypto-monnaies/">Blockchain et cryptomonnaies</a></li>
	<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="https://iatranshumanisme.com/category/matiere-a-reflexion/">Matière à réflexion</a></li>
	<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="https://iatranshumanisme.com/category/realite-augmentee-virtuelle-mixte/">Réalité augmentée virtuelle mixte</a></li>
	<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="https://iatranshumanisme.com/category/ecologie-transports-zones-urbaines/">Ecologie Transports Zones urbaines</a></li>
</ul>
</li>
<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="https://iatranshumanisme.com/videos/">Vidéos</a></li>
<li id="menu-item-12508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12508"><a href="https://iatranshumanisme.com/tag/futur/">Futur</a>
<ul class="sub-menu">
	<li id="menu-item-12510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12510"><a href="https://iatranshumanisme.com/tag/2019/">2019</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12511"><a href="https://iatranshumanisme.com/tag/2020/">2020</a></li>
	<li id="menu-item-12512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12512"><a href="https://iatranshumanisme.com/tag/2021/">2021</a></li>
	<li id="menu-item-12513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12513"><a href="https://iatranshumanisme.com/tag/2022/">2022</a></li>
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12514"><a href="https://iatranshumanisme.com/tag/2024/">2024</a></li>
	<li id="menu-item-12515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12515"><a href="https://iatranshumanisme.com/tag/2025/">2025</a></li>
	<li id="menu-item-12516" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12516"><a href="https://iatranshumanisme.com/tag/2026/">2026</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12517"><a href="https://iatranshumanisme.com/tag/2027/">2027</a></li>
	<li id="menu-item-12518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12518"><a href="https://iatranshumanisme.com/tag/2030/">2030</a></li>
	<li id="menu-item-12519" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12519"><a href="https://iatranshumanisme.com/tag/2031/">2031</a></li>
	<li id="menu-item-12520" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12520"><a href="https://iatranshumanisme.com/tag/2032/">2032</a></li>
	<li id="menu-item-12521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12521"><a href="https://iatranshumanisme.com/tag/2035/">2035</a></li>
	<li id="menu-item-12522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12522"><a href="https://iatranshumanisme.com/tag/2040/">2040</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12523"><a href="https://iatranshumanisme.com/tag/2045/">2045</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12603"><a href="https://iatranshumanisme.com/tag/2046/">2046</a></li>
	<li id="menu-item-12524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12524"><a href="https://iatranshumanisme.com/tag/2050/">2050</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12525"><a href="https://iatranshumanisme.com/tag/2053/">2053</a></li>
	<li id="menu-item-12526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12526"><a href="https://iatranshumanisme.com/tag/2060/">2060</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15508"><a href="https://iatranshumanisme.com/tag/2070/">2070</a></li>
	<li id="menu-item-12528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12528"><a href="https://iatranshumanisme.com/tag/2099/">2099</a></li>
	<li id="menu-item-12529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12529"><a href="https://iatranshumanisme.com/tag/2100/">2100</a></li>
	<li id="menu-item-12530" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12530"><a href="https://iatranshumanisme.com/tag/2114/">2114</a></li>
	<li id="menu-item-12604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12604"><a href="https://iatranshumanisme.com/tag/2215/">2215</a></li>
	<li id="menu-item-12605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12605"><a href="https://iatranshumanisme.com/tag/3017/">3017</a></li>
</ul>
</li>
<li id="menu-item-17603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17603"><a href="https://iatranshumanisme.com/glossaire/">Glossaire</a></li>
<li id="menu-item-18375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18375"><a href="https://iatranshumanisme.com/event-list/">Agenda</a>
<ul class="sub-menu">
	<li id="menu-item-19767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19767"><a href="https://iatranshumanisme.com/events-submission/">Soumettre un événement</a></li>
</ul>
</li>
<li id="menu-item-21540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21540"><a href="https://iatranshumanisme.com/all-listings/">Annuaire Pro</a>
<ul class="sub-menu">
	<li id="menu-item-21541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21541"><a href="https://iatranshumanisme.com/search-home/">Rechercher</a></li>
	<li id="menu-item-21539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21539"><a href="https://iatranshumanisme.com/add-listing-2/">Ajouter une fiche</a></li>
	<li id="menu-item-21536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21536"><a href="https://iatranshumanisme.com/login/">Login</a></li>
	<li id="menu-item-21537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21537"><a href="https://iatranshumanisme.com/registration/">Sign Up</a></li>
	<li id="menu-item-21538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21538"><a href="https://iatranshumanisme.com/dashboard/">Dashboard</a></li>
</ul>
</li>
<li id="menu-item-16094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16094"><a href="https://iatranshumanisme.com/chatbot/">Chatbot</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://iatranshumanisme.com/a-propos/">À propos</a></li>
<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://iatranshumanisme.com/contact/">Contact</a></li>
</ul>			</nav>
		</div>
	</header>

	<div class="main clearfix">
		<a href="https://iatranshumanisme.com/" title="Transhumanisme et Intelligence Artificielle" rel="home" class="header-image">
			<img src="https://iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme.jpg" width="1600" height="480" alt="" />
		</a>
		<section class="trending">
			<div class="topics row clearfix">
				<span class="trending-title">Trending Topics:</span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a>			</div>
		</section>
<div class="page-content">
	<section class="row clearfix article">
		<article id="post-21753" class="post-21753 post type-post status-publish format-standard has-post-thumbnail hentry category-armee-defense tag-65608 tag-avenir-de-la-guerre tag-chine tag-domaine-militaire tag-enjeux-militaires tag-futur tag-futuriste tag-horizon-2020 tag-ovni tag-soucoupe-volante tag-tendances-futures post-singular">
<h1 class="entry-title">Un nouvel avion militaire chinois ressemble à un OVNI</h1>			<div class="meta-stuff">
					<div class="post-meta-data">

		<span class="author vcard">
			<span class="genericon genericon-user"></span>
			<a class="url grey fn n" href="https://iatranshumanisme.com/author/adminjaesa/" title="View all posts by Jaesa" rel="author">
				Jaesa			</a>
		</span>

		<span class="time-wrap">
			<span class="genericon genericon-month"></span>
			<a href="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/" title="20:01" rel="bookmark" class="grey">
				<time class="entry-date" datetime="2019-10-15T20:01:47+02:00">
					5 heures ago				</time>
			</a>
		</span>

	<span class="commentcount"><span class="genericon genericon-chat"></span> <a href="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/#respond">Leave a Comment</a></span>

	</div>
			</div>

			<section class="entry entry-single">
<p>Les images d&rsquo;une exposition aéronautique en Chine montrent un nouvel avion militaire chinois qui ressemble étrangement à une soucoupe volante d&rsquo;un film d&rsquo;époque sur les OVNI.</p>
<p>La semaine dernière, des photos ont commencé à circuler en ligne sur un engin avec une coque extérieure d&rsquo;aspect extra-terrestre et un cockpit central. Vendredi, le journal chinois <a title="Flying saucer-like attack helicopter to take to the sky in 2020" href="http://www.globaltimes.cn/content/1166591.shtml" target="_blank" rel="noopener nofollow noreferrer">Global Times</a> avait apparemment confirmé que le véhicule était un hélicoptère d&rsquo;attaque expérimental, surnommé <em>Great White Shark</em>, qui pourrait voler dès 2020.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">Chinese UFO <a href="https://t.co/B3KVL3qgtE">pic.twitter.com/B3KVL3qgtE</a></p>
<p>&mdash; Alert 5 (@alert5) <a href="https://twitter.com/alert5/status/1181838441434058753?ref_src=twsrc%5Etfw">October 9, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Une analyse détaillée du projet par <a title="China Reveals Exotic Flying Saucer-Shaped &quot;Armed Helicopter&quot; Concept (Updated)" href="https://www.thedrive.com/the-war-zone/30281/china-reveals-flying-saucer-shaped-super-great-white-shark-armed-helicopter-concept" target="_blank" rel="noopener nofollow noreferrer">The Drive</a> &#8211; y compris la traduction d&rsquo;une affiche qui accompagnait l&#8217;embarcation à l&rsquo;exposition &#8211; soutient que le véhicule génère probablement de la portance en utilisant un rotor de 16 pieds qui est blindé par sa coque extérieure, tandis que deux moteurs à réaction fournissent la poussée avant.</p>
<p>The Drive souligne également que l&rsquo;engin futuriste n&rsquo;est pas le premier à présenter une conception circulaire <a title="Romanian Engineers Have Created a Fully Functional Flying Saucer" href="https://www.vice.com/en_us/article/kz4qey/romanian-engineers-have-created-a-fully-functional-flying-saucer-adifo" target="_blank" rel="noopener nofollow noreferrer">ressemblant à une soucoupe</a> &#8211; bien que les sous-traitants militaires aient eu du mal à rendre le concept pratique sur le champ de bataille.</p>
<p>Une chose est sûre : le concept montre que la Chine, à <a href="https://www.thedrive.com/the-war-zone/27098/watch-sikorsky-and-boeings-sb1-defiant-compound-helicopter-fly-for-the-first-time" target="_blank" rel="noopener nofollow noreferrer">l&rsquo;instar des États-Unis</a>, tente de déterminer la forme que prendront les hélicoptères d&rsquo;attaque du futur.</p>
<p><a title="FLYING WAR-CER China builds 400mph ‘flying saucer’ attack helicopter with stealth coating and missile system" href="https://www.thesun.co.uk/tech/10139187/china-helicopter-great-white-shark/" target="_blank" rel="nofollow noopener noreferrer">The Sun</a></p>
<blockquote class="wp-embedded-content" data-secret="ksL0qB6Kzy"><p><a href="https://iatranshumanisme.com/2019/05/29/les-pilotes-de-la-marine-deroutes-par-les-rencontres-ovni/">Les pilotes de la marine déroutés par les rencontres d&rsquo;OVNI</a></p></blockquote>
<p><iframe title="« Les pilotes de la marine déroutés par les rencontres d&rsquo;OVNI » &#8212; Transhumanisme et Intelligence Artificielle" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://iatranshumanisme.com/2019/05/29/les-pilotes-de-la-marine-deroutes-par-les-rencontres-ovni/embed/#?secret=ksL0qB6Kzy" data-secret="ksL0qB6Kzy" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/" data-text="Un nouvel avion militaire chinois ressemble à un OVNI" data-via="iatranshumanism" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div><div class='shareaholic-canvas' data-app='recommendations' data-title='Un nouvel avion militaire chinois ressemble à un OVNI' data-link='https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/' data-app-id='28213020' data-app-id-name='post_below_content'></div>		<div class="taxonomies">
			<div class="tax-categories taxonomy grey">
				<span class="genericon genericon-category grey"></span> <a href="https://iatranshumanisme.com/category/armee-defense/" rel="category tag">Armée Défense</a>			</div>
<div class="tax-tags"><span class="genericon genericon-tag grey"></span>  <span class="tax-tags taxonomy grey"><a href="https://iatranshumanisme.com/tag/2020/" rel="tag">2020</a>, <a href="https://iatranshumanisme.com/tag/avenir-de-la-guerre/" rel="tag">avenir de la guerre</a>, <a href="https://iatranshumanisme.com/tag/chine/" rel="tag">chine</a>, <a href="https://iatranshumanisme.com/tag/domaine-militaire/" rel="tag">domaine militaire</a>, <a href="https://iatranshumanisme.com/tag/enjeux-militaires/" rel="tag">enjeux militaires</a>, <a href="https://iatranshumanisme.com/tag/futur/" rel="tag">futur</a>, <a href="https://iatranshumanisme.com/tag/futuriste/" rel="tag">futuriste</a>, <a href="https://iatranshumanisme.com/tag/horizon-2020/" rel="tag">Horizon 2020</a>, <a href="https://iatranshumanisme.com/tag/ovni/" rel="tag">ovni</a>, <a href="https://iatranshumanisme.com/tag/soucoupe-volante/" rel="tag">soucoupe volante</a>, <a href="https://iatranshumanisme.com/tag/tendances-futures/" rel="tag">tendances futures</a></span></div>		</div>
			</section>

			<div class="sidebar sidebar-main" role="complementary">
<section id="jetpack-search-filters-22" class="widget jetpack-filters widget_search"><div class="widget-wrap"><div id="jetpack-search-filters-22-wrapper">
		<div class="jetpack-search-form"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Trier par 					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Pertinence							</option>
													<option value="date|DESC" >
								Nouveaux en premier							</option>
													<option value="date|ASC" >
								Anciens en premier							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = 'relevance',
						orderDefault   = 'DESC',
						widgetId       = decodeURIComponent( 'jetpack-search-filters-22' ),
						searchQuery    = decodeURIComponent( '' ),
						isSearch       = 0;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></div></section><section id="blog_subscription-27" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>ABONNEZ-VOUS PAR E-MAIL</span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-27">
				<p>Rejoignez les 5 211 autres abonnés</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-27">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-27"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-27"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</div></section><section id="shortcodes-ultimate-11" class="widget shortcodes-ultimate"><div class="widget-wrap"><h3 class="widgettitle"><span>A NE PAS MANQUER</span></h3><div class="textwidget"><div class="su-posts su-posts-teaser-loop">
					<div id="su-post-20125" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/03/27/ia-productivite-humaine-passe-a-la-vitesse-superieure-sur-le-lieu-de-travail/"><img width="2048" height="1170" src="https://iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Apprentissage automatique, intelligence artificielle, concept de réseau de neurones à apprentissage en profondeur, Machine learning, deep learning, blockchain, brain, cerveau" data-attachment-id="20037" data-permalink="https://iatranshumanisme.com/machine-learningfog-calculations-artificial-intelligence-ai-deep-learning-blockchain-neural-network-concept-brain-made-with-shining-wireframe-net-graphic-abstract-background-3d-render/" data-orig-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?fit=2048%2C1170&amp;ssl=1" data-orig-size="2048,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;archy13 - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Machine learning,Fog calculations, artificial intelligence, ai, deep learning blockchain neural network concept. Brain made with shining wireframe net graphic abstract background 3d render&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9archy13 - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Machine learning,Fog calculations, artificial intelligence, ai, deep learning blockchain neural network concept. Brain made with shining wireframe net graphic abstract background 3d render.&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Apprentissage automatique, ia, intelligence artificielle, concept de réseau de neurones à apprentissage en profondeur, Machine learning, deep learning, blockchain, brain, cerveau" data-image-description="" data-medium-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?fit=300%2C171&amp;ssl=1" data-large-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?fit=878%2C502&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?resize=150%2C86&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?resize=300%2C171&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?resize=768%2C439&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?resize=640%2C366&amp;ssl=1 640w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?resize=140%2C80&amp;ssl=1 140w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?w=1756&amp;ssl=1 1756w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2019/03/ia-brain.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/03/27/ia-productivite-humaine-passe-a-la-vitesse-superieure-sur-le-lieu-de-travail/">IA : la productivité humaine passe à la vitesse supérieure sur le lieu de travail</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-20532" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/05/19/taxis-japonais-utilisent-reconnaissance-faciale-pour-cibler-les-publicites/"><img width="2048" height="1367" src="https://iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="taxi japon" data-attachment-id="20531" data-permalink="https://iatranshumanisme.com/taxi-japon/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?fit=2048%2C1367&amp;ssl=1" data-orig-size="2048,1367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taxi japon" data-image-description="" data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?fit=878%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?resize=768%2C513&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?w=1756&amp;ssl=1 1756w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2019/05/taxi-japon.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/05/19/taxis-japonais-utilisent-reconnaissance-faciale-pour-cibler-les-publicites/">Les taxis japonais utilisent la reconnaissance faciale pour cibler les publicités</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-20701" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/06/30/laser-identifier-personne-en-fonction-de-son-rythme-cardiaque/"><img width="1920" height="1080" src="https://iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="moniteur de fréquence cardiaque battement cardiaque coeur" data-attachment-id="20700" data-permalink="https://iatranshumanisme.com/moniteur-de-frequence-cardiaque/" data-orig-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moniteur de fréquence cardiaque battement cardiaque coeur" data-image-description="" data-medium-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?fit=878%2C494&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?resize=402%2C225&amp;ssl=1 402w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?resize=142%2C80&amp;ssl=1 142w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?w=1756&amp;ssl=1 1756w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2019/06/moniteur-de-fréquence-cardiaque.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/06/30/laser-identifier-personne-en-fonction-de-son-rythme-cardiaque/">Un laser permet d&rsquo;identifier une personne en fonction de son rythme cardiaque</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-19784" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/03/01/facebook-developpe-sa-propre-crypto-monnaie/"><img width="900" height="615" src="https://iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="15964" data-permalink="https://iatranshumanisme.com/2018/07/05/les-cryptomonnaies-une-rupture-geoeconomique-mondiale/cryptomonnaies/" data-orig-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?fit=900%2C615&amp;ssl=1" data-orig-size="900,615" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cryptomonnaies bitcoin" data-image-description="" data-medium-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?fit=461%2C315&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?resize=150%2C103&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?resize=768%2C525&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?resize=461%2C315&amp;ssl=1 461w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?resize=117%2C80&amp;ssl=1 117w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2018/07/cryptomonnaies.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/03/01/facebook-developpe-sa-propre-crypto-monnaie/">Facebook développe sa propre crypto-monnaie</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-20297" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/04/06/des-scientifiques-ont-hacke-les-genes-des-lezards-pour-en-faire-des-albinos/"><img width="2048" height="1536" src="https://iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Crispr adn" data-attachment-id="19101" data-permalink="https://iatranshumanisme.com/crispr-2/" data-orig-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crispr adn" data-image-description="" data-medium-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?fit=878%2C659&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?resize=107%2C80&amp;ssl=1 107w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?w=1756&amp;ssl=1 1756w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2019/01/Crispr-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/04/06/des-scientifiques-ont-hacke-les-genes-des-lezards-pour-en-faire-des-albinos/">Des scientifiques ont hacké les gènes des lézards pour en faire des Albinos</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-19629" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/02/25/les-gilets-jaunes-sont-les-premieres-victimes-de-ia/"><img width="2048" height="1365" src="https://iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="intelligence artificielle ia Machine Learning Deep Learning" data-attachment-id="19109" data-permalink="https://iatranshumanisme.com/technology-and-innovation-concept/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;peshkova - stock.adobe.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Artificial intelligence. Human head outline with circuit board inside. Technology and innovation concept. 3D Rendering&quot;,&quot;created_timestamp&quot;:&quot;1498752526&quot;,&quot;copyright&quot;:&quot;\u00a9peshkova - stock.adobe.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Technology and innovation concept&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="intelligence artificielle ia Machine Learning Deep Learning" data-image-description="" data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?fit=878%2C586&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?resize=120%2C80&amp;ssl=1 120w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?w=1756&amp;ssl=1 1756w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2019/01/Machine-Learning-Deep-Learning.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/02/25/les-gilets-jaunes-sont-les-premieres-victimes-de-ia/">Les gilets jaunes sont les premières victimes de l&rsquo;IA</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-16208" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2018/09/02/japon-veut-etre-premier-pays-voitures-volantes-sont-la-norme/"><img width="1280" height="868" src="https://iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="16207" data-permalink="https://iatranshumanisme.com/flying-cars-japan-toyota/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?fit=1280%2C868&amp;ssl=1" data-orig-size="1280,868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flying cars japan toyota" data-image-description="" data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?fit=465%2C315&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?resize=150%2C102&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?resize=300%2C203&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?resize=768%2C521&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?resize=465%2C315&amp;ssl=1 465w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?resize=118%2C80&amp;ssl=1 118w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2018/09/flying-cars-japan-toyota.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2018/09/02/japon-veut-etre-premier-pays-voitures-volantes-sont-la-norme/">Le Japon veut être le premier pays où les voitures volantes sont la norme</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-20777" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/07/13/le-transhumanisme-la-technoscience-une-manipulation-au-service-des-puissants/"><img width="1109" height="731" src="https://iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Christian Araud le transhumanisme" data-attachment-id="20775" data-permalink="https://iatranshumanisme.com/transhumanisme-christian-arau/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?fit=1109%2C731&amp;ssl=1" data-orig-size="1109,731" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transhumanisme Christian Arau" data-image-description="" data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?fit=878%2C579&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?w=1109&amp;ssl=1 1109w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?resize=150%2C99&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?resize=300%2C198&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?resize=768%2C506&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?resize=640%2C422&amp;ssl=1 640w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?resize=121%2C80&amp;ssl=1 121w" data-lazy-sizes="(max-width: 1109px) 100vw, 1109px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2019/07/transhumanisme-Christian-Arau.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/07/13/le-transhumanisme-la-technoscience-une-manipulation-au-service-des-puissants/">Le transhumanisme. La technoscience, une manipulation au service des puissants</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-20753" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/07/13/la-therapie-genique-retablit-la-vision-chez-des-souris-aveugles/"><img width="1280" height="853" src="https://iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="souris" data-attachment-id="20752" data-permalink="https://iatranshumanisme.com/souris-3/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="souris" data-image-description="" data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?fit=878%2C585&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?resize=640%2C427&amp;ssl=1 640w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?resize=120%2C80&amp;ssl=1 120w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2019/07/souris-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/07/13/la-therapie-genique-retablit-la-vision-chez-des-souris-aveugles/">La thérapie génique rétablit la vision chez des souris aveugles</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-14918" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2018/03/26/realite-augmentee-loreal-acquiert-modiface/"><img width="1141" height="600" src="https://iatranshumanisme.com/wp-content/uploads/2018/03/sephora-virtual-artist-ar-e1545512419640.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" data-attachment-id="14920" data-permalink="https://iatranshumanisme.com/2018/03/26/realite-augmentee-loreal-acquiert-modiface/sephora-virtual-artist-ar/" data-orig-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/03/sephora-virtual-artist-ar-e1545512419640.png?fit=1141%2C600&amp;ssl=1" data-orig-size="1141,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sephora-virtual-artist-ar" data-image-description="" data-medium-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/03/sephora-virtual-artist-ar-e1545512419640.png?fit=300%2C158&amp;ssl=1" data-large-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/03/sephora-virtual-artist-ar-e1545512419640.png?fit=560%2C294&amp;ssl=1" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2018/03/sephora-virtual-artist-ar-e1545512419640.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2018/03/26/realite-augmentee-loreal-acquiert-modiface/">Réalité augmentée : L’Oréal acquiert ModiFace</a></h2>
				</div>
				</div>

<div class="su-posts su-posts-teaser-loop">
					<div id="su-post-20804" class="su-post">
											<a class="su-post-thumbnail" href="https://iatranshumanisme.com/2019/07/19/les-geeks-de-la-silicon-valley-transforment-leurs-enfants-en-cyborgs/"><img width="2048" height="1982" src="https://iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="cyborg" data-attachment-id="20803" data-permalink="https://iatranshumanisme.com/cyborg/" data-orig-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?fit=2048%2C1982&amp;ssl=1" data-orig-size="2048,1982" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cyborg" data-image-description="" data-medium-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?fit=300%2C290&amp;ssl=1" data-large-file="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?fit=878%2C850&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?resize=150%2C145&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?resize=300%2C290&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?resize=768%2C743&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?resize=640%2C619&amp;ssl=1 640w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?resize=83%2C80&amp;ssl=1 83w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?w=1756&amp;ssl=1 1756w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" data-lazy-src="https://iatranshumanisme.com/wp-content/uploads/2019/07/cyborg.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										<h2 class="su-post-title"><a href="https://iatranshumanisme.com/2019/07/19/les-geeks-de-la-silicon-valley-transforment-leurs-enfants-en-cyborgs/">Les geeks de la Silicon Valley transforment leurs enfants en cyborgs</a></h2>
				</div>
				</div></div></div></section></div>

		</article>

	</section>

</div>

<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
<div class="left prev"><h5>&lsaquo; Older</h5> <a href="https://iatranshumanisme.com/2019/10/13/rencontrez-le-nouveau-geant-militaire-americain-amazon/" rel="prev"><span class="title">Rencontrez le nouveau géant militaire américain : Amazon</span></a></div><div class="next right"><h5>Newer &rsaquo; </h5> <a href="https://iatranshumanisme.com/2019/10/15/la-crypto-monnaie-de-facebook-seffondre-devant-nos-yeux/" rel="next"><span class="title">La crypto-monnaie de Facebook s&rsquo;effondre devant nos yeux</span></a></div></nav>
<section class="content-comments">
	<div class="respond-wrapper">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&#038;postid=21753&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=75521a17e516a3363d767ddbcfcec95461bca635#parent=https%3A%2F%2Fiatranshumanisme.com%2F2019%2F10%2F15%2Fnouvel-avion-militaire-chinois-ressemble-a-un-ovni%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	</div>
</section>
	</div>
</div>

<footer role="contentinfo" id="footer">
	 <div class="row foot-widgets clearfix">
	 	<aside class="footer-widgets sidebar-footer">
			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">TRANSHUMANISME</h3><div class="textwidget custom-html-widget">Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques.</div></div></section><section id="jetpack-search-filters-20" class="widget jetpack-filters widget_search"><div class="widget-wrap"><div id="jetpack-search-filters-20-wrapper">
		<h3 class="widgettitle">RECHERCHE</h3><div class="jetpack-search-form"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Trier par 					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Pertinence							</option>
													<option value="date|DESC" >
								Nouveaux en premier							</option>
													<option value="date|ASC" >
								Anciens en premier							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = 'relevance',
						orderDefault   = 'DESC',
						widgetId       = decodeURIComponent( 'jetpack-search-filters-20' ),
						searchQuery    = decodeURIComponent( '' ),
						isSearch       = 0;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></div></section><section id="blog_subscription-28" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">ABONNEZ-VOUS PAR E-MAIL</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-28">
				<p>Rejoignez les 5 211 autres abonnés</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-28">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-28"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://iatranshumanisme.com/2019/10/15/nouvel-avion-militaire-chinois-ressemble-a-un-ovni/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-28"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">IATRANSHUMANISME.COM ©</h3>			<div class="textwidget"><p><a title="Politique de confidentialité" href="https://iatranshumanisme.com/privacy-policy/">Politique de confidentialité</a><br />
<a title="Mentions légales" href="https://iatranshumanisme.com/mentions-legales/">Mentions légales</a><br />
<a href="https://iatranshumanisme.com/annonceurs/">Annonceurs</a><br />
<a href="https://iatranshumanisme.com/nous-rejoindre/">Nous rejoindre</a><br />
<a href="https://iatranshumanisme.com/medias/">Veille média</a><br />
<a href="https://iatranshumanisme.com/contact/">Contact</a></p>
</div>
		</div></section><section id="blog-stats-4" class="widget blog-stats"><div class="widget-wrap"><ul><li>2 536 597 visites</li></ul></div></section>		</aside>
	</div>

	<section class="footer-wrap">
		<div class="row">
			<a></a>
			
			</span>
		</div>
	</section>
</footer>

<!--  -->
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-102192656-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<link rel='stylesheet' id='su-shortcodes-css'  href='https://iatranshumanisme.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/select2.min.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/validator.min.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/atmodal.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/openstreet/openlayers/OpenLayers.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/openstreet/openlayers4jgsi/Crosshairs.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/bootstrap.min.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/jquery.barrating.min.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/uikit.min.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/grid.min.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/slick.min.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://iatranshumanisme.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-admin/js/iris.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Effacer","defaultString":"Valeur par d\u00e9faut","pick":"S\u00e9lectionner une couleur","current":"Current Color"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-admin/js/color-picker.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var atbdp_search_listing = {"i18n_text":{"location_selection":"Select a location","category_selection":"Select a category","show_more":"Show More","show_less":"Show Less","select_listing_map":"openstreet","Miles":" Miles"},"ajax_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/directorist/public/assets/js/search-listing.js?ver=5.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwaforwp_obj = {"ajax_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","pwa_ms_prefix":"","pwa_home_url":"https:\/\/iatranshumanisme.com\/","pwaforwp_security_nonce":"7273af2f9d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/js/pwa-push-notification.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/scroll-top/assets/js/jquery.scrollUp.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/widgets/search/js/search-widget.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script src="https://iatranshumanisme.com/?pwa_for_wp_script=1&#038;sw=pwa-register-sw-js"></script>
		<script id="scrolltop-custom-js">
		jQuery(document).ready(function($){
			$.scrollUp({
				scrollSpeed: 300,
				animation: 'fade',
				scrollText: '<span class="scroll-top"><i class="icon-up-open"></i></span>',
				scrollDistance: 300,
				scrollTarget: ''
			});
		});
		</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=21753&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=75521a17e516a3363d767ddbcfcec95461bca635#parent=https%3A%2F%2Fiatranshumanisme.com%2F2019%2F10%2F15%2Fnouvel-avion-militaire-chinois-ressemble-a-un-ovni%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=21753&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=75521a17e516a3363d767ddbcfcec95461bca635#parent=https%3A%2F%2Fiatranshumanisme.com%2F2019%2F10%2F15%2Fnouvel-avion-militaire-chinois-ressemble-a-un-ovni%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'83649212',post:'21753',tz:'2',srv:'iatranshumanisme.com'} ]);
	_stq.push([ 'clickTrackerInit', '83649212', '21753' ]);
</script>

</body>
</html>
<!--
	generated in 0.865 seconds
	122125 bytes batcached for 300 seconds
-->
