<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" />
	<title>Un monde meilleur - Et si l’IA humanisait notre avenir ?</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Et si le développement de l&#039;intelligence artificielle et la société digitale humanisaient notre univers ? Big Data blockchain machine learning analyse cyber"/>
<link rel="canonical" href="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" />
<link rel="publisher" href="https://plus.google.com/u/0/+IATranshumanisme"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un monde meilleur – Et si l’IA humanisait notre avenir ?" />
<meta property="og:description" content="Et si le développement de l&#039;intelligence artificielle et la société digitale humanisaient notre univers ? Big Data blockchain machine learning analyse cyber" />
<meta property="og:url" content="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" />
<meta property="og:site_name" content="Transhumanisme et Intelligence Artificielle" />
<meta property="article:publisher" content="http://www.facebook.com/iatranshumanisme" />
<meta property="article:author" content="https://www.facebook.com/iatranshumanisme" />
<meta property="article:tag" content="automatisation" />
<meta property="article:tag" content="big data" />
<meta property="article:tag" content="blockchain" />
<meta property="article:tag" content="cyber-sécurité" />
<meta property="article:tag" content="cybersécurité" />
<meta property="article:tag" content="Digital Disruption" />
<meta property="article:tag" content="digitale" />
<meta property="article:tag" content="homme augmenté" />
<meta property="article:tag" content="Intelligence artificielle" />
<meta property="article:tag" content="livre" />
<meta property="article:tag" content="machine learning" />
<meta property="article:tag" content="prédictives" />
<meta property="article:tag" content="révolution numérique" />
<meta property="article:tag" content="robotisation" />
<meta property="article:tag" content="Singularité" />
<meta property="article:tag" content="singularité technologique" />
<meta property="article:section" content="Matière à réflexion" />
<meta property="article:published_time" content="2018-10-02T18:01:28+00:00" />
<meta property="og:image" content="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir-2.jpg?fit=1200%2C600&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir-2.jpg?fit=1200%2C600&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un monde meilleur Et si l’#IA humanisait notre avenir ? #intelligenceartificielle #digitale #BigData #blockchain #machinelearning #cyber" />
<meta name="twitter:title" content="Un monde meilleur Et si l’#IA humanisait notre avenir ? #intelligenceartificielle #digitale #BigData #blockchain #machinelearning #cyber" />
<meta name="twitter:site" content="@iatranshumanism" />
<meta name="twitter:image" content="https://iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir-2.jpg" />
<meta name="twitter:creator" content="@iatranshumanism" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/iatranshumanisme.com\/","sameAs":["http:\/\/www.facebook.com\/iatranshumanisme","https:\/\/plus.google.com\/u\/0\/+IATranshumanisme","https:\/\/www.youtube.com\/c\/IATranshumanisme","https:\/\/twitter.com\/iatranshumanism"],"@id":"https:\/\/iatranshumanisme.com\/#organization","name":"iatranshumanisme","logo":"https:\/\/iatranshumanisme.com\/wp-content\/uploads\/2016\/07\/logo-534987-4.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux" href="https://iatranshumanisme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Transhumanisme et Intelligence Artificielle &raquo; Flux iCal" href="https://iatranshumanisme.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Un monde meilleur &#8211; Et si l’IA humanisait notre avenir ? Flux des commentaires" href="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.23' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.23' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.23' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='dashicons-css'  href='https://iatranshumanisme.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='how-to-apply-css'  href='https://iatranshumanisme.com/wp-content/plugins/how-to-apply/public/css/how-to-apply-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sbtt-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-back-to-top//css/sbtt-front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-jquery-ui-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-frontend-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/simple-job-board-public.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-icons-css'  href='https://iatranshumanisme.com/wp-content/plugins/template-events-calendar/css/font-awesome-4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='beacon-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='beacon-responsive-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/responsive.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='beacon-slug-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-ect-css'  href='https://iatranshumanisme.com/wp-content/uploads/titan-framework-ect-css.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-martel-sans-css'  href='//fonts.googleapis.com/css?family=Martel+Sans%3A500%2Cinherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_dynamic_help_text = {"date_with_year":"j F Y","date_no_year":"j F Y","datepicker_format":"d-m-Y","datepicker_format_index":"8","days":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"daysShort":["dim","lun","mar","mer","jeu","ven","sam"],"months":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthsShort":["Jan","Feb","Mar","Apr","mai","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Cet \\u00e9v\\u00e8nement a lieu le %%startdatewithyear%% de %%starttime%% \\u00e0 %%endtime%%.\",\"Cet \\u00e9v\\u00e8nement commence \\u00e0 %%starttime%% le %%startdatewithyear%%.\",\"Cet \\u00e9v\\u00e8nement durera toute la journ\\u00e9e du %%startdatewithyear%%.\",\"Cet \\u00e9v\\u00e8nement commence \\u00e0 %%starttime%% le %%startdatenoyear%% et se termine \\u00e0 %%endtime%% le %%enddatewithyear%%\",\"Cet \\u00e9v\\u00e8nement commence \\u00e0 %%starttime%% le %%startdatenoyear%% et se termine le %%enddatewithyear%%\",\"Cet \\u00e9v\\u00e8nement dure toute la journ\\u00e9e du %%startdatenoyear%% au %%enddatewithyear%%.\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/iatranshumanisme.com\/events\/","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.23'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbttback = {"sbttimg":"https:\/\/iatranshumanisme.com\/wp-content\/uploads\/2018\/07\/scroll-top-2.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/simple-back-to-top//js/sbtt.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://iatranshumanisme.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5EYYQ-4hf' />
<link rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; right:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton {float:right;}.cresta-share-icon.first_style .cresta-the-count {left: -11px;}//opensharecount.com/bubble.js
0</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://iatranshumanisme.com"><link rel="https://theeventscalendar.com/" href="https://iatranshumanisme.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #f4f5f6       }
        #related_posts_thumbnails li:hover{
            background-color: #f4f5f6;
        }
        .relpost_content{
            font-size: 11px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #f4f5f6;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #f4f5f6;
        }
        </style>

        <style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#ffffff;
	}
	.trending {
		background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png);
	}
</style>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/amp/"><link rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=1a06e48533" />
		</head>

<body class="post-template-default single single-post postid-16445 single-format-standard tribe-no-js singular themes-sidebar1-active themes-sidebar2-active themes-no-featured-posts has-custom-header beacon has-site-logo">

<div class="container hfeed">
	<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>
	<header class="masthead" role="banner">
		<div class="row clearfix">
			<div class="branding">
				<a href="https://iatranshumanisme.com/" class="site-logo-link" rel="home" itemprop="url"><img width="113" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="site-logo attachment-beacon-logo" alt="" data-size="beacon-logo" itemprop="logo" data-attachment-id="7096" data-permalink="https://iatranshumanisme.com/a-propos/logo-534987-4/" data-orig-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=2048%2C1448&amp;ssl=1" data-orig-size="2048,1448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-iatranshumanisme" data-image-description="" data-medium-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=446%2C315&amp;ssl=1" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/07/logo-534987-4.jpg?fit=113%2C80&amp;ssl=1" /></a>				<h1 class="logo">
					<a href="https://iatranshumanisme.com/" title="Home">
						Transhumanisme et Intelligence Artificielle					</a>
				</h1>
				<h2 class="site-desc">
					Transhumanisme, Nanotechnologies, Transhumaniste, Neurosciences, GAFA				</h2>
			</div>
			<div class="menu-social-links">
<ul id="menu-social" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15631"><a href="https://twitter.com/iatranshumanism"><span class="screen-reader"><i class="_mi dashicons dashicons-twitter" aria-hidden="true"></i><span class="visuallyhidden">Twitter</span></span></a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15632"><a href="https://www.facebook.com/iatranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-facebook-alt" aria-hidden="true"></i><span class="visuallyhidden">Facebook</span></span></a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15633"><a href="https://plus.google.com/u/0/+IATranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-googleplus" aria-hidden="true"></i><span class="visuallyhidden">Google+</span></span></a></li>
<li id="menu-item-15652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15652"><a href="https://www.youtube.com/c/IATranshumanisme"><span class="screen-reader"><i class="_mi dashicons dashicons-video-alt3" aria-hidden="true"></i><span class="visuallyhidden">Youtube</span></span></a></li>
</ul>			</div>
			<nav class="menu" role="navigation">
				<h3 class="menu-toggle"><span class="genericon genericon-menu"></span>Menu</h3>
<ul id="nav" class="menu-wrap"><li id="menu-item-12474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12474"><a href="https://iatranshumanisme.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12535"><a href="https://iatranshumanisme.com/transhumanisme/"><i class="_mi _before dashicons dashicons-admin-page" aria-hidden="true"></i><span>Transhumanisme</span></a>
<ul class="sub-menu">
	<li id="menu-item-12554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/quest-ce-que-le-transhumanisme-version-3-2/">Qu&rsquo;est ce que le Transhumanisme ? Version 3.2</a></li>
	<li id="menu-item-12539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12539"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15045"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a></li>
	<li id="menu-item-14348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14348"><a href="https://iatranshumanisme.com/transhumanisme/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a>
	<ul class="sub-menu">
		<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li>
	</ul>
</li>
	<li id="menu-item-15371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15371"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/">L&rsquo;éthique transhumaniste</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12553"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a>
	<ul class="sub-menu">
		<li id="menu-item-12555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12555"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li>
		<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li>
		<li id="menu-item-12557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li>
	</ul>
</li>
	<li id="menu-item-12544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12544"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/">Les organismes transhumanistes</a>
	<ul class="sub-menu">
		<li id="menu-item-12565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12565"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/">L&rsquo;abolitionnisme</a>
		<ul class="sub-menu">
			<li id="menu-item-12566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12566"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/">Le projet abolitionniste</a></li>
			<li id="menu-item-12567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12567"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-resume/">L&rsquo;impératif hédoniste &#8211; Résumé</a></li>
			<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12568"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-introduction/">L&rsquo;impératif hédoniste &#8211; Introduction</a></li>
			<li id="menu-item-12569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12569"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-1/">L&rsquo;impératif hédoniste &#8211; Chapitre 1</a></li>
			<li id="menu-item-12570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-2/">L&rsquo;impératif hédoniste &#8211; Chapitre 2</a></li>
			<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-3/">L&rsquo;impératif hédoniste &#8211; Chapitre 3</a></li>
			<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-4/">L&rsquo;impératif hédoniste &#8211; Chapitre 4</a></li>
			<li id="menu-item-12581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-5/">L&rsquo;impératif hédoniste &#8211; Chapitre 5</a></li>
			<li id="menu-item-12571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12571"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/algosphere/">Algosphère</a></li>
			<li id="menu-item-12572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/manisfeste-de-bltc-research/">Manisfeste de BLTC Research</a></li>
		</ul>
</li>
		<li id="menu-item-12558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12558"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/transhumanistes-extropiens/">Extropiens</a>
		<ul class="sub-menu">
			<li id="menu-item-12559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12559"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/transhumanistes-extropiens/principes-transhumanistes-dextropie/">Principes transhumanistes d&rsquo;Extropie</a></li>
		</ul>
</li>
		<li id="menu-item-12560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12560"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/">Manifeste des mutants</a>
		<ul class="sub-menu">
			<li id="menu-item-12561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/etre-mutant/">Être Mutant</a></li>
			<li id="menu-item-12562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/autoselection/">Autosélection</a></li>
		</ul>
</li>
		<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12545"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/">La Singularité</a>
		<ul class="sub-menu">
			<li id="menu-item-12546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12546"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/scruter-la-singularite/">Scruter la Singularité</a></li>
			<li id="menu-item-12547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12547"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a></li>
		</ul>
</li>
		<li id="menu-item-12548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12548"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/mormon-transhumanist-association/">Mormon Transhumanist Association</a>
		<ul class="sub-menu">
			<li id="menu-item-12549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12549"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/mormon-transhumanist-association/conferences-mormon-transhumanist/">Conférences Mormon Transhumanist</a></li>
		</ul>
</li>
		<li id="menu-item-12550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12550"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a>
		<ul class="sub-menu">
			<li id="menu-item-12551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12551"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/">Didier Coeurnelle co-président d&rsquo;Healthy Life Extension Society</a></li>
			<li id="menu-item-12552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12552"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/international-conference-on-longevity-to-be-held-in-brussels-for-3-days/">International conference on longevity to be held in Brussels for 3 days</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-12536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12536"><a href="https://iatranshumanisme.com/transhumanisme/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li>
	<li id="menu-item-12541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12541"><a href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-ce-qui-est-possible-est-il-toujours-souhaitable/">Le transhumanisme : Ce qui est possible est-il toujours souhaitable ?</a>
	<ul class="sub-menu">
		<li id="menu-item-12540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12540"><a href="https://iatranshumanisme.com/transhumanisme/le-cybersexe-cest-la-sexualite-cybernetique/">Le Cybersexe</a></li>
	</ul>
</li>
	<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13152"><a href="https://iatranshumanisme.com/transhumanisme/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a>
	<ul class="sub-menu">
		<li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/propos-dun-cosmiste/les-cosmistes-et-lhomme-post-biologique/">Les Cosmistes et l&rsquo;Homme Post-Biologique</a></li>
		<li id="menu-item-12563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/propos-dun-cosmiste/">Propos d&rsquo;un Cosmiste &#8211; Hugo de Garis</a></li>
	</ul>
</li>
	<li id="menu-item-15313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15313"><a href="https://iatranshumanisme.com/transhumanisme/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16338"><a href="https://iatranshumanisme.com/quest-ce-que-la-blockchain-definition/">Qu&rsquo;est ce que la blockchain ?</a></li>
	<li id="menu-item-12542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12542"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/">Les technologies émergentes</a></li>
	<li id="menu-item-12543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12543"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/le-rapport-nbic/">Le Rapport NBIC</a></li>
	<li id="menu-item-12531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12531"><a href="http://iatranshumanisme.com/tag/iot/">IoT</a></li>
</ul>
</li>
<li id="menu-item-15513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15513"><a href="https://iatranshumanisme.com/livre/"><i class="_mi _before dashicons dashicons-book-alt" aria-hidden="true"></i><span>Livres</span></a></li>
<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="https://iatranshumanisme.com/videos/"><i class="_mi _before dashicons dashicons-video-alt3" aria-hidden="true"></i><span>Vidéos</span></a></li>
<li id="menu-item-12508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12508"><a href="https://iatranshumanisme.com/tag/futur/"><i class="_mi _before dashicons dashicons-clock" aria-hidden="true"></i><span>Futur</span></a>
<ul class="sub-menu">
	<li id="menu-item-12510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12510"><a href="https://iatranshumanisme.com/tag/2019/">2019</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12511"><a href="https://iatranshumanisme.com/tag/2020/">2020</a></li>
	<li id="menu-item-12512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12512"><a href="https://iatranshumanisme.com/tag/2021/">2021</a></li>
	<li id="menu-item-12513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12513"><a href="https://iatranshumanisme.com/tag/2022/">2022</a></li>
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12514"><a href="https://iatranshumanisme.com/tag/2024/">2024</a></li>
	<li id="menu-item-12515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12515"><a href="https://iatranshumanisme.com/tag/2025/">2025</a></li>
	<li id="menu-item-12516" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12516"><a href="https://iatranshumanisme.com/tag/2026/">2026</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12517"><a href="https://iatranshumanisme.com/tag/2027/">2027</a></li>
	<li id="menu-item-12518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12518"><a href="https://iatranshumanisme.com/tag/2030/">2030</a></li>
	<li id="menu-item-12519" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12519"><a href="https://iatranshumanisme.com/tag/2031/">2031</a></li>
	<li id="menu-item-12520" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12520"><a href="https://iatranshumanisme.com/tag/2032/">2032</a></li>
	<li id="menu-item-12521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12521"><a href="https://iatranshumanisme.com/tag/2035/">2035</a></li>
	<li id="menu-item-12522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12522"><a href="https://iatranshumanisme.com/tag/2040/">2040</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12523"><a href="https://iatranshumanisme.com/tag/2045/">2045</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12603"><a href="https://iatranshumanisme.com/tag/2046/">2046</a></li>
	<li id="menu-item-12524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12524"><a href="https://iatranshumanisme.com/tag/2050/">2050</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12525"><a href="https://iatranshumanisme.com/tag/2053/">2053</a></li>
	<li id="menu-item-12526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12526"><a href="https://iatranshumanisme.com/tag/2060/">2060</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15508"><a href="https://iatranshumanisme.com/tag/2070/">2070</a></li>
	<li id="menu-item-12528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12528"><a href="https://iatranshumanisme.com/tag/2099/">2099</a></li>
	<li id="menu-item-12529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12529"><a href="https://iatranshumanisme.com/tag/2100/">2100</a></li>
	<li id="menu-item-12530" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12530"><a href="https://iatranshumanisme.com/tag/2114/">2114</a></li>
	<li id="menu-item-12604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12604"><a href="https://iatranshumanisme.com/tag/2215/">2215</a></li>
	<li id="menu-item-12605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12605"><a href="https://iatranshumanisme.com/tag/3017/">3017</a></li>
</ul>
</li>
<li id="menu-item-12589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12589"><a href="http://iatranshumanisme.com/events/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Events</span></a></li>
<li id="menu-item-12842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12842"><a href="https://iatranshumanisme.com/job-board/"><i class="_mi _before dashicons dashicons-performance" aria-hidden="true"></i><span>Job</span></a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://iatranshumanisme.com/a-propos/"><i class="_mi _before dashicons dashicons-welcome-edit-page" aria-hidden="true"></i><span>À propos</span></a></li>
<li id="menu-item-16094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16094"><a href="https://iatranshumanisme.com/chatbot/"><i class="_mi _before dashicons dashicons-smiley" aria-hidden="true"></i><span>Chatbot</span></a></li>
<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://iatranshumanisme.com/contact/"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Contact</span></a></li>
</ul>			</nav>
		</div>
	</header>

	<div class="main clearfix">
		<a href="https://iatranshumanisme.com/" title="Transhumanisme et Intelligence Artificielle" rel="home" class="header-image">
			<img src="https://iatranshumanisme.files.wordpress.com/2016/07/cropped-logo-1342671-01.jpg" width="1600" height="532" alt="" />
		</a>
		<section class="trending">
			<div class="topics row clearfix">
				<span class="trending-title">Trending Topics:</span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a>			</div>
		</section>
<div class="page-content">
	<section class="row clearfix article">
		<article id="post-16445" class="post-16445 post type-post status-publish format-standard has-post-thumbnail hentry category-matiere-a-reflexion tag-automatisation tag-big-data tag-blockchain tag-cyber-securite tag-cybersecurite tag-digital-disruption tag-digitale tag-homme-augmente tag-intelligence-artificielle tag-livre tag-machine-learning tag-predictives tag-revolution-numerique tag-robotisation tag-singularite tag-singularite-technologique post-singular">
<h1 class="entry-title">Un monde meilleur &#8211; Et si l’IA humanisait notre avenir ?</h1>			<div class="meta-stuff">
					<div class="post-meta-data">

		<span class="author vcard">
			<span class="genericon genericon-user"></span>
			<a class="url grey fn n" href="https://iatranshumanisme.com/author/adminjaesa/" title="View all posts by Jaesa" rel="author">
				Jaesa			</a>
		</span>

		<span class="time-wrap">
			<span class="genericon genericon-month"></span>
			<a href="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" title="20:01" rel="bookmark" class="grey">
				<time class="entry-date" datetime="2018-10-02T20:01:28+00:00">
					2 heures ago				</time>
			</a>
		</span>

	<span class="commentcount"><span class="genericon genericon-chat"></span> <a href="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/#respond">Leave a Comment</a></span>

	</div>
			</div>

			<section class="entry entry-single">
<p style="text-align: justify;"><a title="Un monde meilleur - Et si l'ia humanisait notre avenir ? Hervé Cuillandre" href="http://www.maxima.fr/index-fiche-580-Un-monde-meilleur-et-si-l-ia-humanisait-notre-avenir-.html" target="_blank" rel="nofollow noopener"><img data-attachment-id="16444" data-permalink="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/et-si-lintelligence-artificielle-humanisait-notre-avenir/" data-orig-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?fit=353%2C500&amp;ssl=1" data-orig-size="353,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="et si l&amp;rsquo;intelligence artificielle humanisait notre avenir" data-image-description data-medium-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?fit=222%2C315&amp;ssl=1" class="alignright size-medium wp-image-16444 jetpack-lazy-image" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt width="212" height="300" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=212%2C300&#038;ssl=1" data-lazy-srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=222%2C315&amp;ssl=1 222w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?w=353&amp;ssl=1 353w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=56%2C80&amp;ssl=1 56w" data-lazy-sizes="(max-width: 212px) 100vw, 212px"><noscript><img data-attachment-id="16444" data-permalink="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/et-si-lintelligence-artificielle-humanisait-notre-avenir/" data-orig-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?fit=353%2C500&amp;ssl=1" data-orig-size="353,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="et si l&amp;rsquo;intelligence artificielle humanisait notre avenir" data-image-description="" data-medium-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?fit=212%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?fit=222%2C315&amp;ssl=1" class="alignright size-medium wp-image-16444" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=212%2C300&#038;ssl=1" alt="" width="212" height="300" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=106%2C150&amp;ssl=1 106w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=222%2C315&amp;ssl=1 222w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?w=353&amp;ssl=1 353w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir.jpg?resize=56%2C80&amp;ssl=1 56w" sizes="(max-width: 212px) 100vw, 212px" data-recalc-dims="1" /></noscript></a>Enfin un livre positif sur l&rsquo;évolution future du monde. Et si en définitive, le développement de l&rsquo;intelligence artificielle et la société digitale humanisaient notre univers ?</p>
<p style="text-align: justify;">L&rsquo;auteur dans ce livre défend l&rsquo;idée que l&rsquo;humain, loin d&rsquo;être exclu de la société future, y jouera un rôle prépondérant à côté des machines. Son analyse s&rsquo;appuie sur une expertise opérationnelle acquise dans un grand groupe énergétique qui investit massivement dans l&rsquo;innovation digitale pour préparer le monde de demain.</p>
<p style="text-align: justify;">Cet avis contraste avec la vision apocalyptique dominante qui développe une crainte généralisée de l&rsquo;Intelligence Artificielle (AI), de la robotisation et de toutes les techniques d&rsquo;automatisation qui menaceraient nos vies privées et professionnelles.</p>
<p style="text-align: justify;">L&rsquo;auteur explique clairement les enjeux et les dangers des nouvelles technologies digitales (Big Data, blockchain, machine learning, analyse prédictive, cyber sécurité&#8230;). Militant de la complémentarité inéluctable de l&rsquo;homme et de la machine, il décrit comment l&rsquo;intelligence artificielle et la robotisation peuvent conduire à une humanité moins conflictuelle, débarrassée de ses travaux les plus pénibles, recentrée sur l&rsquo;humain et plus intégrante.</p>
<p style="text-align: justify;">La machine, loin d&rsquo;être l&rsquo;ennemie de l&rsquo;homme, sera notre partenaire pour optimiser les activités, les carrières et l&rsquo;engagement de chacun en apportant une plus-value à la gestion des enjeux auxquels sont confrontés les hommes et les entreprises. A cet égard, la révolution digitale est déjà l&rsquo;occasion de pratiquer une politique volontariste d&rsquo;engagement des salariés sur des tâches redistribuées, d&rsquo;intégration des travailleurs handicapés et des seniors, d&rsquo;action pour la mixité ou la diversité.</p>
<p style="text-align: justify;">Enfin, l&rsquo;auteur défend que l&rsquo;homme est indispensable à l&rsquo;intelligence artificielle, par son imprévisibilité et son humanité. L&rsquo;homme avenir de la machine ?</p>
<p style="text-align: justify;">Chargé de Mission Digital dans un grand groupe énergétique, Hervé Cuillandre est un visionnaire reconnu. Auteur de très nombreux articles sur les nouvelles technologies et leur impact sur la société de demain, il milite pour replacer l’humain au cœur des organisations, et soutient l’engagement autour des valeurs humanistes. Titulaire d’un DEA à l’Université de Rennes, il est diplômé de l’Edhec, certifié data-scientist, CEH, ITIL et Executive MBA en management de la transformation digitale.</p>
<h3>Table des matières</h3>
<p class="full">Introduction</p>
<p>1 # Intelligence artificielle :<br />
l’homme augmenté ou l’homme substitué ?<br />
Les prouesses prometteuses d’AlphaGO et de l’intelligence artificielle<br />
« La guerre des intelligences »<br />
En compétition avec la Chine sur des systèmes de valeur diﬀérents<br />
L’intelligence artificielle au service de l’homme<br />
Les données en masse, nécessaires à l’apprentissage de l’intelligence artificielle<br />
Les craintes de la singularité<br />
L’hypothèse d’une intelligence artificielle agressive : la crainte de l’inconnu</p>
<p>2 # Big-Data : la recherche du sens perdu<br />
Voyage au cœur de la donnée<br />
L’entreprise transformée par le traitement de ses données<br />
Les principes du Big-Data expliqués simplement<br />
Quel est globalement le principe utilisé par Google ?<br />
De nouveaux métiers<br />
De nouveaux outils<br />
Les nombreuses applications prédictives deviennent incontournables<br />
Au-delà de l’efficacité commerciale<br />
L’intelligence artificielle en concurrence avec l’intelligence humaine<br />
Le sens perdu<br />
La banalisation des risques<br />
Le contrôle globalement illusoire des données<br />
La crainte de Minority report et d’une surveillance massive<br />
Les données d’entreprises âprement convoitées<br />
Il ne sert à rien de craindre l’inévitable<br />
Nous devons agir et refuser que le monde de demain nous soit imposé</p>
<p>3 # La blockchain : un nouvel outil d’automatisation<br />
L’automatisation, une menace pour l’emploi<br />
Un mouvement général de centralisation des données<br />
La Blockchain automatise les process en décentralisant la donnée<br />
Le Bitcoin, meilleur exemple de la Blockchain<br />
Les nombreuses applications de la Blockchain<br />
L’exemple du VTC autonome<br />
Les emplois du secteur banque-assurance très impactés<br />
La résilience du Bitcoin et de la blockchain signe une évolution incontournable<br />
L’automatisation inévitable de toutes les tâches administratives<br />
Recentrer les salariés sur des tâches plus humaines, plus valorisantes</p>
<p>4 # Sécurité informatique et émergence de la cyberguerre<br />
L’importance de la cyberguerre témoigne de la mutation de notre civilisation<br />
Du codage à la cyberguerre<br />
Les piratages dévoilent des problèmes fondamentaux d’organisation<br />
Les infrastructures cibles de choix des organisations malveillantes<br />
Le sens devient un enjeu géopolitique<br />
Guerre de la donnée, guerre de l’information</p>
<p>5 # La post-vérité s’organise<br />
Reprendre possession du sens<br />
Plusieurs visions de l’avenir s’aﬀrontent<br />
De la nécessité de partager la connaissance<br />
Le reste du monde s’organise avec des moyens colossaux<br />
Vulnérabilité des systèmes occidentaux<br />
Informatique quantique<br />
Les systèmes de paiement chinois en avance<br />
Des systèmes de valeurs concurrents</p>
<p>6 # Digitalisation des organisations privées et publiques<br />
L’accélération généralisée de nos vies<br />
La nécessaire agilité des entreprises<br />
Le défi de la digitalisation des entreprises : la transformation ou la mort<br />
Digitaliser pour rester rentable : un premier pas<br />
La leçon de la révolution Web<br />
La destruction créatrice de Schumpeter : une justification économique<br />
L’entrepreneur, principal acteur de la disruption<br />
L’urgence de la digitalisation : le saut vers l’inconnu<br />
Tasser la pyramide et donner du sens<br />
Pas de révolution sans l’engagement de tous<br />
Matérialiser le changement pour tous<br />
Les anciennes générations menacées ?<br />
Le digital est un outil pour porter des valeurs<br />
La nécessaire évolution du Service Public : l’exemple d’un système clos<br />
Reconversion de masse et développement de métiers humains<br />
Le recrutement, outil au service de la parité, du handicap et de la diversité<br />
Pour une mise à disposition des compétences du privé</p>
<p>7 # Sociologie du numérique : Générations X, Y, Z et Alpha<br />
La théorie de Schumpeter appliquée aux humains<br />
La génération X en résistance<br />
Le renouveau de la génération Y<br />
Les révolutionnaires de la génération Z<br />
La génération alpha proposera l’alternative humaine</p>
<p>8 # La place de l’humain dans un futur automatisé<br />
La prise de pouvoir rapide de la machine<br />
Nous assistons à la singularité<br />
L’intelligence artificielle et la robotisation menaceraient le salariat<br />
Redéfinir notre place, nécessairement complémentaire<br />
La connaissance et la réﬂexion en danger ?<br />
L’émotion, nouveau champ du développement humain ?<br />
La place de l’homme existe mais reste totalement à imaginer<br />
Les spécificités et les richesses de l’être humain<br />
Une nouvelle sociologie s’organise<br />
Le contre-pouvoir humain<br />
Un excès de connexions ?<br />
Pour l’organisation de l’inﬂuence humaine</p>
<p>9 # Préparons-nous à la société de demain<br />
La machine de guerre de l’intelligence artificielle<br />
Une redéfinition de notre univers qui ne nous attend pas<br />
La place de l’homme se redéfinit en conséquence, et doit être repensée activement<br />
La guerre des intelligences artificielles<br />
L’eﬀet « boîte noire » n’est pas nouveau<br />
L’urgence d’un travail en commun sur la société humaine de demain</p>
<p>10 # Quelles valeurs pour la société numérique de demain ?<br />
Nous devons garder confiance en l’avenir<br />
L’entreprise doit intégrer cette instabilité<br />
Le digital, vecteur de valeurs humanistes<br />
Pour la généralisation des entreprises humanistes et bienveillantes<br />
L’expression de tous pour le bien-être de tous<br />
La RH connaît en temps réel les potentiels de chacun<br />
Travailler sur les valeurs humaines et sur l’engagement</p>
<p>11 # Le retour des valeurs humaines : pour une nouvelle sociologie de l’engagement<br />
Le devoir d’alerte des visionnaires<br />
La place de l’homme dans l’organisation<br />
future du travail<br />
L’humanisation des services de l’entreprise<br />
Cesser de penser la mutation digitale<br />
comme un outil de rentabilité<br />
Des frontières concurrentielles liées au sens : redéfinition des territoires<br />
Le salarié motivé par son propre développement<br />
Nos sociétés sont mûres pour atteindre de nouvelles frontières</p>
<p>12 # Des valeurs et des machines<br />
Bientôt gouvernés par les machines ?<br />
Nous sommes l’avenir de l’intelligence artificielle<br />
Mutation irréversible de notre société<br />
L’intelligence artificielle peut gérer nos carrières<br />
L’entrepreneur acteur de l’innovation organisationnelle<br />
L’expérimentation nécessaire<br />
Des entreprises ouvertes et des parcours certifiés<br />
Quelles compétences pour demain ?<br />
Refonder les collectifs<br />
La mutation digitale n’est pas achevée<br />
Expérimenter des ressources humaines agiles<br />
Un projet humaniste</p>
<p><iframe style="border: 0px;" src="https://books.google.fr/books?id=FlpTDwAAQBAJ&amp;lpg=PP1&amp;hl=fr&amp;pg=PA11&amp;output=embed" width="800" height="700" frameborder="0" scrolling="no"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class=""><!-- related_posts_thumbnails --><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li ><a href="https://iatranshumanisme.com/2015/05/08/de-lhomme-machine-a-la-machine-post-humaine-la-vision-machinique-du-monde/" ><img class="relpost-post-image jetpack-lazy-image" alt="De l’homme-machine à la machine post-humaine : La vision machinique du monde" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2015/05/cite_055_l204.jpg?fit=109%2C150&#038;ssl=1"><noscript><img class="relpost-post-image" alt="De l’homme-machine à la machine post-humaine : La vision machinique du monde" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2015/05/cite_055_l204.jpg?fit=109%2C150&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/05/08/de-lhomme-machine-a-la-machine-post-humaine-la-vision-machinique-du-monde/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">De l’homme-machine à la machine post-humaine : La vision machinique du monde</span></a></li><li ><a href="https://iatranshumanisme.com/2015/06/26/moi-internet-et-si-internet-etait-conscient/" ><img class="relpost-post-image jetpack-lazy-image" alt="Moi, Internet. Et si Internet était conscient ?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2015/06/10467108_519557384860085_299060003146934249_o.jpg?fit=150%2C59&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Moi, Internet. Et si Internet était conscient ?" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2015/06/10467108_519557384860085_299060003146934249_o.jpg?fit=150%2C59&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/06/26/moi-internet-et-si-internet-etait-conscient/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Moi, Internet. Et si Internet était conscient ?</span></a></li><li ><a href="https://iatranshumanisme.com/2016/06/08/un-lien-avec-les-telephones-portables-et-le-cancer-a-ete-trouve-devrions-nous-etre-inquiets/" ><img class="relpost-post-image jetpack-lazy-image" alt="Un lien avec les téléphones portables et le cancer a été trouvé. Devrions-nous être inquiets ?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/06/das.jpg?fit=150%2C85&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Un lien avec les téléphones portables et le cancer a été trouvé. Devrions-nous être inquiets ?" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/06/das.jpg?fit=150%2C85&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/06/08/un-lien-avec-les-telephones-portables-et-le-cancer-a-ete-trouve-devrions-nous-etre-inquiets/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Un lien avec les téléphones portables et le cancer a été trouvé. Devrions-nous être inquiets ?</span></a></li><li ><a href="https://iatranshumanisme.com/2017/01/28/lexplosion-cambrienne-des-blockchains/" ><img class="relpost-post-image jetpack-lazy-image" alt="L&#039;explosion cambrienne des blockchains" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/06/hjfhj.png?fit=150%2C84&#038;ssl=1"><noscript><img class="relpost-post-image" alt="L'explosion cambrienne des blockchains" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/06/hjfhj.png?fit=150%2C84&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/01/28/lexplosion-cambrienne-des-blockchains/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">L'explosion cambrienne des blockchains</span></a></li><li ><a href="https://iatranshumanisme.com/2017/02/25/etudes-sur-la-nature-humaine/" ><img class="relpost-post-image jetpack-lazy-image" alt="Études sur la nature humaine" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/01/elie_metchnikoff_-_between_ca-_1910_and_ca-_1915_-_loc.jpg?fit=119%2C150&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Études sur la nature humaine" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/01/elie_metchnikoff_-_between_ca-_1910_and_ca-_1915_-_loc.jpg?fit=119%2C150&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/02/25/etudes-sur-la-nature-humaine/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Études sur la nature humaine</span></a></li><li ><a href="https://iatranshumanisme.com/2017/07/01/les-utopiales-maconniques-2017-devenir-ethique-et-transhumanisme/" ><img class="relpost-post-image jetpack-lazy-image" alt="Les Utopiales Maçonniques 2017 - Devenir : Ethique et Transhumanisme" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/maxresdefault.jpg?fit=150%2C84&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Les Utopiales Maçonniques 2017 - Devenir : Ethique et Transhumanisme" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/maxresdefault.jpg?fit=150%2C84&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/07/01/les-utopiales-maconniques-2017-devenir-ethique-et-transhumanisme/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Les Utopiales Maçonniques 2017 - Devenir : Ethique et Transhumanisme</span></a></li><li ><a href="https://iatranshumanisme.com/2017/10/15/lintelligence-artificielle-depasse-de-plus-plus/" ><img class="relpost-post-image jetpack-lazy-image" alt="L&#039;intelligence artificielle nous dépasse de plus en plus" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/10/lauren-alexandre.jpg?fit=150%2C80&#038;ssl=1"><noscript><img class="relpost-post-image" alt="L'intelligence artificielle nous dépasse de plus en plus" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/10/lauren-alexandre.jpg?fit=150%2C80&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/10/15/lintelligence-artificielle-depasse-de-plus-plus/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">L'intelligence artificielle nous dépasse de plus en plus</span></a></li><li ><a href="https://iatranshumanisme.com/2018/01/28/comment-eviter-les-pertes-demplois-technologiques/" ><img class="relpost-post-image jetpack-lazy-image" alt="Comment éviter les pertes d&#039;emplois technologiques" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/03/robot.jpg?fit=150%2C100&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Comment éviter les pertes d'emplois technologiques" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/03/robot.jpg?fit=150%2C100&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2018/01/28/comment-eviter-les-pertes-demplois-technologiques/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Comment éviter les pertes d'emplois technologiques</span></a></li><li ><a href="https://iatranshumanisme.com/2018/01/29/ecole-ne-sert-a-rien/" ><img class="relpost-post-image jetpack-lazy-image" alt="Notre école ne sert à rien ?" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/12/génome-adn-ia.jpg?fit=150%2C102&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Notre école ne sert à rien ?" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/12/génome-adn-ia.jpg?fit=150%2C102&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2018/01/29/ecole-ne-sert-a-rien/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Notre école ne sert à rien ?</span></a></li><li ><a href="https://iatranshumanisme.com/2018/06/21/trois-percees-de-lia-qui-transformeront-liot/" ><img class="relpost-post-image jetpack-lazy-image" alt="Trois percées de l&#039;IA qui transformeront l&#039;IoT" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/05/iot-shutterstock.jpg?fit=150%2C85&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Trois percées de l'IA qui transformeront l'IoT" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/05/iot-shutterstock.jpg?fit=150%2C85&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2018/06/21/trois-percees-de-lia-qui-transformeront-liot/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Trois percées de l'IA qui transformeront l'IoT</span></a></li></ul><!-- close related_posts_thumbnails --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" data-text="Un monde meilleur - Et si l’IA humanisait notre avenir ?" data-via="iatranshumanism" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F&#038;media=https%3A%2F%2Fi1.wp.com%2Fiatranshumanisme.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fet-si-lintelligence-artificielle-humanisait-notre-avenir-2.jpg%3Ffit%3D1200%252C600%26ssl%3D1&#038;description=Un%20monde%20meilleur%20-%20Et%20si%20l%E2%80%99IA%20humanisait%20notre%20avenir%20%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=878&#038;ssl=1" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=878&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F&amp;title=Un%20monde%20meilleur%20-%20Et%20si%20l%E2%80%99IA%20humanisait%20notre%20avenir%20%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-skype"><div class="skype-share" data-href="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div>	<div class="entry-author">
		<div class="author-avatar">
			<img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" data-lazy-src="https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=48&#038;d=retro&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=96&#038;d=retro&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=48&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=96&#038;d=retro&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Jaesa</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			iatranshumanisme.com est rapidement devenu le site de référence sur le thème du transhumanisme et de l'intelligence artificielle. C'est un lieu d’échanges et de discussions sur les préoccupations du monde d’aujourd’hui et de demain – de craintes pour les uns, d'espoirs pour les autres. Nous bâtissons un espace porteur de réflexions.			<a class="author-link" href="https://iatranshumanisme.com/author/adminjaesa/" rel="author">
				Voir tous les articles par Jaesa			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
		<div class="taxonomies">
			<div class="tax-categories taxonomy grey">
				<span class="genericon genericon-category grey"></span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" rel="category tag">Matière à réflexion</a>			</div>
<div class="tax-tags"><span class="genericon genericon-tag grey"></span>  <span class="tax-tags taxonomy grey"><a href="https://iatranshumanisme.com/tag/automatisation/" rel="tag">automatisation</a>, <a href="https://iatranshumanisme.com/tag/big-data/" rel="tag">big data</a>, <a href="https://iatranshumanisme.com/tag/blockchain/" rel="tag">blockchain</a>, <a href="https://iatranshumanisme.com/tag/cyber-securite/" rel="tag">cyber-sécurité</a>, <a href="https://iatranshumanisme.com/tag/cybersecurite/" rel="tag">cybersécurité</a>, <a href="https://iatranshumanisme.com/tag/digital-disruption/" rel="tag">Digital Disruption</a>, <a href="https://iatranshumanisme.com/tag/digitale/" rel="tag">digitale</a>, <a href="https://iatranshumanisme.com/tag/homme-augmente/" rel="tag">homme augmenté</a>, <a href="https://iatranshumanisme.com/tag/intelligence-artificielle/" rel="tag">Intelligence artificielle</a>, <a href="https://iatranshumanisme.com/tag/livre/" rel="tag">livre</a>, <a href="https://iatranshumanisme.com/tag/machine-learning/" rel="tag">machine learning</a>, <a href="https://iatranshumanisme.com/tag/predictives/" rel="tag">prédictives</a>, <a href="https://iatranshumanisme.com/tag/revolution-numerique/" rel="tag">révolution numérique</a>, <a href="https://iatranshumanisme.com/tag/robotisation/" rel="tag">robotisation</a>, <a href="https://iatranshumanisme.com/tag/singularite/" rel="tag">Singularité</a>, <a href="https://iatranshumanisme.com/tag/singularite-technologique/" rel="tag">singularité technologique</a></span></div>		</div>
			</section>

			<div class="sidebar sidebar-main" role="complementary">
<section id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div class="widget-wrap"><div
	class="hide-on-button"
	data-hide-timeout="29"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Our Cookie Policy	</a>
</div>
</div></section><section id="search-3" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
</form>
</div></section><section id="blog_subscription-19" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle"><span>RECEVOIR LES NEWS</span></h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-19">
				<div id="subscribe-text"><p>Transhumanisme, Transhumaniste, Intelligence Artificielle, IA, GAFA, NBIC, Nanotechnologies, Cyborg, Neurosciences, recevoir l’essentiel de l’actu 2.0 et les dernières mises à jour - iatranshumanisme.com.</p>
</div><p>Rejoignez 4 323 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-19">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-19" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-19" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-19]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-19'),
					input = d.getElementById('subscribe-field-blog_subscription-19'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></section><section id="tribe-events-list-widget-5" class="widget tribe-events-list-widget"><div class="widget-wrap"><h3 class="widgettitle"><span>EVENEMENTS A LA UNE</span></h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-15939 tribe-clearfix tribe-events-category-sciences-et-technologies tribe-events-venue-15938 tribe-events-organizer-15937 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://iatranshumanisme.com/event/vous-avez-dit-neurosciences-cognitives/" rel="bookmark">Vous avez dit Neurosciences cognitives ?</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">17 octobre 2018 @ 09:00</span> – <span class="tribe-event-time">16:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-16161 tribe-clearfix tribe-events-category-transhumanisme tribe-events-venue-16159 tribe-events-organizer-16160 tribe-events-first tribe-events-last">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://iatranshumanisme.com/event/transvision-2018/" rel="bookmark">TransVision 2018</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">19 octobre 2018 @ 08:30</span> – <span class="tribe-event-date-end">21 octobre 2018 @ 21:30</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://iatranshumanisme.com/events/" rel="bookmark">Voir tous les Évènements</a>
	</p>

</div></section><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Vous avez dit Neurosciences cognitives ?","description":"&lt;p&gt;Neurosciences appliqu\u00e9s au monde digital Comprendre les neurosciences et l\\'apport aux entreprises Neurosciences et qualit\u00e9 de vie au travail R\u00e9servation ici&lt;/p&gt;\\n","url":"https://iatranshumanisme.com/event/vous-avez-dit-neurosciences-cognitives/","startDate":"2018-10-17T09:00:00+01:00","endDate":"2018-10-17T16:30:00+01:00","location":{"@type":"Place","name":"Orange Garden","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"44 Avenue de la R\u00e9publique","addressLocality":"Ch\u00e2tillon","postalCode":"92320","addressCountry":"France"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Ex\u00e9cutif Collectif Performance","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.collectifperformance.fr/"},"offers":{"@type":"Offer","price":"474","url":"https://iatranshumanisme.com/event/vous-avez-dit-neurosciences-cognitives/"}},{"@context":"http://schema.org","@type":"Event","name":"TransVision 2018","description":"&lt;p&gt;Spain will host the next global futurist summit during October 19-20-21, 2018. Humanity+ will be the main international organizer of this world congress, TransVision 2018, with the help of other [&hellip;]&lt;/p&gt;\\n","image":"https://iatranshumanisme.com/wp-content/uploads/2018/08/transvision-201.png","url":"https://iatranshumanisme.com/event/transvision-2018/","startDate":"2018-10-19T08:30:00+02:00","endDate":"2018-10-21T21:30:00+02:00","location":{"@type":"Place","name":"Ath\u00e9n\u00e9e de Madrid","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Calle del Prado, 21","addressLocality":"Madrid","postalCode":"28014","addressCountry":"Espagne"},"telephone":"+34 914 29 62 51","sameAs":"https://www.ateneodemadrid.com/"},"organizer":{"@type":"Person","name":"Humanity+","description":"&lt;p&gt;Humanity+, anciennement World Transhumanist Association, est une ONGI qui milite pour l\\'utilisation \u00e9thique des \u00ab nouvelles technologies \u00bb afin de proc\u00e9der \u00e0 l\\'am\u00e9lioration humaine. Cr\u00e9ation : 1998 Fondateurs : Nick [&hellip;]&lt;/p&gt;\\n","url":false,"telephone":"","email":"","sameAs":"https://humanityplus.org/"},"offers":{"@type":"Offer","price":"99 \u00e0 519","url":"https://iatranshumanisme.com/event/transvision-2018/"}}]
</script><section id="text-24" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle"><span>RANDOM POSTS</span></h3>			<div class="textwidget"><style type="text/css">#post-grid-15523 .element_0{display: block;font-size: 21px;line-height: normal;padding: 5px 10px;text-align: center;}#post-grid-15523 .element_1{display: block;font-size: 12px;padding: 5px 10px;text-align: center;}#post-grid-15523 .element_2{display: block;font-size: 12px;font-weight: bold;padding: 0 10px;text-align: center;}#post-grid-15523 .element_0:hover{}#post-grid-15523 .element_1:hover{}#post-grid-15523 .element_2:hover{}#post-grid-15523 .item{
			background:#fff;
	
			}</style><style type="text/css">/*Write your CSS code here*/</style><style type="text/css">#post-grid-15523 {
			padding:9px;
			background: #f4f4f4 url() repeat scroll 0 0;
		}#post-grid-15523 .item .layer-media{overflow: hidden;
		}@media only screen and (min-width: 1024px ) {#post-grid-15523 .item .layer-media{height:auto;}}
		
		@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {#post-grid-15523 .item .layer-media{height:auto}}
		
		@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {#post-grid-15523 .item .layer-media{height:auto}}#post-grid-15523 .item{
		margin:9px;}@media only screen and (min-width: 1024px ) {#post-grid-15523 .item{height:auto;}}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {#post-grid-15523 .item{height:auto}}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {#post-grid-15523 .item{height:auto}}
	@media only screen and (min-width: 1024px ) {
	#post-grid-15523 .item{width:190px}
	
	}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
	#post-grid-15523 .item{width:190px}
	}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {
	#post-grid-15523 .item{width:90%}
	}</style><div id="post-grid-15523" class="post-grid grid"><div class="grid-nav-top"></div><div class="grid-items " id=""><div  class="item mix skin even flat crispr-crispr-cas9 adn augmentation edition-de-genes edition-de-genome edition-du-gene-humain edition-du-genome edition-genetique edition-genomique ethique etique bebe-a-la-carte bebe-parfait bebe-sur-mesure bebes-genetiquement-modifies bioethique biologie biomedecine biomedicale biotechnologies cellules-germinales cellules-immunitaires cellules-sanguines cellules-t changer-une-espece-entiere chine chinois clonage consequences-societales-dangereuses crispr crispr-cas9 dangereuse dangers droits-de-lhomme effets-hors-cible embryon-humain embryons embryons-humains enfants-genetiquement-modifies enjeux esperance-de-vie eugenisme genes-humains genetique genetiquement-modifie genie-genetique genome genome-humain genome-editing immunotherapie inegalite-sociale intelligence lignee-germinale longevite lymphocytes-t maladies-genetiques mesures-politiques modification modification-de-la-lignee-germinale modification-du-genome modification-genetique modification-genetique-hereditaire modifications-genetiques modifications-genetiques-heritables modifier mutations-inattendues ovaires patrimoine-genetique-humain personnes-genetiquement-modifiees reguler reproduction risques sante technologies technoprogressiste therapie-genique therapie-genique-germinale therapie-immunitaire therapies transgenese transhumanisme chine contraire contraire-a-lethique crispr embryons embryons-humains genes genetique importante lamelioration lamelioration-genetique lethique lopinion occidentaux opposition-importante pays pays-occidentaux science trouve-une-opposition trouve-une-opposition-importante "><div class="layer-media"><a href="https://iatranshumanisme.com/2016/08/08/les-experts-predisent-que-la-chine-mettra-au-point-les-premiers-surhommes-genetiquement-ameliores/"><img alt="" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/04/maxresdefault1.jpg?fit=300%2C169&ssl=1" /></a></div><div class="layer-content"><div class="element element_0 title"  >Les experts prédisent que la Chine mettra au point les premiers surhommes génétiquement améliorés</div><div class="element element_1 excerpt"  >La Chine est amenée à être le chef de file mondial dans l’amélioration génétique, étant donné que de nombreux pays</div><a target="" class="element element_2 read_more"  href="https://iatranshumanisme.com/2016/08/08/les-experts-predisent-que-la-chine-mettra-au-point-les-premiers-surhommes-genetiquement-ameliores/">Read more.</a></div></div><div  class="item mix skin odd flat disruption-hausse-du-chomage chomage chomage-technologique microsoft business entier force force-de-vente licenciements microsoft monde monde-entier rapport reorganisation techcrunch vente "><div class="layer-media"><a href="https://iatranshumanisme.com/2017/07/04/microsoft-est-sur-le-point-de-licencier-des-milliers-demployes-dans-le-monde-entier/"><img alt="" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/microsoft.jpg?fit=300%2C225&ssl=1" /></a></div><div class="layer-content"><div class="element element_0 title"  >Microsoft est sur le point de licencier des milliers d’employés dans le monde entier</div><div class="element element_1 excerpt"  >Un rapport de TechCrunch explique que Microsoft prévoit une mise à pied massive dans le monde entier pour restructurer sa</div><a target="" class="element element_2 read_more"  href="https://iatranshumanisme.com/2017/07/04/microsoft-est-sur-le-point-de-licencier-des-milliers-demployes-dans-le-monde-entier/">Read more.</a></div></div></div><div class="grid-nav-bottom"><div class="pagination dark"></div ></div><script>
		jQuery(document).ready(function($)
		{
			$("#post-grid-15523 .layer-media .gallery").owlCarousel({
				
				items : 1,

				navText : ["",""],
				autoplay: true,
				loop: true,
				autoHeight : true,	
				nav : false,	
				dots : false,					
											
								
				});
		
		});</script></div>
</div>
		</div></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script>var LandbotLiveConfig = { index: 'https://landbot.io/u/H-64339-SYVGVCO4FEOWHNNW/index.html', accent: '#e2137c' };</script><script src="https://static.helloumi.com/umiwebchat/umiwebchat.js?v=1532631465558" defer></script></div></div></section></div>

		</article>

	</section>

</div>

<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
<div class="left prev"><h5>&lsaquo; Older</h5> <a href="https://iatranshumanisme.com/2018/09/30/uterus-artificiel-avenir-de-la-procreation-humaine/" rel="prev"><span class="title">Utérus artificiel : l&rsquo;avenir de la procréation humaine ?</span></a></div></nav>
<section class="content-comments">
	<div class="respond-wrapper">

		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&#038;postid=16445&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=55528b348afbdfd6bcec0db1c9084cafce9b2dc0#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>	</div>
</section>
	</div>
</div>

<footer role="contentinfo" id="footer">
	 <div class="row foot-widgets clearfix">
	 	<aside class="footer-widgets sidebar-footer">
			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">Transhumanisme définition</h3><div class="textwidget custom-html-widget">Le transhumanisme promeut l'utilisation des découvertes scientifiques et techniques pour l'amélioration des performances humaines. Le transhumanisme soulève des questions de fond importantes tant scientifiques, sociales qu’éthiques. Le site <a href="https://iatranshumanisme.com/">iatranshumanisme.com</a> est un lieu d’échanges et de discussions. Nous bâtissons un espace porteur de réflexions.</div></div></section><section id="blog_subscription-25" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">Abonnez-vous à ce blog par e-mail.</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-25">
				<div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-25">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-25" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://iatranshumanisme.com/2018/10/02/un-monde-meilleur-et-si-ia-humanisait-notre-avenir/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-25" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-25]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-25'),
					input = d.getElementById('subscribe-field-blog_subscription-25'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></section><section id="blog-stats-4" class="widget blog-stats"><div class="widget-wrap"><h3 class="widgettitle">Statistiques du blog</h3><ul><li>1 868 255 visites</li></ul></div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">Transhumanisme et intelligence artificielle 2018 ©</h3>			<div class="textwidget"><p><a title="Explorez un large éventail de contenus" href="https://iatranshumanisme.com/explore-topics/">Explorez un large éventail de contenus</a><br />
<a href="https://iatranshumanisme.com/a-propos/">À propos</a><br />
<a title="Mentions légales" href="https://iatranshumanisme.com/mentions-legales/">Mentions légales</a><br />
<a title="Politique de confidentialité" href="https://iatranshumanisme.com/privacy-policy/">Politique de confidentialité</a><br />
<a href="https://iatranshumanisme.com/nous-rejoindre/">Nous rejoindre</a><br />
<a href="https://iatranshumanisme.com/medias/">Newsroom</a><br />
<a href="https://iatranshumanisme.com/contact/">Contact</a></p>
</div>
		</div></section><section id="jetpack-search-filters-7" class="widget jetpack-filters widget_search"><div class="widget-wrap"><div id="jetpack-search-filters-7-wrapper"><div class="jetpack-search-form"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page,attachment,tribe_events,jetpack-portfolio" /></form>
</div>			<div class="jetpack-search-sort-wrapper">
				<label>
					Trier par 					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Pertinence							</option>
													<option value="date|DESC" >
								Nouveaux en premier							</option>
													<option value="date|ASC" >
								Anciens en premier							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
				jQuery( document ).ready( function( $ ) {
					var orderByDefault = "relevance",
						orderDefault   = "DESC",
						widgetId       = "jetpack-search-filters-7",
						searchQuery    = "",
						isSearch       = false;

					var container = $( '#' + widgetId + '-wrapper' ),
						form = container.find('.jetpack-search-form form'),
						orderBy = form.find( 'input[name=orderby]'),
						order = form.find( 'input[name=order]'),
						searchInput = form.find( 'input[name="s"]' );

					orderBy.val( orderByDefault );
					order.val( orderDefault );

					// Some themes don't set the search query, which results in the query being lost
					// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
					// is chosen over running a regex over HTML for every search query performed.
					if ( isSearch && ! searchInput.val() ) {
						searchInput.val( searchQuery );
					}

					searchInput.addClass( 'show-placeholder' );

					container.find( '.jetpack-search-sort' ).change( function( event ) {
						var values  = event.target.value.split( '|' );
						orderBy.val( values[0] );
						order.val( values[1] );

						form.submit();
					});
				} );
			</script>
		</div></div></section><section id="text-28" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'http';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script></p>
</div>
		</div></section><section id="text-29" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'http';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script></p>
</div>
		</div></section>		</aside>
	</div>

	<section class="footer-wrap">
		<div class="row">
			<a></a>
			
			</span>
		</div>
	</section>
</footer>

<!--  -->
<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F&amp;t=Un+monde+meilleur+%E2%80%93+Et+si+l%E2%80%99IA+humanisait+notre+avenir+%3F" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount withCountTwo" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Un+monde+meilleur+%E2%80%93+Et+si+l%E2%80%99IA+humanisait+notre+avenir+%3F&amp;url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F&amp;via=iatranshumanism" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F&amp;title=Un+monde+meilleur+%E2%80%93+Et+si+l%E2%80%99IA+humanisait+notre+avenir+%3F&amp;source=https://iatranshumanisme.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F&amp;media=https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2018/10/et-si-lintelligence-artificielle-humanisait-notre-avenir-2.jpg?fit=1200%2C600&#038;ssl=1&amp;description=Un+monde+meilleur+%E2%80%93+Et+si+l%E2%80%99IA+humanisait+notre+avenir+%3F" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-102192656-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-a3ea213cf730b4cfb780bd02501944dc">
	</div>
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Suivant","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9"}};var tribe_system_info = {"sysinfo_optin_nonce":"687c81429a","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iatranshumanisme.com\/2018\/10\/02\/un-monde-meilleur-et-si-ia-humanisait-notre-avenir\/":16445};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/iatranshumanisme.com\/2018\/10\/02\/un-monde-meilleur-et-si-ia-humanisait-notre-avenir\/","themorezero":"yesmore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/how-to-apply/public/js/how-to-apply-public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/widgets/search/js/search-widget.js?ver=6.5'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.5'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","nonce":"477794abab","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/iatranshumanisme.com\/wp-login.php?redirect_to=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=16445&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=55528b348afbdfd6bcec0db1c9084cafce9b2dc0#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=16445&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.5&show_cookie_consent=10&has_cookie_consent=0&sig=55528b348afbdfd6bcec0db1c9084cafce9b2dc0#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F10%2F02%2Fun-monde-meilleur-et-si-ia-humanisait-notre-avenir%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'83649212',post:'16445',tz:'2',srv:'iatranshumanisme.com'} ]);
	_stq.push([ 'clickTrackerInit', '83649212', '16445' ]);
</script>

</body>
</html>
<!--
	generated in 1.560 seconds
	129971 bytes batcached for 300 seconds
-->
