<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>D&#039;un désir mortifère d&#039;immortalité. À propos du transhumanisme</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="À propos du transhumanisme. Les mouvements transhumanistes affichent l&#039;obsession de réaliser un idéal d&#039;humanité grâce aux technosciences."/>
<link rel="canonical" href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/" />
<link rel="publisher" href="https://plus.google.com/u/0/+IATranshumanisme"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="D&#039;un désir mortifère d&#039;immortalité. À propos du transhumanisme" />
<meta property="og:description" content="À propos du transhumanisme. Les mouvements transhumanistes affichent l&#039;obsession de réaliser un idéal d&#039;humanité grâce aux technosciences." />
<meta property="og:url" content="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/" />
<meta property="og:site_name" content="Transhumanisme et Intelligence Artificielle" />
<meta property="article:publisher" content="http://www.facebook.com/iatranshumanisme" />
<meta property="article:author" content="https://www.facebook.com/iatranshumanisme" />
<meta property="article:tag" content="éthique" />
<meta property="article:tag" content="colloques" />
<meta property="article:tag" content="Conférences" />
<meta property="article:tag" content="immortalité" />
<meta property="article:tag" content="Jean-Michel Besnier" />
<meta property="article:tag" content="posthumain" />
<meta property="article:tag" content="projet posthumain" />
<meta property="article:tag" content="séminaires" />
<meta property="article:tag" content="Transhumanisme" />
<meta property="article:tag" content="utopie du posthumain" />
<meta property="article:tag" content="utopies biotechnologiques posthumanistes" />
<meta property="article:tag" content="vidéo" />
<meta property="article:section" content="Matière à réflexion" />
<meta property="article:published_time" content="2018-06-17T12:30:47+00:00" />
<meta property="article:modified_time" content="2018-06-17T13:24:42+00:00" />
<meta property="og:updated_time" content="2018-06-17T13:24:42+00:00" />
<meta property="og:image" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/11/time-machine-1.jpg?fit=1920%2C1200&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/11/time-machine-1.jpg?fit=1920%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="D&#039;un désir mortifère d&#039;#immortalité. À propos du #transhumanisme mouvements #transhumanistes #technosciences" />
<meta name="twitter:title" content="D&#039;un désir mortifère d&#039;immortalité. À propos du transhumanisme" />
<meta name="twitter:site" content="@iatranshumanism" />
<meta name="twitter:image" content="https://iatranshumanisme.com/wp-content/uploads/2016/11/time-machine-1.jpg" />
<meta name="twitter:creator" content="@iatranshumanism" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/iatranshumanisme.com\/","sameAs":["http:\/\/www.facebook.com\/iatranshumanisme","https:\/\/plus.google.com\/u\/0\/+IATranshumanisme","https:\/\/www.youtube.com\/c\/IATranshumanisme","https:\/\/twitter.com\/iatranshumanism"],"@id":"https:\/\/iatranshumanisme.com\/#organization","name":"iatranshumanisme","logo":"https:\/\/iatranshumanisme.com\/wp-content\/uploads\/2016\/07\/logo-534987-4.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux" href="https://iatranshumanisme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Transhumanisme et Intelligence Artificielle &raquo; Flux iCal" href="https://iatranshumanisme.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; D&rsquo;un désir mortifère d&rsquo;immortalité. À propos du transhumanisme Flux des commentaires" href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://iatranshumanisme.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='how-to-apply-css'  href='https://iatranshumanisme.com/wp-content/plugins/how-to-apply/public/css/how-to-apply-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='sbtt-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-back-to-top//css/sbtt-front.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-font-awesome-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-jquery-ui-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/jquery-ui.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-job-board-frontend-css'  href='https://iatranshumanisme.com/wp-content/plugins/simple-job-board/public/css/simple-job-board-public.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-icons-css'  href='https://iatranshumanisme.com/wp-content/plugins/template-events-calendar/css/font-awesome-4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.18' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.18' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='style-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/minileven/theme/pub/minileven/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-ect-css'  href='https://iatranshumanisme.com/wp-content/uploads/titan-framework-ect-css.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-martel-sans-css'  href='//fonts.googleapis.com/css?family=Martel+Sans%3A500%2Cinherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://iatranshumanisme.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://iatranshumanisme.com/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbttback = {"sbttimg":"https:\/\/iatranshumanisme.com\/wp-content\/uploads\/2017\/07\/Back-to-Top-1.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/simple-back-to-top//js/sbtt.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://iatranshumanisme.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p5EYYQ-48t' />
<link rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F06%2F17%2Fun-desir-mortifere-immortalite-a-propos-du-transhumanisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F06%2F17%2Fun-desir-mortifere-immortalite-a-propos-du-transhumanisme%2F&#038;format=xml" />
<style type='text/css'>.cresta-share-icon .sbutton {text-shadow: 1px 1px 0px rgba(0, 0, 0, .4);}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; right:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton {float:right;}.cresta-share-icon.first_style .cresta-the-count {left: -11px;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://iatranshumanisme.com"><link rel="https://theeventscalendar.com/" href="https://iatranshumanisme.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style type="text/css">
				#page,
		#branding {
			margin: 0.6em 0.6em 0.8em;
		}
		#site-generator {
			border: 0;
		}
			/* If The user has set a header text color, use that */
		#site-title,
		#site-title a {
			color: #;
			}
	</style>
       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #DDDDDD;
            background-color: #f4f5f6       }
        #related_posts_thumbnails li:hover{
            background-color: #f4f5f6;
        }
        .relpost_content{
            font-size: 11px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #f4f5f6;
            border-right: 1px solid  #DDDDDD;
            border-left: 1px solid  #DDDDDD;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #f4f5f6;
        }
        </style>

        <link rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/cropped-logo-534987-4-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-15901 single-format-standard tribe-no-js mobile-theme pub-minileven">
<div id="wrapper">
			<div class="menu-search">
			<nav id="access" class="site-navigation main-navigation" role="navigation">
				<h3 class="menu-toggle">Menu</h3>

								<div class="skip-link"><a class="assistive-text" href="#content">Aller au contenu principal</a></div>
				<div class="menu-menu-2-mega-container"><ul id="menu-menu-2-mega" class="nav-menu"><li id="menu-item-12474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12474"><a href="https://iatranshumanisme.com/"><i class="_mi _before dashicons dashicons-admin-home" aria-hidden="true"></i><span>Accueil</span></a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12535"><a href="https://iatranshumanisme.com/transhumanisme/"><i class="_mi _before dashicons dashicons-admin-page" aria-hidden="true"></i><span>Transhumanisme</span></a>
<ul class="sub-menu">
	<li id="menu-item-12554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/quest-ce-que-le-transhumanisme-version-3-2/">Qu&rsquo;est ce que le Transhumanisme ? Version 3.2</a></li>
	<li id="menu-item-12539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12539"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15045"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a></li>
	<li id="menu-item-14348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14348"><a href="https://iatranshumanisme.com/transhumanisme/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a>
	<ul class="sub-menu">
		<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li>
	</ul>
</li>
	<li id="menu-item-15371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15371"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/">L&rsquo;éthique transhumaniste</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12553"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a>
	<ul class="sub-menu">
		<li id="menu-item-12555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12555"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li>
		<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li>
		<li id="menu-item-12557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li>
	</ul>
</li>
	<li id="menu-item-12544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12544"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/">Les organismes transhumanistes</a>
	<ul class="sub-menu">
		<li id="menu-item-12565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12565"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/">L&rsquo;abolitionnisme</a>
		<ul class="sub-menu">
			<li id="menu-item-12566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12566"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/">Le projet abolitionniste</a></li>
			<li id="menu-item-12567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12567"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-resume/">L&rsquo;impératif hédoniste &#8211; Résumé</a></li>
			<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12568"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-introduction/">L&rsquo;impératif hédoniste &#8211; Introduction</a></li>
			<li id="menu-item-12569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12569"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-1/">L&rsquo;impératif hédoniste &#8211; Chapitre 1</a></li>
			<li id="menu-item-12570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-2/">L&rsquo;impératif hédoniste &#8211; Chapitre 2</a></li>
			<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-3/">L&rsquo;impératif hédoniste &#8211; Chapitre 3</a></li>
			<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-4/">L&rsquo;impératif hédoniste &#8211; Chapitre 4</a></li>
			<li id="menu-item-12581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/le-projet-abolitionniste/limperatif-hedoniste-chapitre-5/">L&rsquo;impératif hédoniste &#8211; Chapitre 5</a></li>
			<li id="menu-item-12571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12571"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/algosphere/">Algosphère</a></li>
			<li id="menu-item-12572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/labolitionnisme/manisfeste-de-bltc-research/">Manisfeste de BLTC Research</a></li>
		</ul>
</li>
		<li id="menu-item-12558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12558"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/transhumanistes-extropiens/">Extropiens</a>
		<ul class="sub-menu">
			<li id="menu-item-12559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12559"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/transhumanistes-extropiens/principes-transhumanistes-dextropie/">Principes transhumanistes d&rsquo;Extropie</a></li>
		</ul>
</li>
		<li id="menu-item-12560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12560"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/">Manifeste des mutants</a>
		<ul class="sub-menu">
			<li id="menu-item-12561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/etre-mutant/">Être Mutant</a></li>
			<li id="menu-item-12562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/manifeste-des-mutants/autoselection/">Autosélection</a></li>
		</ul>
</li>
		<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12545"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/">La Singularité</a>
		<ul class="sub-menu">
			<li id="menu-item-12546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12546"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/scruter-la-singularite/">Scruter la Singularité</a></li>
			<li id="menu-item-12547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12547"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a></li>
		</ul>
</li>
		<li id="menu-item-12548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12548"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/mormon-transhumanist-association/">Mormon Transhumanist Association</a>
		<ul class="sub-menu">
			<li id="menu-item-12549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12549"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/mormon-transhumanist-association/conferences-mormon-transhumanist/">Conférences Mormon Transhumanist</a></li>
		</ul>
</li>
		<li id="menu-item-12550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12550"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a>
		<ul class="sub-menu">
			<li id="menu-item-12551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12551"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/">Didier Coeurnelle co-président d&rsquo;Healthy Life Extension Society</a></li>
			<li id="menu-item-12552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12552"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/international-conference-on-longevity-to-be-held-in-brussels-for-3-days/">International conference on longevity to be held in Brussels for 3 days</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-12536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12536"><a href="https://iatranshumanisme.com/transhumanisme/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li>
	<li id="menu-item-12541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12541"><a href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-ce-qui-est-possible-est-il-toujours-souhaitable/">Le transhumanisme : Ce qui est possible est-il toujours souhaitable ?</a>
	<ul class="sub-menu">
		<li id="menu-item-12540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12540"><a href="https://iatranshumanisme.com/transhumanisme/le-cybersexe-cest-la-sexualite-cybernetique/">Le Cybersexe</a></li>
	</ul>
</li>
	<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13152"><a href="https://iatranshumanisme.com/transhumanisme/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a>
	<ul class="sub-menu">
		<li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/propos-dun-cosmiste/les-cosmistes-et-lhomme-post-biologique/">Les Cosmistes et l&rsquo;Homme Post-Biologique</a></li>
		<li id="menu-item-12563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://iatranshumanisme.com/transhumanisme/les-organismes-transhumanistes/la-singularite/propos-dun-cosmiste/">Propos d&rsquo;un Cosmiste &#8211; Hugo de Garis</a></li>
	</ul>
</li>
	<li id="menu-item-15313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15313"><a href="https://iatranshumanisme.com/transhumanisme/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li>
	<li id="menu-item-12542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12542"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/">Les technologies émergentes</a></li>
	<li id="menu-item-12543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12543"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/le-rapport-nbic/">Le Rapport NBIC</a></li>
	<li id="menu-item-12531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12531"><a href="http://iatranshumanisme.com/tag/iot/">IoT</a></li>
</ul>
</li>
<li id="menu-item-15513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15513"><a href="https://iatranshumanisme.com/livre/"><i class="_mi _before dashicons dashicons-book-alt" aria-hidden="true"></i><span>Livres</span></a></li>
<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="https://iatranshumanisme.com/videos/">Vidéos</a></li>
<li id="menu-item-12508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12508"><a href="https://iatranshumanisme.com/tag/futur/"><i class="_mi _before dashicons dashicons-clock" aria-hidden="true"></i><span>Futur</span></a>
<ul class="sub-menu">
	<li id="menu-item-12509" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12509"><a href="https://iatranshumanisme.com/tag/2018/">2018</a></li>
	<li id="menu-item-12510" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12510"><a href="https://iatranshumanisme.com/tag/2019/">2019</a></li>
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12511"><a href="https://iatranshumanisme.com/tag/2020/">2020</a></li>
	<li id="menu-item-12512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12512"><a href="https://iatranshumanisme.com/tag/2021/">2021</a></li>
	<li id="menu-item-12513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12513"><a href="https://iatranshumanisme.com/tag/2022/">2022</a></li>
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12514"><a href="https://iatranshumanisme.com/tag/2024/">2024</a></li>
	<li id="menu-item-12515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12515"><a href="https://iatranshumanisme.com/tag/2025/">2025</a></li>
	<li id="menu-item-12516" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12516"><a href="https://iatranshumanisme.com/tag/2026/">2026</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12517"><a href="https://iatranshumanisme.com/tag/2027/">2027</a></li>
	<li id="menu-item-12518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12518"><a href="https://iatranshumanisme.com/tag/2030/">2030</a></li>
	<li id="menu-item-12519" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12519"><a href="https://iatranshumanisme.com/tag/2031/">2031</a></li>
	<li id="menu-item-12520" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12520"><a href="https://iatranshumanisme.com/tag/2032/">2032</a></li>
	<li id="menu-item-12521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12521"><a href="https://iatranshumanisme.com/tag/2035/">2035</a></li>
	<li id="menu-item-12522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12522"><a href="https://iatranshumanisme.com/tag/2040/">2040</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12523"><a href="https://iatranshumanisme.com/tag/2045/">2045</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12603"><a href="https://iatranshumanisme.com/tag/2046/">2046</a></li>
	<li id="menu-item-12524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12524"><a href="https://iatranshumanisme.com/tag/2050/">2050</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12525"><a href="https://iatranshumanisme.com/tag/2053/">2053</a></li>
	<li id="menu-item-12526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12526"><a href="https://iatranshumanisme.com/tag/2060/">2060</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15508"><a href="https://iatranshumanisme.com/tag/2070/">2070</a></li>
	<li id="menu-item-12528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12528"><a href="https://iatranshumanisme.com/tag/2099/">2099</a></li>
	<li id="menu-item-12529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12529"><a href="https://iatranshumanisme.com/tag/2100/">2100</a></li>
	<li id="menu-item-12530" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12530"><a href="https://iatranshumanisme.com/tag/2114/">2114</a></li>
	<li id="menu-item-12604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12604"><a href="https://iatranshumanisme.com/tag/2215/">2215</a></li>
	<li id="menu-item-12605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12605"><a href="https://iatranshumanisme.com/tag/3017/">3017</a></li>
</ul>
</li>
<li id="menu-item-12589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12589"><a href="http://iatranshumanisme.com/events/"><i class="_mi _before dashicons dashicons-calendar-alt" aria-hidden="true"></i><span>Events</span></a></li>
<li id="menu-item-12842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12842"><a href="https://iatranshumanisme.com/job-board/"><i class="_mi _before dashicons dashicons-performance" aria-hidden="true"></i><span>Job Board</span></a>
<ul class="sub-menu">
	<li id="menu-item-12843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12843"><a href="https://iatranshumanisme.com/job-board/formulaire-publication-dune-offre-demploi/">Formulaire > Publication d&rsquo;une offre d&#8217;emploi</a></li>
</ul>
</li>
<li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://iatranshumanisme.com/a-propos/"><i class="_mi _before dashicons dashicons-welcome-edit-page" aria-hidden="true"></i><span>À propos</span></a></li>
<li id="menu-item-12587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12587"><a href="https://iatranshumanisme.com/nous-rejoindre/"><i class="_mi _before dashicons dashicons-groups" aria-hidden="true"></i><span>Nous rejoindre</span></a></li>
<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://iatranshumanisme.com/contact/"><i class="_mi _before dashicons dashicons-admin-users" aria-hidden="true"></i><span>Contact</span></a></li>
</ul></div>			</nav><!-- #access -->
			<div class="search-form">
					<form method="get" id="searchform" action="https://iatranshumanisme.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
			</div><!-- .search-form-->
		</div><!-- .menu-search-->

	
		<header id="branding" role="banner">
								<div class="site-branding">
						<h1 id="site-title"><span><a href="https://iatranshumanisme.com/" title="Transhumanisme et Intelligence Artificielle" rel="home">Transhumanisme et Intelligence Artificielle</a></span></h1>
						<h2 id="site-description">Transhumanisme, Nanotechnologies, Transhumaniste, Neurosciences, GAFA</h2>
					</div>
							<div id="header-img">
					<a href="https://iatranshumanisme.com/">
						<img src="https://iatranshumanisme.files.wordpress.com/2016/07/cropped-logo-1342671-01.jpg" alt="" />
					</a>
				</div><!-- #header-img -->
					</header><!-- #branding -->

	<div id="page" class="hfeed">
		<div id="main">

		<div id="primary">
			<div id="content" role="main">

				
				
									
						
	<article id="post-15901" class="post-15901 post type-post status-publish format-standard has-post-thumbnail hentry category-matiere-a-reflexion tag-ethique tag-colloques tag-conferences tag-immortalite tag-jean-michel-besnier tag-posthumain tag-projet-posthumain tag-seminaires tag-transhumanisme tag-utopie-du-posthumain tag-utopies-biotechnologiques-posthumanistes tag-video">
		<header class="entry-header">
									<h1 class="entry-title"><a href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/" rel="bookmark">D&rsquo;un désir mortifère d&rsquo;immortalité. À propos du transhumanisme</a></h1>
			
			<div class="entry-meta">
									<span class="author-link">
						Publié par						<a href="https://iatranshumanisme.com/author/adminjaesa/" title="Articles par Jaesa" rel="author">Jaesa</a>					</span><!-- .author-link -->
							</div><!-- .entry-meta -->
		</header><!-- .entry-header -->

		<div class="entry-content">
					<p style="text-align: justify;">Les mouvements transhumanistes affichent l&rsquo;obsession de « réaliser » un idéal d&rsquo;humanité grâce aux technosciences. Ils mettent notamment l&rsquo;accent sur les prouesses en matière de longévité et s&rsquo;aventurent parfois à annoncer l&rsquo;immortalité comme possible. Du mythe à la réalité, le passage serait-il donc aujourd&rsquo;hui permis ? Peut-être la fusion avec les machines qui fait le fond des utopies posthumaines ne promet-elle, en matière d&rsquo;immortalité, qu&rsquo;une pure volonté de néant. Peut-être n&rsquo;a-t-elle en vue rien d&rsquo;autre que la disparition de l&rsquo;altérité &#8211; et par suite, de l&rsquo;humanité elle-même ?</p>
			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max yotu-player-full  yotu-thumb-169" data-yotu="modal" data-page="1" data-total="1" data-settings="eyJ0eXBlIjoicGxheWxpc3QiLCJpZCI6IlBMaS15eVU4Y3BjZ1VRU0hPQ0NRNzdfVmo2cDh5SnhXZmMiLCJwYWdpbmF0aW9uIjoib24iLCJwYWdpdHlwZSI6InBhZ2VyIiwiY29sdW1uIjoiNCIsInBlcl9wYWdlIjoiMTYiLCJ0ZW1wbGF0ZSI6ImdyaWQiLCJ0aXRsZSI6Im9uIiwiZGVzY3JpcHRpb24iOiJvbiIsInRodW1icmF0aW8iOiIxNjkiLCJtZXRhIjoib2ZmIiwibWV0YV9kYXRhIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJwb3B1cCIsIndpZHRoIjoiMCIsInNjcm9sbGluZyI6IjAiLCJhdXRvcGxheSI6MCwiY29udHJvbHMiOjEsIm1vZGVzdGJyYW5kaW5nIjoxLCJsb29wIjowLCJhdXRvbmV4dCI6MCwic2hvd2luZm8iOjEsInJlbCI6MSwicGxheWluZyI6MSwicGxheWluZ19kZXNjcmlwdGlvbiI6MCwidGh1bWJuYWlscyI6MX0sInN0eWxpbmciOnsicGFnZXJfbGF5b3V0IjoiYm90aHNpZGUiLCJidXR0b24iOiIyIiwiYnV0dG9uX2NvbG9yIjoiI2Y0ZjRmNCIsImJ1dHRvbl9iZ19jb2xvciI6IiMyZDJkMmQiLCJidXR0b25fY29sb3JfaG92ZXIiOiIjMmQyZDJkIiwiYnV0dG9uX2JnX2NvbG9yX2hvdmVyIjoiIzJkMmQyZCIsInZpZGVvX3N0eWxlIjoiYWJuYiJ9LCJuZXh0IjoiIiwicHJldiI6IiJ9" data-player="popup" data-showdesc="on">
				<div class="yotu-pagination yotu-hide yotu-pager_layout-bothside yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-2" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-2" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-4 yotu-player-mode-popup">
	<ul>
					<li class=" yotu-first">
				<a href="#" class="yotu-video" data-videoid="crNoMVjwjVA" data-title="D\'un désir mortifère d\'immortalité. À propos du transhumanisme, par Jean-Michel Besnier (1/2)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="D&#039;un désir mortifère d&#039;immortalité. À propos du transhumanisme, par Jean-Michel Besnier (1/2)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/crNoMVjwjVA/sddefault.jpg?w=584&#038;ssl=1"><noscript><img class="yotu-video-thumb" src="https://i1.wp.com/i.ytimg.com/vi/crNoMVjwjVA/sddefault.jpg?w=584&#038;ssl=1" alt="D'un désir mortifère d'immortalité. À propos du transhumanisme, par Jean-Michel Besnier (1/2)" data-recalc-dims="1"></noscript>	
													</div>
					</div>
											<h3 class="yotu-video-title">D'un désir mortifère d'immortalité. À propos du transhumanisme, par Jean-Michel Besnier (1/2)</h3>
																					<p class="yotu-video-description">Jean-Michel Besnier est Professeur de philosophie à l'université Paris-Sorbonne (Paris IV) Intervention donnée dans le cadre de l'Université d'été Sciences, éthique et société 2013, organisée par l'Espace éthique/Ile-de-France les 11 et 12 juin 2013, sous le Haut patronage du Ministère de l'Enseignement supérieur et de la recherche. Les mouvements transhumanistes&hellip;</p>
					
				</a>
			</li>
				
						<li class=" yotu-last">
				<a href="#" class="yotu-video" data-videoid="qzAZUUWnVBY" data-title="D\'un désir mortifère d\'immortalité. À propos du transhumanisme, par Jean-Michel Besnier (2/2)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt="D&#039;un désir mortifère d&#039;immortalité. À propos du transhumanisme, par Jean-Michel Besnier (2/2)" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/i.ytimg.com/vi/qzAZUUWnVBY/sddefault.jpg?w=584&#038;ssl=1"><noscript><img class="yotu-video-thumb" src="https://i1.wp.com/i.ytimg.com/vi/qzAZUUWnVBY/sddefault.jpg?w=584&#038;ssl=1" alt="D'un désir mortifère d'immortalité. À propos du transhumanisme, par Jean-Michel Besnier (2/2)" data-recalc-dims="1"></noscript>	
													</div>
					</div>
											<h3 class="yotu-video-title">D'un désir mortifère d'immortalité. À propos du transhumanisme, par Jean-Michel Besnier (2/2)</h3>
																					<p class="yotu-video-description">Jean-Michel Besnier est Professeur de philosophie à l'université Paris-Sorbonne (Paris IV) Intervention donnée dans le cadre de l'Université d'été Sciences, éthique et société 2013, organisée par l'Espace éthique/Ile-de-France les 11 et 12 juin 2013, sous le Haut patronage du Ministère de l'Enseignement supérieur et de la recherche. Les mouvements transhumanistes&hellip;</p>
					
				</a>
			</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-bothside yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-2" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-2" data-page="next">Next</a>
</div>
			</div>
			
<p style="text-align: justify;">Intervention donnée dans le cadre de l&rsquo;Université d&rsquo;été Sciences, éthique et société 2013, organisée par l&rsquo;Espace éthique/Ile-de-France les 11 et 12 juin 2013, sous le Haut patronage du Ministère de l&rsquo;Enseignement supérieur et de la recherche. Jean-Michel Besnier est Professeur de philosophie à l&rsquo;université Paris-Sorbonne (Paris IV)</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class=""><!-- related_posts_thumbnails --><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li ><a href="https://iatranshumanisme.com/2015/01/26/la-declaration-technoprogressiste/" ><img class="relpost-post-image" alt="La Déclaration Technoprogressiste" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/transhuman-1400x600.jpg?fit=150%2C64&#038;ssl=1"><noscript><img class="relpost-post-image" alt="La Déclaration Technoprogressiste" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/transhuman-1400x600.jpg?fit=150%2C64&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/01/26/la-declaration-technoprogressiste/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">La "Déclaration Technoprogressiste"</span></a></li><li ><a href="https://iatranshumanisme.com/2015/08/26/post-humain-et-les-enjeux-du-sujet/" ><img class="relpost-post-image" alt="Le post humain et les enjeux du sujet" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2015/01/b1a8c-posthuman-evolution.jpg?fit=106%2C150&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Le post humain et les enjeux du sujet" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2015/01/b1a8c-posthuman-evolution.jpg?fit=106%2C150&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/08/26/post-humain-et-les-enjeux-du-sujet/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Le post humain et les enjeux du sujet</span></a></li><li ><a href="https://iatranshumanisme.com/2015/11/01/des-implants-cerebraux-permettent-aux-rats-de-voir-la-lumiere-infrarouge/" ><img class="relpost-post-image" alt="Des implants cérébraux permettent aux rats de « voir » la lumière infrarouge" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/tiny-robots-in-our-brains.jpg?fit=150%2C113&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Des implants cérébraux permettent aux rats de « voir » la lumière infrarouge" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/tiny-robots-in-our-brains.jpg?fit=150%2C113&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2015/11/01/des-implants-cerebraux-permettent-aux-rats-de-voir-la-lumiere-infrarouge/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Des implants cérébraux permettent aux rats de « voir » la lumière infrarouge</span></a></li><li ><a href="https://iatranshumanisme.com/2016/01/03/une-ia-utilisee-comme-presentatrice-meteo-en-chine/" ><img class="relpost-post-image" alt="Une IA utilisée comme présentatrice Météo en Chine" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/05/726845e83fcc61c5dffb9df70116e0d0.jpg?fit=150%2C83&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Une IA utilisée comme présentatrice Météo en Chine" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2015/05/726845e83fcc61c5dffb9df70116e0d0.jpg?fit=150%2C83&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/01/03/une-ia-utilisee-comme-presentatrice-meteo-en-chine/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Une IA utilisée comme présentatrice Météo en Chine</span></a></li><li ><a href="https://iatranshumanisme.com/2016/08/17/lhomme-2-0-et-la-gestion-de-patrimoine-3-0-par-gilles-guy-de-salins/" ><img class="relpost-post-image" alt="L’homme 2.0 et la gestion de patrimoine 3.0 ? Par Gilles-Guy de Salins" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/08/7owibwh9_400x400.jpg?fit=150%2C150&#038;ssl=1"><noscript><img class="relpost-post-image" alt="L’homme 2.0 et la gestion de patrimoine 3.0 ? Par Gilles-Guy de Salins" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/08/7owibwh9_400x400.jpg?fit=150%2C150&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/08/17/lhomme-2-0-et-la-gestion-de-patrimoine-3-0-par-gilles-guy-de-salins/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">L’homme 2.0 et la gestion de patrimoine 3.0 ? Par Gilles-Guy de Salins</span></a></li><li ><a href="https://iatranshumanisme.com/2016/08/21/conference-organise-par-le-cercle-de-lareopage-sur-le-transhumanisme/" ><img class="relpost-post-image" alt="Conférence organisé par le Cercle de l&#039;Aréopage sur le Transhumanisme" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/transhuman-1400x600.jpg?fit=150%2C64&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Conférence organisé par le Cercle de l'Aréopage sur le Transhumanisme" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/transhuman-1400x600.jpg?fit=150%2C64&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/08/21/conference-organise-par-le-cercle-de-lareopage-sur-le-transhumanisme/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Conférence organisé par le Cercle de l'Aréopage sur le Transhumanisme</span></a></li><li ><a href="https://iatranshumanisme.com/2016/12/26/attaques-informatiques-lere-de-la-cyber-assurance/" ><img class="relpost-post-image" alt="Attaques informatiques : l&#039;ère de la cyber-assurance" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/12/cx4qa60w8ae7ngv.jpg?fit=150%2C86&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Attaques informatiques : l'ère de la cyber-assurance" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/12/cx4qa60w8ae7ngv.jpg?fit=150%2C86&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2016/12/26/attaques-informatiques-lere-de-la-cyber-assurance/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Attaques informatiques : l'ère de la cyber-assurance</span></a></li><li ><a href="https://iatranshumanisme.com/2017/01/08/un-dispositif-biocompatible-a-commande-magnetique/" ><img class="relpost-post-image" alt="Un dispositif biocompatible à commande magnétique" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/01/unnamed.gif?fit=150%2C84&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Un dispositif biocompatible à commande magnétique" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/01/unnamed.gif?fit=150%2C84&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/01/08/un-dispositif-biocompatible-a-commande-magnetique/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Un dispositif biocompatible à commande magnétique</span></a></li><li ><a href="https://iatranshumanisme.com/2017/02/25/la-ruee-vers-les-datas/" ><img class="relpost-post-image" alt="La ruée vers les datas" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/12/hacking-1685092_1920.jpg?fit=150%2C112&#038;ssl=1"><noscript><img class="relpost-post-image" alt="La ruée vers les datas" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2016/12/hacking-1685092_1920.jpg?fit=150%2C112&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/02/25/la-ruee-vers-les-datas/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">La ruée vers les datas</span></a></li><li ><a href="https://iatranshumanisme.com/2017/07/20/les-experts-du-mit-sont-de-retour-en-france-pour-la-3eme-ed-de-la-conference-emtech/" ><img class="relpost-post-image" alt="Les experts du MIT sont de retour en France pour la 3ème éd. de la conférence EmTech" src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="150" height="150" data-lazy-src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/maxresdefault-1.jpg?fit=150%2C84&#038;ssl=1"><noscript><img class="relpost-post-image" alt="Les experts du MIT sont de retour en France pour la 3ème éd. de la conférence EmTech" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2017/07/maxresdefault-1.jpg?fit=150%2C84&#038;ssl=1" width="150" height="150" /></noscript></a><a href="https://iatranshumanisme.com/2017/07/20/les-experts-du-mit-sont-de-retour-en-france-pour-la-3eme-ed-de-la-conference-emtech/" class="relpost_content" style="width: 150px;height: 75px; font-family: Arial; "><span class="rpth_list_content">Les experts du MIT sont de retour en France pour la 3ème éd. de la conférence EmTech</span></a></li></ul><!-- close related_posts_thumbnails --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/" data-text="D&#039;un désir mortifère d&#039;immortalité. À propos du transhumanisme" data-via="iatranshumanism" >Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/"></div></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F06%2F17%2Fun-desir-mortifere-immortalite-a-propos-du-transhumanisme%2F&#038;media=https%3A%2F%2Fi2.wp.com%2Fiatranshumanisme.com%2Fwp-content%2Fuploads%2F2016%2F11%2Ftime-machine-1.jpg%3Ffit%3D1200%252C750%26ssl%3D1&#038;description=D%27un%20d%C3%A9sir%20mortif%C3%A8re%20d%27immortalit%C3%A9.%20%C3%80%20propos%20du%20transhumanisme" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=584&#038;ssl=1"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=584&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div></li><li class="share-end"></li></ul></div></div></div>							</div><!-- .entry-content -->

		<footer class="entry-meta">
							<span class="entry-date"><a href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/" title="12:30" rel="bookmark"><time datetime="2018-06-17T12:30:47+00:00" pubdate>17 juin 2018</time></a></span>									<span class="comments-link"><a href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/#comments"><b>Une</b> réponse</a></span>
								</footer><!-- #entry-meta -->
	</article><!-- #post-15901 -->

		<nav id="nav-single">
		<h3 class="assistive-text">Navigation des articles</h3>
		<span class="nav-previous"><a href="https://iatranshumanisme.com/2018/06/17/uc-berkeley-finalise-une-victoire-avec-deux-brevets-crispr/" rel="prev">&laquo; Précédent</a></span>
		<span class="nav-next"><a href="https://iatranshumanisme.com/2018/06/17/big-data-et-anticipation-vers-une-gouvernementalite-algorithmique/" rel="next">Suivant &raquo;</a></span>
	</nav><!-- #nav-single -->
	
		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulaire de commentaire" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&#038;postid=15901&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Laisser+un+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=6.2.1&#038;sig=a2827085b383f5bfe679fdd875809794e424a059#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F06%2F17%2Fun-desir-mortifere-immortalite-a-propos-du-transhumanisme%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank">Apprenez comment les données de vos commentaires sont utilisées</a>.</p>
			<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-7249">
		<article id="comment-7249" class="comment">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt src="https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="avatar avatar-32 photo" height="32" width="32" data-lazy-src="https://secure.gravatar.com/avatar/092d6a09620ef3e1240defa0120600ad?s=32&#038;d=retro&#038;r=g" data-lazy-srcset="https://secure.gravatar.com/avatar/092d6a09620ef3e1240defa0120600ad?s=64&#038;d=retro&#038;r=g 2x"><noscript><img alt='' src='https://secure.gravatar.com/avatar/092d6a09620ef3e1240defa0120600ad?s=32&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/092d6a09620ef3e1240defa0120600ad?s=64&#038;d=retro&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript><span class="fn">Sylvain</span> sur <a href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/#comment-7249"><time pubdate datetime="2018-06-17T13:30:06+00:00">17 juin 2018 à 13:30</time></a>				</div><!-- .comment-author .vcard -->

				
			</footer>

			<div class="comment-content"><p>Publier la pense de Besnier, c&rsquo;est tout à votre honneur, mais je crains que ses idées disparaitront avec le personnage. Car les acquis de la technologie contrediront ses idées.<br />
Je pense qu&rsquo;il devrait essayer de vivre plusieurs décennies de plus qu&rsquo;il a programmées et voir l&rsquo;évolution de la société, histoire de  rester opérationnel.<br />
De plus, vouloir accomplir son cycle de vie tel qu&rsquo;il est programmé par la nature, n&rsquo;aura comme conséquence qu&rsquo;abandonner (trop top) le combat à ses adversaires.</p>
</div>
			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='#comment-7249' onclick='return addComment.moveForm( "comment-7249", "7249", "respond", "15901" )' aria-label='Répondre à Sylvain'>Réponse</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol>

			</div><!-- #comments -->
					
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

			<div id="secondary" class="widget-area" role="complementary">
			<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="29"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Our Cookie Policy	</a>
</div>
</aside><aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" action="https://iatranshumanisme.com/">
		<label for="s" class="assistive-text">Recherche</label>
		<input type="text" class="field" name="s" id="s" placeholder="Recherche" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside><aside id="blog_subscription-19" class="widget jetpack_subscription_widget"><h3 class="widget-title">RECEVOIR LES NEWS</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-19">
				<div id="subscribe-text"><p>Transhumanisme, IA, GAFA, NBIC, Nanotechnologies, Neurosciences, recevoir l’essentiel de l’actu 2.0 et les dernières mises à jour.</p>
</div><p>Rejoignez 4 011 autres abonnés</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-19">
							Adresse e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-19" placeholder="Adresse e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-19" />
												<input type="submit" value="Abonnez-vous" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-19]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-19'),
					input = d.getElementById('subscribe-field-blog_subscription-19'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="tribe-events-list-widget-5" class="widget tribe-events-list-widget"><h3 class="widget-title">EVENEMENTS A LA UNE</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-15056 tribe-clearfix tribe-events-category-transhumanisme tribe-events-venue-15055 tribe-events-organizer-15054 tribe-event-featured">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://iatranshumanisme.com/event/colloque-international-les-transhumanismes-et-leurs-recits-en-questions/" rel="bookmark">Colloque international : Les transhumanismes et leurs récits en questions</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">20 juin 2018 @ 14:00</span> – <span class="tribe-event-date-end">22 juin 2018 @ 18:30</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://iatranshumanisme.com/events/" rel="bookmark">Voir tous les Évènements</a>
	</p>

</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Colloque international : Les transhumanismes et leurs r\u00e9cits en questions","description":"&lt;p&gt;Du mercredi 20 juin au vendredi 22 juin 2018, la Chaire Ethique et transhumanisme de l\u2019Universit\u00e9 Catholique de Lille, avec le soutien de la R\u00e9gion Hauts de France, organise son premier Colloque international consacr\u00e9 \u00e0 l\u2019\u00e9tude des mouvements transhumanistes, intitul\u00e9 : \u00ab Les transhumanismes et leurs r\u00e9cits en questions \u00bb. Il s\u2019agira du premier Colloque &hellip; &hellip; &lt;a href=&quot;https://iatranshumanisme.com/event/colloque-international-les-transhumanismes-et-leurs-recits-en-questions/&quot;&gt;Lire la suite &lt;span class=&quot;meta-nav&quot;&gt;&rarr;&lt;/span&gt;&lt;/a&gt;&lt;/p&gt;\\n","url":"https://iatranshumanisme.com/event/colloque-international-les-transhumanismes-et-leurs-recits-en-questions/","startDate":"2018-06-20T14:00:00+01:00","endDate":"2018-06-22T18:30:00+01:00","location":{"@type":"Place","name":"Universit\u00e9 Catholique de Lille","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"60 Boulevard Vauban","addressLocality":"Lille","postalCode":"59800","addressCountry":"France"},"telephone":"","sameAs":"http://www.univ-catholille.fr/"},"organizer":{"@type":"Person","name":"Chaire \u00c9thique et Transhumanisme","description":"","url":false,"telephone":"","email":"","sameAs":"http://lillethics.com/chaire-ethique-transhumanisme/"}}]
</script><aside id="text-24" class="widget widget_text"><h3 class="widget-title">RANDOM POSTS</h3>			<div class="textwidget"><style type="text/css">#post-grid-15523 .element_0{display: block;font-size: 21px;line-height: normal;padding: 5px 10px;text-align: center;}#post-grid-15523 .element_1{display: block;font-size: 12px;padding: 5px 10px;text-align: center;}#post-grid-15523 .element_2{display: block;font-size: 12px;font-weight: bold;padding: 0 10px;text-align: center;}#post-grid-15523 .element_0:hover{}#post-grid-15523 .element_1:hover{}#post-grid-15523 .element_2:hover{}#post-grid-15523 .item{
			background:#fff;
	
			}</style><style type="text/css">/*Write your CSS code here*/</style><style type="text/css">#post-grid-15523 {
			padding:9px;
			background: #f4f4f4 url() repeat scroll 0 0;
		}#post-grid-15523 .item .layer-media{overflow: hidden;
		}@media only screen and (min-width: 1024px ) {#post-grid-15523 .item .layer-media{height:auto;}}
		
		@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {#post-grid-15523 .item .layer-media{height:auto}}
		
		@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {#post-grid-15523 .item .layer-media{height:auto}}#post-grid-15523 .item{
		margin:9px;}@media only screen and (min-width: 1024px ) {#post-grid-15523 .item{height:auto;}}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {#post-grid-15523 .item{height:auto}}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {#post-grid-15523 .item{height:auto}}
	@media only screen and (min-width: 1024px ) {
	#post-grid-15523 .item{width:190px}
	
	}
	
	@media only screen and ( min-width: 768px ) and ( max-width: 1023px ) {
	#post-grid-15523 .item{width:190px}
	}
	
	@media only screen and ( min-width: 320px ) and ( max-width: 767px ) {
	#post-grid-15523 .item{width:90%}
	}</style><div id="post-grid-15523" class="post-grid grid"><div class="grid-nav-top"></div><div class="grid-items " id=""><div  class="item mix skin even flat neurosciences-sciences-medicales adn automation bacteries biologie biologie-de-synthese biologie-synthetique biotechnologies evolution genie-biologique genie-genetique genome-humain genome-synthetique ingenierie ingenierie-du-vivant organismes sequencage sequencage-adn sequencage-de-genome sequencage-genetique transhumanisme video scientifiques "><div class="layer-media"><a href="https://iatranshumanisme.com/2016/08/02/biologie-2-0-faire-evoluer-levolution/"><img alt="" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2016/01/dna-1400x600.jpg?fit=300%2C129&ssl=1" /></a></div><div class="layer-content"><div class="element element_0 title"  >Biologie 2.0 &#8211; Faire évoluer l&rsquo;évolution</div><div class="element element_1 excerpt"  >En explorant des chemins encore inexplorés par la nature, les scientifiques veulent produire du vivant inédit, des cellules utiles pour</div><a target="" class="element element_2 read_more"  href="https://iatranshumanisme.com/2016/08/02/biologie-2-0-faire-evoluer-levolution/">Read more.</a></div></div><div  class="item mix skin odd flat armee-defense algorithmes chine finance ordinateur-quantique reseau thomas-jousse video 8211 chine drsquo developpement entier financial-times informatique informatique-quantique jinan lrsquo monde monde-entier premier projet quantique reseau reseau-informatique srsquo succes technologie-quantique "><div class="layer-media"><a href="https://iatranshumanisme.com/2017/09/12/la-chine-a-devoile-le-premier-reseau-informatique-infalsifiable-au-monde/"><img alt="" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2017/09/jinan.jpg?fit=300%2C169&ssl=1" /></a></div><div class="layer-content"><div class="element element_0 title"  >La Chine a dévoilé le premier réseau informatique infalsifiable au monde</div><div class="element element_1 excerpt"  >En août, la Chine a dévoilé et testé avec succès le projet Jinan &#8211; le premier réseau informatique infalsifiable au</div><a target="" class="element element_2 read_more"  href="https://iatranshumanisme.com/2017/09/12/la-chine-a-devoile-le-premier-reseau-informatique-infalsifiable-au-monde/">Read more.</a></div></div></div><div class="grid-nav-bottom"><div class="pagination dark"><div class="paginate"><span aria-current='page' class='page-numbers current'>1</span>
<a class='page-numbers' href='https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/page/2/'>2</a>
<a class='page-numbers' href='https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/page/3/'>3</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/page/695/'>695</a>
<a class="next page-numbers" href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/page/2/">Next »</a></div ></div ></div><script>
		jQuery(document).ready(function($)
		{
			$("#post-grid-15523 .layer-media .gallery").owlCarousel({
				
				items : 1,

				navText : ["",""],
				autoplay: true,
				loop: true,
				autoHeight : true,	
				nav : false,	
				dots : false,					
											
								
				});
		
		});</script></div>
</div>
		</aside>		</div><!-- #secondary .widget-area -->
	
	</div><!-- #main -->
</div><!-- #page -->

</div><!-- #wrapper -->


<footer id="colophon" role="contentinfo">
	<div id="site-generator">

		<a href="https://iatranshumanisme.com/2018/06/17/un-desir-mortifere-immortalite-a-propos-du-transhumanisme/?ak_action=reject_mobile">Voir tout le site</a><br />

		
		<a></a>
	</div>
</footer><!-- #colophon -->

<!--  -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-102192656-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-092d6a09620ef3e1240defa0120600ad">
	</div>
	</div>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Suivant","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9"}};var tribe_system_info = {"sysinfo_optin_nonce":"37cb2766ad","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/iatranshumanisme.com\/2018\/06\/17\/un-desir-mortifere-immortalite-a-propos-du-transhumanisme\/":15901};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<link rel='stylesheet' id='yotu-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/frontend.min.css?ver=1.3' type='text/css' media='all' />
<style id='yotu-style-inline-css' type='text/css'>
.yotu-button-prs{color:#f4f4f4}.yotu-button-prs{background-color:#2d2d2d}.yotu-button-prs:hover,.yotu-button-prs:focus{color:#2d2d2d}.yotu-button-prs:hover,.yotu-button-prs:focus{background-color:#2d2d2d}
</style>
<link rel='stylesheet' id='yotu-icons-css'  href='https://iatranshumanisme.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/css/icons.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-owlcarousel-css'  href='https://iatranshumanisme.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/assets/owl.carousel.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-owlcarousel-theme-css'  href='https://iatranshumanisme.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/assets/owl.theme.default.css?ver=1.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/iatranshumanisme.com\/2018\/06\/17\/un-desir-mortifere-immortalite-a-propos-du-transhumanisme\/","themorezero":"nomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/how-to-apply/public/js/how-to-apply-public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/minileven/theme/pub/minileven/js/small-menu.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","player":{"mode":"popup","width":"0","scrolling":"0","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":0,"showinfo":1,"rel":1,"playing":1,"playing_description":0,"thumbnails":1},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/js/frontend.min.js?ver=1.3'></script>
<script type='text/javascript'>
yotuwp.data.videos['crNoMVjwjVA'] = ["D'un d\u00e9sir mortif\u00e8re d'immortalit\u00e9. \u00c0 propos du transhumanisme, par Jean-Michel Besnier (1\/2)","Jean-Michel Besnier est Professeur de philosophie \u00e0 l'universit\u00e9 Paris-Sorbonne (Paris IV)\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nIntervention donn\u00e9e dans le cadre de l'Universit\u00e9 d'\u00e9t\u00e9 Sciences, \u00e9thique et soci\u00e9t\u00e9 2013, organis\u00e9e par l'Espace \u00e9thique\/Ile-de-France les 11 et 12 juin 2013, sous le Haut patronage du Minist\u00e8re de l'Enseignement sup\u00e9rieur et de la recherche.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nLes mouvements transhumanistes affichent l'obsession de \"r\u00e9aliser\" un id\u00e9al d'humanit\u00e9 gr\u00e2ce aux technosciences. Ils mettent notamment l'accent sur les prouesses en mati\u00e8re de long\u00e9vit\u00e9 et s'aventurent parfois \u00e0 annoncer l'immortalit\u00e9 comme possible. Du mythe \u00e0 la r\u00e9alit\u00e9, le passage serait-il donc aujourd'hui permis ? Peut-\u00eatre la fusion avec les machines qui fait le fond des utopies posthumaines ne promet-elle, en mati\u00e8re d'immortalit\u00e9, qu'une pure volont\u00e9 de n\u00e9ant. Peut-\u00eatre n'at-elle en vue rien d'autre que la disparition de l'alt\u00e9rit\u00e9 - et par suite, de l'humanit\u00e9 elle-m\u00eame ?"];
yotuwp.data.videos['qzAZUUWnVBY'] = ["D'un d\u00e9sir mortif\u00e8re d'immortalit\u00e9. \u00c0 propos du transhumanisme, par Jean-Michel Besnier (2\/2)","Jean-Michel Besnier est Professeur de philosophie \u00e0 l'universit\u00e9 Paris-Sorbonne (Paris IV)\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nIntervention donn\u00e9e dans le cadre de l'Universit\u00e9 d'\u00e9t\u00e9 Sciences, \u00e9thique et soci\u00e9t\u00e9 2013, organis\u00e9e par l'Espace \u00e9thique\/Ile-de-France les 11 et 12 juin 2013, sous le Haut patronage du Minist\u00e8re de l'Enseignement sup\u00e9rieur et de la recherche.\u003Cbr \/\u003E\n\u003Cbr \/\u003E\nLes mouvements transhumanistes affichent l'obsession de \"r\u00e9aliser\" un id\u00e9al d'humanit\u00e9 gr\u00e2ce aux technosciences. Ils mettent notamment l'accent sur les prouesses en mati\u00e8re de long\u00e9vit\u00e9 et s'aventurent parfois \u00e0 annoncer l'immortalit\u00e9 comme possible. Du mythe \u00e0 la r\u00e9alit\u00e9, le passage serait-il donc aujourd'hui permis ? Peut-\u00eatre la fusion avec les machines qui fait le fond des utopies posthumaines ne promet-elle, en mati\u00e8re d'immortalit\u00e9, qu'une pure volont\u00e9 de n\u00e9ant. Peut-\u00eatre n'at-elle en vue rien d'autre que la disparition de l'alt\u00e9rit\u00e9 - et par suite, de l'humanit\u00e9 elle-m\u00eame ?"];
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/yotuwp-easy-youtube-embed/assets/vendors/owlcarousel/owl.carousel.min.js?ver=1.3'></script>
<script async="async" type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","nonce":"8d7f0b759c","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/iatranshumanisme.com\/wp-login.php?redirect_to=https%3A%2F%2Fiatranshumanisme.com%2F2017%2F09%2F12%2Fla-chine-a-devoile-le-premier-reseau-informatique-infalsifiable-au-monde%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=15901&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.2.1&sig=a2827085b383f5bfe679fdd875809794e424a059#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F06%2F17%2Fun-desir-mortifere-immortalite-a-propos-du-transhumanisme%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=83649212&postid=15901&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=retro&greeting=Laisser+un+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=6.2.1&sig=a2827085b383f5bfe679fdd875809794e424a059#parent=https%3A%2F%2Fiatranshumanisme.com%2F2018%2F06%2F17%2Fun-desir-mortifere-immortalite-a-propos-du-transhumanisme%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'83649212',post:'15901',tz:'1',srv:'iatranshumanisme.com'} ]);
	_stq.push([ 'clickTrackerInit', '83649212', '15901' ]);
</script>

</body>
</html>
<!--
	generated 255 seconds ago
	generated in 1.677 seconds
	served from batcache in 0.004 seconds
	expires in 45 seconds
-->
