<!DOCTYPE html><html
lang="fr-FR" prefix="og: http://ogp.me/ns#"><head>
<title>Tour de France des manifestations #manifs24juillet</title>


<!-- SEO by Squirrly SEO 11.1.06 - https://plugin.squirrly.co/ -->

<meta name="robots" content="index,follow">
<meta name="googlebot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="bingbot" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1">

<meta name="description" content="Manifestation massive partout en France, une marée humaine, contre le vaccin obligatoire et le pass sanitaire. Il y a la réalité puis celle qui passe dans les médias ⇓ Paris Selon les organisateurs Toulon Pointe-a-Pitre Guadeloupe Nice Bayonne Angers Besançon Avignon Marseille Selon les" />
<meta name="keywords" content="manifestations ,24 juillet 2021,#manifs24juillet,contre le Pass Sanitaire" />
<link rel="canonical" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/" />
<link rel="alternate" type="application/rss+xml" href="https://iatranshumanisme.com/sitemap.xml" />

<meta property="og:url" content="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/" />
<meta property="og:title" content="Tour de France des manifestations #manifs24juillet" />
<meta property="og:description" content="Manifestation massive partout en France, une marée humaine, contre le vaccin obligatoire et le pass sanitaire. Il y a la réalité puis celle qui passe dans les médias ⇓ Paris Selon les organ" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?fit=2048%2C2048&#038;ssl=1" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="2048" />
<meta property="og:site_name" content="Intelligence Artificielle et Transhumanisme" />
<meta property="og:locale" content="en_US" />
<meta property="article:published_time" content="2021-07-25 03:18:15" />
<meta property="article:modified_time" content="2021-07-25 03:05:08" />
<meta property="article:section" content="non classé" />
<meta property="article:tag" content="manifestations " />
<meta property="article:tag" content="24 juillet 2021" />
<meta property="article:tag" content="#manifs24juillet" />
<meta property="article:tag" content="contre le Pass Sanitaire" />


<meta property="twitter:url" content="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/" />
<meta property="twitter:title" content="Tour de France des manifestations #manifs24juillet" />
<meta property="twitter:description" content="Manifestation massive partout en France, une marée humaine, contre le vaccin obligatoire et le pass sanitaire. Il y a la réalité puis celle qui passe dans les médias ⇓ Paris Selon les organisateurs Toulon Pointe-a-Pitre Guadeloupe Nice Bayonne Angers Besançon Avignon Marsei" />
<meta property="twitter:image" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?fit=2048%2C2048&#038;ssl=1" />
<meta property="twitter:domain" content="Intelligence Artificielle et Transhumanisme" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@twitter" />
<meta property="twitter:site" content="@twitter" />
<script async src='https://www.google-analytics.com/analytics.js'></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-102192656-1', 'auto');ga('send', 'pageview');</script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/#newsarticle","url":"https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/","headline":"Tour de France des manifestations #manifs24juillet","mainEntityOfPage":{"@type":"WebPage","url":"https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/"},"datePublished":"2021-07-25T03:18:15+00:00","dateModified":"2021-07-25T03:05:08+00:00","image":{"@type":"ImageObject","url":"https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?fit=20482048&#038;ssl=1","height":"2048","width":"2048"},"author":{"@type":"Person","@id":"https://iatranshumanisme.com/#person","url":"https://iatranshumanisme.com/","name":"Jaesa"},"publisher":{"@type":"Organization","@id":"https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/#Organization","url":"https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/","name":"Intelligence Artificielle et Transhumanisme","logo":{"@type":"ImageObject","url":"https://iatranshumanisme.com/wp-content/uploads/2019/01/logo-iatranshumanisme-logo-rezize.jpg","@id":"https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/#logo","width":"720","height":"509","caption":"Intelligence Artificielle et Transhumanisme"},"description":"Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche \u00e0 d\u00e9velopper les possibilit\u00e9s techniques qui nous permettrons de surmonter nos limites biologiques par les progr\u00e8s technologiques.","sameAs":["https://twitter.com/twitter"]},"keywords":"manifestations ,24 juillet 2021,#manifs24juillet,contre le Pass Sanitaire"},{"@type":"BreadcrumbList","@id":"https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/#breadcrumblist","itemListElement":[[{"@type":"ListItem","position":"1","item":{"@id":"https://iatranshumanisme.com","name":"Intelligence Artificielle et Transhumanisme"}},{"@type":"ListItem","position":"2","item":{"@id":"https://iatranshumanisme.com/category/non-classe/","name":"non class\u00e9"}},{"@type":"ListItem","position":"3","item":{"@id":"https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/","name":"Tour de France des manifestations #manifs24juillet"}}]]}]}</script>
<!-- /SEO by Squirrly SEO - WordPress SEO Plugin -->


<meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="profile" href="https://gmpg.org/xfn/11" /><link
rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" /> <script type="text/javascript">!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/iatranshumanisme.com\/2021\/07\/25\/tour-de-france-des-manifestations-manifs24juillet\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script> <meta
name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" /><meta
name="p:domain_verify" content="880d70fae6f9aa062a1ea2dd25b5b415" /><link
rel="manifest" href="https://iatranshumanisme.com/pwa-manifest.json"><link
rel="apple-touch-icon-precomposed" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel='dns-prefetch' href='//secure.gravatar.com' /><link
rel='dns-prefetch' href='//www.googletagmanager.com' /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//v0.wordpress.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel='dns-prefetch' href='//jetpack.wordpress.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s1.wp.com' /><link
rel='dns-prefetch' href='//s2.wp.com' /><link
rel='dns-prefetch' href='//public-api.wordpress.com' /><link
rel='dns-prefetch' href='//0.gravatar.com' /><link
rel='dns-prefetch' href='//1.gravatar.com' /><link
rel='dns-prefetch' href='//2.gravatar.com' /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Flux" href="https://iatranshumanisme.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Intelligence Artificielle et Transhumanisme &raquo; Tour de France des manifestations #manifs24juillet Flux des commentaires" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='beacon-editor-blocks-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/editor-blocks.css?ver=1' type='text/css' media='all' /><link
rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='cresta-posts-box-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-posts-box/css/cresta-posts-box-style.min.css?ver=1.2.6' type='text/css' media='all' /><link
rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='to-top-css'  href='https://iatranshumanisme.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='wp-dark-mode-frontend-css'  href='https://iatranshumanisme.com/wp-content/plugins/wp-dark-mode//assets/css/frontend.css?ver=2.1.4' type='text/css' media='all' /><link
rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.2' type='text/css' media='all' /><link
rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.9.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' /><link
crossorigin="anonymous" rel='stylesheet' id='beacon-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' /><link
rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.3' type='text/css' media='all' /><link
rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.3' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8' type='text/css' media='all' /><link
rel='stylesheet' id='addtoany-css'  href='https://iatranshumanisme.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /><style id='addtoany-inline-css' type='text/css'>@media screen and (max-width:1000px){.a2a_floating_style.a2a_vertical_style{display:none}}</style><link
rel='stylesheet' id='pwaforwp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.34' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='aca33b9c04-css'  href='https://iatranshumanisme.com/wp-content/plugins/squirrly-seo/view/assets/css/frontend.min.css?ver=11.1.06' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script> <script type='text/javascript' id='to-top-js-extra'>var to_top_options={"scroll_offset":"100","icon_opacity":"30","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#2c3236","icon_size":"30","border_radius":"50","image":"https:\/\/iatranshumanisme.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"5","margin_y":"5","show_on_admin":"0","enable_autohide":"","autohide_time":"2","enable_hide_small_device":"1","small_device_max_width":"640","reset":"0"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2.1' id='to-top-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/wp-dark-mode//assets/js/dark-mode.js?ver=2.1.4' id='wp-dark-mode-js-js'></script> <script type='text/javascript' id='beacon-script-main-js-extra'>var js_i18n={"next":"next","prev":"previous"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0' id='beacon-script-main-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102192656-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('set','linker',{"domains":["iatranshumanisme.com"]});gtag("js",new Date());gtag("set","developer_id.dZTNiMT",true);gtag("config","UA-102192656-1",{"anonymize_ip":true});</script> <link
rel="https://api.w.org/" href="https://iatranshumanisme.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://iatranshumanisme.com/wp-json/wp/v2/posts/103052" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p5EYYQ-qO8' /><link
rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={Share:"Partager",Save:"Enregistrer",Subscribe:"S'abonner",Email:"E-mail",Bookmark:"Signet",ShowAll:"Montrer tout",ShowLess:"Montrer moins",FindServices:"Trouver des service(s)",FindAnyServiceToAddTo:"Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",PoweredBy:"Propuls&eacute; par",ShareViaEmail:"Partager par e-mail",SubscribeViaEmail:"S’abonner par e-mail",BookmarkInYourBrowser:"Ajouter un signet dans votre navigateur",BookmarkInstructions:"Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",AddToYourFavorites:"Ajouter &agrave; vos favoris",SendFromWebOrProgram:"Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",EmailProgram:"Programme d’e-mail",More:"Plus&#8230;",ThanksForSharing:"Merci de partager !",ThanksForFollowing:"Merci de nous suivre !"};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta
name="generator" content="Site Kit by Google 1.37.0" /> <script>(function(){window.wpDarkMode={"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":false,"customize_colors":false,"colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":true,"enable_backend":false,"enable_os_mode":true,"excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":false,"remember_darkmode":false,"default_mode":false,"keyboard_shortcut":true,"images":"","is_pro_active":false,"is_ultimate_active":false,"pro_version":0,"is_elementor_editor":false,"is_block_editor":false,"frontend_mode":false};const is_saved=localStorage.getItem('wp_dark_mode_active');const isCustomColor=parseInt("");if((is_saved&&is_saved!=0)||(!is_saved&&wpDarkMode.default_mode)){document.querySelector('html').classList.add('wp-dark-mode-active');if(!isCustomColor){var css=`body,div,section,header,article,main,aside{background-color:#2B2D2D!important;}`;var head=document.head||document.getElementsByTagName('head')[0],style=document.createElement('style');style.setAttribute('id','pre_css');head.appendChild(style);style.type='text/css';if(style.styleSheet){style.styleSheet.cssText=css;}else{style.appendChild(document.createTextNode(css));}}}})();</script> <style id="wplmi-inline-css" type="text/css">span.wplmi-user-avatar{width:16px;display:inline-block !important;flex-shrink:0}img.wplmi-elementor-avatar{border-radius:100%;margin-right:3px}</style><link
href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend
img.avatar{border:0px;margin:0}table.recentcommentsavatartop a, table.recentcommentsavatarend
a{border:0px
!important;background-color:transparent !important}td.recentcommentsavatarend,td.recentcommentsavatartop{padding:0px
0px 1px 0px;margin:0px}td.recentcommentstextend{border:none !important;padding:0px
0px 2px 10px}.rtl
td.recentcommentstextend{padding:0px
10px 2px 0px}td.recentcommentstexttop{border:none;padding:0px
0px 0px 10px}.rtl
td.recentcommentstexttop{padding:0px
10px 0px 0px}</style><style>.masthead .branding h1.logo a,
.masthead .branding h1.logo a:hover,
.masthead .branding
h2.description{color:#fff}.trending{background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png)}</style><link
rel="amphtml" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px
0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link
rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/?amp=1"><style type="text/css">@font-face{font-family:'aslsicons2';src:url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:0px
0px 0px 0px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px;background-size:cover;background-repeat:no-repeat}div.asl_r
.results{max-height:none}div.asl_m.asl_w{border:1px
hidden rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;box-shadow:none !important}div.asl_m.asl_w
.probox{border:none !important}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asl_last_item::after{display:none}#ajaxsearchlite1 .probox, div.asl_w
.probox{margin:0;height:34px;background-color:#2c3236;background-image:-ms-radial-gradient(center,ellipse cover,#e1635c,#e1635c);background-image:radial-gradient(ellipse at center,#2c3236,#2c3236);border-radius:0 0 0 0;box-shadow:0 0 0 0 #b5b5b5 inset}</style> <script type="text/javascript">if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined")
_ASL.initialize();</script> <link
rel="icon" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><meta
name="msapplication-TileImage" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=270%2C270&#038;ssl=1" /><meta
name="pwaforwp" content="wordpress-plugin"/><meta
name="theme-color" content="#D5E0EB"><meta
name="apple-mobile-web-app-title" content="Transhumanisme et Intelligence Artificielle"><meta
name="application-name" content="Transhumanisme et Intelligence Artificielle"><meta
name="apple-mobile-web-app-capable" content="yes"><meta
name="apple-mobile-web-app-status-bar-style" content="default"><meta
name="mobile-web-app-capable" content="yes"><meta
name="apple-touch-fullscreen" content="YES"><link
rel="apple-touch-startup-image" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel="apple-touch-icon" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png"><link
rel="apple-touch-icon" sizes="512x512" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><style type='text/css'>#to_top_scrollup{font-size:30px;width:30px;height:30px;background-color:#2c3236;-webkit-border-radius:50%;-moz-border-radius:50%;border-radius:50%;opacity:0.3;right:5px;bottom:5px}</style><link
rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=6d06f98360" /> <script type='text/javascript'>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-102192656-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'===document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script> </head><body
class="post-template-default single single-post postid-103052 single-format-standard wp-embed-responsive singular themes-sidebar1-inactive themes-sidebar2-active themes-no-featured-posts has-custom-header cookies-not-set"><div
class="container hfeed" id="main-container">
<a
href="#main-content" class="screen-reader-shortcut">Skip to content</a>
<header
class="masthead" role="banner"><div
class="row clearfix"><div
class="branding">
<a
href="https://iatranshumanisme.com/" class="site-logo-link" rel="home" itemprop="url"></a><h1 class="logo">
<a
href="https://iatranshumanisme.com/" title="Home">
Intelligence Artificielle et Transhumanisme					</a></h1><h2 class="site-desc">
Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques.</h2></div><div
class="menu-social-links"><ul
id="menu-social" class="menu"><li
id="menu-item-20266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20266"><a
href="https://twitter.com/iatranshumanism"><span
class="screen-reader">twitter</span></a></li><li
id="menu-item-20267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20267"><a
href="https://www.facebook.com/iatranshumanisme"><span
class="screen-reader">facebook</span></a></li><li
id="menu-item-20268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20268"><a
href="https://www.youtube.com/c/IATranshumanisme"><span
class="screen-reader">youtube</span></a></li><li
id="menu-item-101652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101652"><a
href="https://parler.com/profile/iatranshumanisme"><span
class="screen-reader">Parler</span></a></li></ul></div>
<nav
class="menu" role="navigation"><h3 class="menu-toggle"><span
class="genericon genericon-menu"></span>Menu</h3><ul
id="nav" class="menu-wrap"><li
id="menu-item-101915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-101915"><a
href="https://iatranshumanisme.com/">Accueil</a></li><li
id="menu-item-102185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102185"><a
href="https://iatranshumanisme.com/transhumanisme/">Transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101878"><a
href="https://iatranshumanisme.com/quest-ce-que-le-transhumanisme-version-3-2/">Qu’est ce que le Transhumanisme ? Version 3.2</a></li><li
id="menu-item-102184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102184"><a
href="https://iatranshumanisme.com/technologies-origines-transhumanisme/">Technologies et origines du Transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101859"><a
href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a></li><li
id="menu-item-101858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101858"><a
href="https://iatranshumanisme.com/transhumanisme/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li><li
id="menu-item-101860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101860"><a
href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li><li
id="menu-item-101861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101861"><a
href="https://iatranshumanisme.com/transhumanisme/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li><li
id="menu-item-101885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101885"><a
href="https://iatranshumanisme.com/transhumanisme/manifeste-des-mutants/">Manifeste des mutants</a></li></ul></li><li
id="menu-item-101868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101868"><a
href="https://iatranshumanisme.com/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a><ul
class="sub-menu"><li
id="menu-item-101871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101871"><a
href="https://iatranshumanisme.com/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li><li
id="menu-item-101862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101862"><a
href="https://iatranshumanisme.com/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a></li><li
id="menu-item-101865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101865"><a
href="https://iatranshumanisme.com/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li></ul></li><li
id="menu-item-101872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101872"><a
href="https://iatranshumanisme.com/organismes-transhumanistes/">Les organismes transhumanistes</a><ul
class="sub-menu"><li
id="menu-item-101873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101873"><a
href="https://iatranshumanisme.com/transhumanisme/autoselection/">Autosélection</a></li><li
id="menu-item-101894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101894"><a
href="https://iatranshumanisme.com/transhumanisme/etre-mutant/">Être Mutant</a></li><li
id="menu-item-101884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101884"><a
href="https://iatranshumanisme.com/transhumanisme/la-singularite/">La Singularité</a></li><li
id="menu-item-101874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101874"><a
href="https://iatranshumanisme.com/transhumanisme/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a></li><li
id="menu-item-101875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101875"><a
href="https://iatranshumanisme.com/transhumanisme/principes-transhumanist-extropie/">Principes transhumanistes d’Extropie</a></li><li
id="menu-item-101883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101883"><a
href="https://iatranshumanisme.com/transhumanisme/transhumanistes-extropiens/">Extropiens</a></li><li
id="menu-item-101882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101882"><a
href="https://iatranshumanisme.com/labolitionnisme/">L’abolitionnisme</a></li><li
id="menu-item-101880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101880"><a
href="https://iatranshumanisme.com/projet-abolitionniste/">Le projet abolitionniste</a></li><li
id="menu-item-101886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101886"><a
href="https://iatranshumanisme.com/transhumanisme/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a></li><li
id="menu-item-101893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101893"><a
href="https://iatranshumanisme.com/transhumanisme/mormon-transhumanist-association/">Mormon Transhumanist Association</a></li></ul></li><li
id="menu-item-101867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101867"><a
href="https://iatranshumanisme.com/ethique-transhumaniste/">L’éthique transhumaniste</a></li><li
id="menu-item-101864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101864"><a
href="https://iatranshumanisme.com/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li><li
id="menu-item-101866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101866"><a
href="https://iatranshumanisme.com/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a></li><li
id="menu-item-101869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101869"><a
href="https://iatranshumanisme.com/le-rapport-nbic/">Le Rapport NBIC</a></li><li
id="menu-item-101876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101876"><a
href="https://iatranshumanisme.com/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li><li
id="menu-item-101863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101863"><a
href="https://iatranshumanisme.com/avantages-et-risques-de-la-biotechnologie/">Avantages et risques de la biotechnologie</a></li><li
id="menu-item-101877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101877"><a
href="https://iatranshumanisme.com/quest-ce-que-la-blockchain-definition/">Qu’est ce que la blockchain ?</a></li></ul></li><li
id="menu-item-101855" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-101855"><a
href="https://iatranshumanisme.com/tag/livre/">Livres</a></li><li
id="menu-item-101854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-101854"><a
href="https://iatranshumanisme.com/search/">Rechercher</a><ul
class="sub-menu"><li
id="menu-item-101906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101906"><a
href="https://iatranshumanisme.com/category/transhumanisme/">Transhumanisme</a></li><li
id="menu-item-101901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101901"><a
href="https://iatranshumanisme.com/category/intelligence-artificielle/">Intelligence artificielle</a></li><li
id="menu-item-101900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101900"><a
href="https://iatranshumanisme.com/category/grand-reset-new-normal-technocratie/">Grand Reset New Normal Technocratie</a></li><li
id="menu-item-101903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101903"><a
href="https://iatranshumanisme.com/category/implants-puces-biometries/">Nanotechnologies Biométries</a></li><li
id="menu-item-101895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101895"><a
href="https://iatranshumanisme.com/category/armee-defense/">Armée Défense</a></li><li
id="menu-item-101904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101904"><a
href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/">Neurosciences Sciences Médicales</a></li><li
id="menu-item-101897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101897"><a
href="https://iatranshumanisme.com/category/crispr-crispr-cas9/">CRISPR CRISPR-Cas9</a></li><li
id="menu-item-101898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101898"><a
href="https://iatranshumanisme.com/category/disruption-hausse-du-chomage/">Disruption Hausse du chômage</a></li><li
id="menu-item-101896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101896"><a
href="https://iatranshumanisme.com/category/blockchain-crypto-monnaies/">Blockchain et cryptomonnaies</a></li><li
id="menu-item-101902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101902"><a
href="https://iatranshumanisme.com/category/matiere-a-reflexion/">Matière à réflexion</a></li><li
id="menu-item-101905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101905"><a
href="https://iatranshumanisme.com/category/realite-augmentee-virtuelle-mixte/">Réalité augmentée virtuelle mixte</a></li><li
id="menu-item-101899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101899"><a
href="https://iatranshumanisme.com/category/ecologie-transports-zones-urbaines/">Ecologie Transports Zones urbaines</a></li><li
id="menu-item-101907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101907"><a
href="https://iatranshumanisme.com/archives/">Archives</a></li></ul></li><li
id="menu-item-101853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101853"><a
href="https://iatranshumanisme.com/videos/">Vidéos</a></li><li
id="menu-item-101852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101852"><a
href="https://iatranshumanisme.com/glossaire/">Glossaire</a></li><li
id="menu-item-101850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101850"><a
href="https://iatranshumanisme.com/chatbot/">Bot</a></li><li
id="menu-item-102984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102984"><a
href="https://iatranshumanisme.com/cryptodon-don-crypto-monnaies/">Cryptodon</a></li><li
id="menu-item-101848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101848"><a
href="https://iatranshumanisme.com/abonnement/">Abonnez-vous</a></li><li
id="menu-item-101849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101849"><a
href="https://iatranshumanisme.com/a-propos/">À propos</a></li><li
id="menu-item-101851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101851"><a
href="https://iatranshumanisme.com/contact/">Contact</a></li></ul>			</nav></div>
</header><div
class="main clearfix">
<a
href="https://iatranshumanisme.com/" title="Intelligence Artificielle et Transhumanisme" rel="home" class="header-image">
<img
src="https://iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme.jpg" width="1600" height="480" alt="" />
</a>
<section
class="trending"><div
class="topics row clearfix">
<span
class="trending-title">Trending Topics:</span> <a
href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span
class="sep">&bull;</span><a
href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a></div>
</section><div
class="page-content">
<section
class="row clearfix article">
<article
id="post-103052" class="post-103052 post type-post status-publish format-standard has-post-thumbnail hentry category-non-classe post-singular"><h1 class="entry-title">Tour de France des manifestations #manifs24juillet</h1><div
class="meta-stuff"><div
class="post-meta-data"><span
class="author vcard">
<span
class="genericon genericon-user"></span>
<a
class="url grey fn n" href="https://iatranshumanisme.com/author/adminjaesa/" title="View all posts by Jaesa" rel="author">
Jaesa			</a>
</span><span
class="time-wrap">
<span
class="genericon genericon-month"></span>
<a
href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/" title="03:18" rel="bookmark" class="grey">
<time
class="entry-date" datetime="2021-07-25T03:18:15+02:00">
2 jours ago				</time>
</a>
</span></div></div><section
class="entry entry-single"><p>Manifestation massive partout en France, une marée humaine, contre le vaccin obligatoire et le pass sanitaire. Il y a la réalité puis celle qui passe dans les médias ⇓</p><div
style="width: 320px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video
class="wp-video-shortcode" id="video-103052-1" width="320" height="370" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/BFM-VS-REALITE.mp4?_=1" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/BFM-VS-REALITE.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/BFM-VS-REALITE.mp4</a></video></div><hr
/><h3 style="text-align: left;"><strong>Paris</strong></h3><div
style="width: 640px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-2" width="640" height="360" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Rassemblement-contre-le-PassSanitaire-place-du-Trocadero-a-Paris-Manif24juillet-Manifs24-1.mp4?_=2" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Rassemblement-contre-le-PassSanitaire-place-du-Trocadero-a-Paris-Manif24juillet-Manifs24-1.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Rassemblement-contre-le-PassSanitaire-place-du-Trocadero-a-Paris-Manif24juillet-Manifs24-1.mp4</a></video></div><hr
/><div
style="width: 320px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-3" width="320" height="370" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/100-000-personnes-crient-Macron-demission-trocadero-manifs.mp4?_=3" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/100-000-personnes-crient-Macron-demission-trocadero-manifs.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/100-000-personnes-crient-Macron-demission-trocadero-manifs.mp4</a></video></div><hr
/><div
style="width: 640px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-4" width="640" height="360" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Paris-manifs24juillet.mp4?_=4" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Paris-manifs24juillet.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Paris-manifs24juillet.mp4</a></video></div><hr
/><div
style="width: 640px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-5" width="640" height="360" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Manifestation-massive-a-Paris-contre-le-pass-sanitaire.mp4?_=5" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Manifestation-massive-a-Paris-contre-le-pass-sanitaire.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Manifestation-massive-a-Paris-contre-le-pass-sanitaire.mp4</a></video></div><hr
/><h3 style="text-align: left;"><strong>Selon les organisateurs</strong></h3><p><img
loading="lazy" class="aligncenter size-full wp-image-103070" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxOXMAEuN79.jpg?resize=942%2C789&#038;ssl=1" alt="manifestations #manifs24juillet" width="942" height="789" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxOXMAEuN79.jpg?w=942&amp;ssl=1 942w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxOXMAEuN79.jpg?resize=300%2C251&amp;ssl=1 300w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxOXMAEuN79.jpg?resize=150%2C126&amp;ssl=1 150w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxOXMAEuN79.jpg?resize=768%2C643&amp;ssl=1 768w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxOXMAEuN79.jpg?resize=96%2C80&amp;ssl=1 96w" sizes="(max-width: 942px) 100vw, 942px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103069" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxNWUAUKRw9.jpg?resize=942%2C789&#038;ssl=1" alt="manifestations #manifs24juillet" width="942" height="789" srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxNWUAUKRw9.jpg?w=942&amp;ssl=1 942w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxNWUAUKRw9.jpg?resize=300%2C251&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxNWUAUKRw9.jpg?resize=150%2C126&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxNWUAUKRw9.jpg?resize=768%2C643&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EtLxNWUAUKRw9.jpg?resize=96%2C80&amp;ssl=1 96w" sizes="(max-width: 942px) 100vw, 942px" data-recalc-dims="1" /></p><hr
/><h3 style="text-align: left;"><strong>Toulon</strong></h3><div
style="width: 640px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-6" width="640" height="360" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Toulon-contre-le-pass-sanitaire.mp4?_=6" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Toulon-contre-le-pass-sanitaire.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Toulon-contre-le-pass-sanitaire.mp4</a></video></div><hr
/><div
style="width: 320px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-7" width="320" height="370" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/une-tres-grosse-Manifestation-a-Toulon.mp4?_=7" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/une-tres-grosse-Manifestation-a-Toulon.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/une-tres-grosse-Manifestation-a-Toulon.mp4</a></video></div><hr
/><h3 style="text-align: left;"><strong>Pointe-a-Pitre Guadeloupe</strong></h3><div
style="width: 320px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-8" width="320" height="370" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Pointe-a-Pitre-Guadeloupe-24Juillet2021.mp4?_=8" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Pointe-a-Pitre-Guadeloupe-24Juillet2021.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Pointe-a-Pitre-Guadeloupe-24Juillet2021.mp4</a></video></div><hr
/><h3 style="text-align: left;"><strong>Nice</strong></h3><div
style="width: 320px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-9" width="320" height="370" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Nice-des-milliers-de-nicois-Tous-ensemble.mp4?_=9" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Nice-des-milliers-de-nicois-Tous-ensemble.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Nice-des-milliers-de-nicois-Tous-ensemble.mp4</a></video></div><hr
/><h3 style="text-align: left;"><strong>Bayonne</strong></h3><div
style="width: 320px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-10" width="320" height="370" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/manifs24juillet-AntiPassSanitaire-Bayonne.mp4?_=10" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/manifs24juillet-AntiPassSanitaire-Bayonne.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/manifs24juillet-AntiPassSanitaire-Bayonne.mp4</a></video></div><hr
/><h3><strong>Angers</strong></h3><div
style="width: 640px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-11" width="640" height="360" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Du-jamais-vu-a-Angers-NonAuPassDeLaHonte.mp4?_=11" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Du-jamais-vu-a-Angers-NonAuPassDeLaHonte.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Du-jamais-vu-a-Angers-NonAuPassDeLaHonte.mp4</a></video></div><hr
/><h3><strong>Besançon</strong></h3><div
style="width: 640px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-12" width="640" height="360" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Besancon-NonAuPasseportSanitaire.mp4?_=12" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Besancon-NonAuPasseportSanitaire.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Besancon-NonAuPasseportSanitaire.mp4</a></video></div><hr
/><h3><strong>Avignon</strong></h3><div
style="width: 320px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-13" width="320" height="370" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Avignon-cet-apres-midi-tous-les-ages-tous-les-milieux.mp4?_=13" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Avignon-cet-apres-midi-tous-les-ages-tous-les-milieux.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Avignon-cet-apres-midi-tous-les-ages-tous-les-milieux.mp4</a></video></div><hr
/><h3><strong>Marseille</strong></h3><div
style="width: 720px;" class="wp-video"><video
class="wp-video-shortcode" id="video-103052-14" width="720" height="360" preload="metadata" controls="controls"><source
type="video/mp4" src="https://iatranshumanisme.com/wp-content/uploads/2021/07/Cest-fabuleux-a-Marseille.mp4?_=14" /><a
href="https://iatranshumanisme.com/wp-content/uploads/2021/07/Cest-fabuleux-a-Marseille.mp4">https://iatranshumanisme.com/wp-content/uploads/2021/07/Cest-fabuleux-a-Marseille.mp4</a></video></div><p><img
loading="lazy" class="aligncenter size-full wp-image-103056" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7GYOuwWQAI4XMb.jpg?resize=768%2C1024&#038;ssl=1" alt="manifestations #manifs24juillet" width="768" height="1024" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7GYOuwWQAI4XMb.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7GYOuwWQAI4XMb.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7GYOuwWQAI4XMb.jpg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7GYOuwWQAI4XMb.jpg?resize=60%2C80&amp;ssl=1 60w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></p><hr
/><h3><strong>Selon les organisateurs</strong></h3><p><img
loading="lazy" class="aligncenter size-full wp-image-103072" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E6MnvWUAwmTof.jpg?resize=942%2C789&#038;ssl=1" alt="manifestations #manifs24juillet" width="942" height="789" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E6MnvWUAwmTof.jpg?w=942&amp;ssl=1 942w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E6MnvWUAwmTof.jpg?resize=300%2C251&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E6MnvWUAwmTof.jpg?resize=150%2C126&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E6MnvWUAwmTof.jpg?resize=768%2C643&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E6MnvWUAwmTof.jpg?resize=96%2C80&amp;ssl=1 96w" sizes="(max-width: 942px) 100vw, 942px" data-recalc-dims="1" /></p><div
style="clear:both; margin-top:0em; margin-bottom:1em;"><a
href="https://iatranshumanisme.com/2021/07/24/recours-collectif-contre-le-pass-sanitaire/" target="_blank" rel="nofollow" class="u51a00e22228b2f29cf58ae4e23fd044b"><style>.u51a00e22228b2f29cf58ae4e23fd044b{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:#eaeaea;border:0!important;border-left:4px solid #34495E!important;box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-moz-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-o-box-shadow:0 1px 2px rgba(0, 0, 0, 0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17);text-decoration:none}.u51a00e22228b2f29cf58ae4e23fd044b:active,.u51a00e22228b2f29cf58ae4e23fd044b:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u51a00e22228b2f29cf58ae4e23fd044b{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u51a00e22228b2f29cf58ae4e23fd044b
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}.u51a00e22228b2f29cf58ae4e23fd044b
.postTitle{color:#000;text-decoration:underline!important;font-size:16px}.u51a00e22228b2f29cf58ae4e23fd044b:hover
.postTitle{text-decoration:underline!important}</style><div
style="padding-left:1em; padding-right:1em;"><span
class="ctaText">LIRE AUSSI 🔖</span>&nbsp; <span
class="postTitle">Recours collectif contre le Pass Sanitaire #NonAuPassDeLaHonte</span></div></a></div><p><img
loading="lazy" class="aligncenter size-full wp-image-103083" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ep4DGXoAYLPJi.jpg?resize=1070%2C1807&#038;ssl=1" alt="manifestations #manifs24juillet" width="1070" height="1807" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ep4DGXoAYLPJi.jpg?w=1070&amp;ssl=1 1070w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ep4DGXoAYLPJi.jpg?resize=178%2C300&amp;ssl=1 178w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ep4DGXoAYLPJi.jpg?resize=89%2C150&amp;ssl=1 89w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ep4DGXoAYLPJi.jpg?resize=768%2C1297&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ep4DGXoAYLPJi.jpg?resize=910%2C1536&amp;ssl=1 910w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ep4DGXoAYLPJi.jpg?resize=47%2C80&amp;ssl=1 47w" sizes="(max-width: 1070px) 100vw, 1070px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103073" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D0gigXEAcLzVy.jpg?resize=1080%2C1447&#038;ssl=1" alt="manifestations #manifs24juillet" width="1080" height="1447" srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D0gigXEAcLzVy.jpg?w=1080&amp;ssl=1 1080w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D0gigXEAcLzVy.jpg?resize=224%2C300&amp;ssl=1 224w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D0gigXEAcLzVy.jpg?resize=112%2C150&amp;ssl=1 112w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D0gigXEAcLzVy.jpg?resize=768%2C1029&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D0gigXEAcLzVy.jpg?resize=60%2C80&amp;ssl=1 60w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103074" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D9w6cWQAsoFbU.jpg?resize=1140%2C855&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="855" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D9w6cWQAsoFbU.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D9w6cWQAsoFbU.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D9w6cWQAsoFbU.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D9w6cWQAsoFbU.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D9w6cWQAsoFbU.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7D9w6cWQAsoFbU.jpg?resize=107%2C80&amp;ssl=1 107w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103075" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7DhvwxWYAgJcmN.jpg?resize=1140%2C1520&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="1520" srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7DhvwxWYAgJcmN.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7DhvwxWYAgJcmN.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7DhvwxWYAgJcmN.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7DhvwxWYAgJcmN.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7DhvwxWYAgJcmN.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7DhvwxWYAgJcmN.jpg?resize=60%2C80&amp;ssl=1 60w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103076" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E4ccwWQAA_Yp2.jpg?resize=1140%2C1520&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="1520" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E4ccwWQAA_Yp2.jpg?w=1536&amp;ssl=1 1536w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E4ccwWQAA_Yp2.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E4ccwWQAA_Yp2.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E4ccwWQAA_Yp2.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E4ccwWQAA_Yp2.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E4ccwWQAA_Yp2.jpg?resize=60%2C80&amp;ssl=1 60w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103077" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E723_XMAcpwJ9.jpg?resize=1140%2C641&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="641" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E723_XMAcpwJ9.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E723_XMAcpwJ9.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E723_XMAcpwJ9.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E723_XMAcpwJ9.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E723_XMAcpwJ9.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E723_XMAcpwJ9.jpg?resize=402%2C225&amp;ssl=1 402w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7E723_XMAcpwJ9.jpg?resize=142%2C80&amp;ssl=1 142w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103078" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ecuj-XsAYu_t9.jpg?resize=768%2C1024&#038;ssl=1" alt="manifestations #manifs24juillet" width="768" height="1024" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ecuj-XsAYu_t9.jpg?w=768&amp;ssl=1 768w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ecuj-XsAYu_t9.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ecuj-XsAYu_t9.jpg?resize=113%2C150&amp;ssl=1 113w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7Ecuj-XsAYu_t9.jpg?resize=60%2C80&amp;ssl=1 60w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103079" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EgA8uXoBIQNbx.jpg?resize=1140%2C855&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="855" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EgA8uXoBIQNbx.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EgA8uXoBIQNbx.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EgA8uXoBIQNbx.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EgA8uXoBIQNbx.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EgA8uXoBIQNbx.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EgA8uXoBIQNbx.jpg?resize=107%2C80&amp;ssl=1 107w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103080" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EhULVWQAAwsR3.jpg?resize=1140%2C1520&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="1520" srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EhULVWQAAwsR3.jpg?w=1536&amp;ssl=1 1536w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EhULVWQAAwsR3.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EhULVWQAAwsR3.jpg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EhULVWQAAwsR3.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EhULVWQAAwsR3.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EhULVWQAAwsR3.jpg?resize=60%2C80&amp;ssl=1 60w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103081" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ENXALXsAQo0L1.jpg?resize=1040%2C780&#038;ssl=1" alt="manifestations #manifs24juillet" width="1040" height="780" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ENXALXsAQo0L1.jpg?w=1040&amp;ssl=1 1040w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ENXALXsAQo0L1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ENXALXsAQo0L1.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ENXALXsAQo0L1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ENXALXsAQo0L1.jpg?resize=107%2C80&amp;ssl=1 107w" sizes="(max-width: 1040px) 100vw, 1040px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103082" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EnxwIXEAI_WP4.jpg?resize=1140%2C760&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="760" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EnxwIXEAI_WP4.jpg?w=1647&amp;ssl=1 1647w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EnxwIXEAI_WP4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EnxwIXEAI_WP4.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EnxwIXEAI_WP4.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EnxwIXEAI_WP4.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EnxwIXEAI_WP4.jpg?resize=120%2C80&amp;ssl=1 120w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103084" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?resize=1140%2C1140&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="1140" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?resize=1536%2C1536&amp;ssl=1 1536w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErJZdXMAcaid7.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103085" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErO8DXEAk3YuF.jpg?resize=576%2C1024&#038;ssl=1" alt="manifestations #manifs24juillet" width="576" height="1024" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErO8DXEAk3YuF.jpg?w=576&amp;ssl=1 576w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErO8DXEAk3YuF.jpg?resize=169%2C300&amp;ssl=1 169w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErO8DXEAk3YuF.jpg?resize=84%2C150&amp;ssl=1 84w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErO8DXEAk3YuF.jpg?resize=45%2C80&amp;ssl=1 45w" sizes="(max-width: 576px) 100vw, 576px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103086" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErTvaWYAUo2qG.jpg?resize=1140%2C1080&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="1080" srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErTvaWYAUo2qG.jpg?w=2048&amp;ssl=1 2048w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErTvaWYAUo2qG.jpg?resize=300%2C284&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErTvaWYAUo2qG.jpg?resize=150%2C142&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErTvaWYAUo2qG.jpg?resize=768%2C728&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErTvaWYAUo2qG.jpg?resize=1536%2C1455&amp;ssl=1 1536w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7ErTvaWYAUo2qG.jpg?resize=84%2C80&amp;ssl=1 84w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103087" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EVTehWYAQ9Typ-scaled.jpg?resize=1140%2C2027&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="2027" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EVTehWYAQ9Typ-scaled.jpg?w=1152&amp;ssl=1 1152w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EVTehWYAQ9Typ-scaled.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EVTehWYAQ9Typ-scaled.jpg?resize=84%2C150&amp;ssl=1 84w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EVTehWYAQ9Typ-scaled.jpg?resize=768%2C1365&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EVTehWYAQ9Typ-scaled.jpg?resize=864%2C1536&amp;ssl=1 864w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EVTehWYAQ9Typ-scaled.jpg?resize=45%2C80&amp;ssl=1 45w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103088" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EWWcMXMAc9-n3.jpg?resize=1140%2C1520&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="1520" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EWWcMXMAc9-n3.jpg?w=1536&amp;ssl=1 1536w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EWWcMXMAc9-n3.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EWWcMXMAc9-n3.jpg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EWWcMXMAc9-n3.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EWWcMXMAc9-n3.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7EWWcMXMAc9-n3.jpg?resize=60%2C80&amp;ssl=1 60w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103089" src="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FSG_qWEAcNBk4.jpg?resize=1140%2C641&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="641" srcset="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FSG_qWEAcNBk4.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FSG_qWEAcNBk4.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FSG_qWEAcNBk4.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FSG_qWEAcNBk4.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FSG_qWEAcNBk4.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FSG_qWEAcNBk4.jpg?resize=402%2C225&amp;ssl=1 402w, https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FSG_qWEAcNBk4.jpg?resize=142%2C80&amp;ssl=1 142w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103090" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FYc8XXIAQz6gu-scaled.jpg?resize=1140%2C855&#038;ssl=1" alt="manifestations #manifs24juillet" width="1140" height="855" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FYc8XXIAQz6gu-scaled.jpg?w=2048&amp;ssl=1 2048w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FYc8XXIAQz6gu-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FYc8XXIAQz6gu-scaled.jpg?resize=150%2C113&amp;ssl=1 150w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FYc8XXIAQz6gu-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FYc8XXIAQz6gu-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/E7FYc8XXIAQz6gu-scaled.jpg?resize=107%2C80&amp;ssl=1 107w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></p><p><img
loading="lazy" class="aligncenter size-full wp-image-103091" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/HcTYMa_S.jpg?resize=680%2C384&#038;ssl=1" alt="manifestations #manifs24juillet" width="680" height="384" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/HcTYMa_S.jpg?w=680&amp;ssl=1 680w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/HcTYMa_S.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/HcTYMa_S.jpg?resize=150%2C85&amp;ssl=1 150w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2021/07/HcTYMa_S.jpg?resize=142%2C80&amp;ssl=1 142w" sizes="(max-width: 680px) 100vw, 680px" data-recalc-dims="1" /></p><div
class="cresta-box-class"></div><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-103052" class="share-facebook sd-button share-icon no-text" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-103052" class="share-twitter sd-button share-icon no-text" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-103052" class="share-linkedin sd-button share-icon no-text" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-pocket"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span
class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em></em></h3></div><div
class="taxonomies"><div
class="tax-categories taxonomy grey">
<span
class="genericon genericon-category grey"></span> <a
href="https://iatranshumanisme.com/category/non-classe/" rel="category tag">non classé</a></div></div>
</section>
</article></section></div><nav
class="postnav"><h1 class="screen-reader">Post navigation</h1><div
class="left prev"><h5>&lsaquo; Older</h5> <a
href="https://iatranshumanisme.com/2021/07/24/recours-collectif-contre-le-pass-sanitaire/" rel="prev"><span
class="title">Recours collectif contre le Pass Sanitaire #NonAuPassDeLaHonte</span></a></div></nav></div></div><footer
class="site-footer" role="contentinfo" id="footer"><div
class="row foot-widgets clearfix">
<aside
class="footer-widgets sidebar-footer">
<section
id="text-75" class="widget widget_text"><div
class="widget-wrap"><h3 class="widgettitle">TRANSHUMANISME</h3><div
class="textwidget"><p>Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques.</p><hr
/><p>Big Tech → technocratie → transhumanisme → zéro vie privée→ monnaie mondiale numérique → contrôle spatial → contrôle absolu</p></div></div></section><section
id="jetpack-search-filters-29" class="widget jetpack-filters widget_search"><div
class="widget-wrap"><div
id="jetpack-search-filters-29-wrapper" ><h3 class="widgettitle">RECHERCHER</h3><div
class="jetpack-search-form"><form
method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
<label>
<span
class="screen-reader">Search for...</span>
<input
type="search" value="" name="s" class="search-field text" placeholder="Search..." />
</label>
<button
class="search-submit">&#62464;<span
class="screen-reader">Search</span></button>
<input
type="hidden" name="orderby" value="relevance" /><input
type="hidden" name="order" value="DESC" /></form></div><div
class="jetpack-search-sort-wrapper">
<label>
Trier par 					<select
class="jetpack-search-sort"><option
value="relevance|DESC"  selected='selected'>
Pertinence</option><option
value="date|DESC" >
Nouveaux en premier</option><option
value="date|ASC" >
Anciens en premier</option>
</select>
</label></div> <script type="text/javascript">var jetpackSearchModuleSorting=function(){var orderByDefault='relevance',orderDefault='DESC',widgetId=decodeURIComponent('jetpack-search-filters-29'),searchQuery=decodeURIComponent(''),isSearch=0;var container=document.getElementById(widgetId+'-wrapper'),form=container.querySelector('.jetpack-search-form form'),orderBy=form.querySelector('input[name=orderby]'),order=form.querySelector('input[name=order]'),searchInput=form.querySelector('input[name="s"]'),sortSelectInput=container.querySelector('.jetpack-search-sort');orderBy.value=orderByDefault;order.value=orderDefault;if(isSearch&&!searchInput.value){searchInput.value=searchQuery;}
searchInput.classList.add('show-placeholder');sortSelectInput.addEventListener('change',function(event){var values=event.target.value.split('|');orderBy.value=values[0];order.value=values[1];form.submit();});}
if(document.readyState==='interactive'||document.readyState==='complete'){jetpackSearchModuleSorting();}else{document.addEventListener('DOMContentLoaded',jetpackSearchModuleSorting);}</script> </div></div></section><section
id="blog_subscription-28" class="widget widget_blog_subscription jetpack_subscription_widget"><div
class="widget-wrap"><h3 class="widgettitle">ABONNEZ-VOUS PAR E-MAIL</h3><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-28"><div
class="jetpack-subscribe-count"><p>
Rejoignez les 6 109 autres abonnés</p></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-28">
Adresse e-mail                        </label>
<input
type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-28"
placeholder="Adresse e-mail"
/></p><p
id="subscribe-submit"
>
<input
type="hidden" name="action" value="subscribe"/>
<input
type="hidden" name="source" value="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/"/>
<input
type="hidden" name="sub-type" value="widget"/>
<input
type="hidden" name="redirect_fragment" value="blog_subscription-28"/>
<button
type="submit"
name="jetpack_subscriptions_widget"
>
Abonnez-vous                        </button></p></form></div></section><section
id="text-26" class="widget widget_text"><div
class="widget-wrap"><h3 class="widgettitle">IATRANSHUMANISME.COM ©</h3><div
class="textwidget"><p><a
href="https://iatranshumanisme.com/cryptodon-don-crypto-monnaies/">Cryptodon</a><br
/>
<a
href="https://cse.google.com/cse?cx=d19bb5d7dfd3eb041">Recherche via Google</a><br
/>
<a
title="Politique de confidentialité" href="https://iatranshumanisme.com/privacy-policy/">Politique de confidentialité</a><br
/>
<a
title="Politique de confidentialité" href="https://iatranshumanisme.com/mentions-legales/">Mentions légales</a><br
/>
<a
href="https://iatranshumanisme.com/annonceurs/">Annonceurs</a><br
/>
<a
href="https://iatranshumanisme.com/medias/">Veille médias</a><br
/>
<a
href="https://iatranshumanisme.com/contact/">Contact</a></p></div></div></section><section
id="media_image-3" class="widget widget_media_image"><div
class="widget-wrap"><style>.widget.widget_media_image
img{height:auto;max-width:100%}</style><a
href="https://iatranshumanisme.com/2020/09/19/biohacking-et-transhumanisme-un-rapport-sur-augmentation-humaine/"><img
width="300" height="158" src="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-99322  attachment-medium size-medium" alt="#KNEXT20" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=300%2C158&amp;ssl=1 300w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=150%2C79&amp;ssl=1 150w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=768%2C403&amp;ssl=1 768w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=640%2C336&amp;ssl=1 640w, https://i1.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiCjqEWXYAEO2GO.jpg?resize=152%2C80&amp;ssl=1 152w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section><section
id="media_image-5" class="widget widget_media_image"><div
class="widget-wrap"><style>.widget.widget_media_image
img{height:auto;max-width:100%}</style><a
href="https://iatranshumanisme.com/2020/09/19/biohacking-et-transhumanisme-un-rapport-sur-augmentation-humaine/"><img
width="300" height="158" src="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?fit=300%2C158&amp;ssl=1" class="image wp-image-99321  attachment-medium size-medium" alt="#KNEXT20" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=300%2C158&amp;ssl=1 300w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=150%2C79&amp;ssl=1 150w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=768%2C403&amp;ssl=1 768w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=640%2C336&amp;ssl=1 640w, https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2020/09/EiM1sN0WAAETmjr.jpg?resize=152%2C80&amp;ssl=1 152w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section><section
id="blog-stats-4" class="widget blog-stats"><div
class="widget-wrap"><ul><li>3 654 512 visites</li></ul></div></section>		</aside></div><section
class="footer-wrap"><div
class="row">
<a></a>
</span></div><div
class="row">
<a
href="#main-container">Top</a></div>
</section>
</footer> <script>;(function(){if(''!==`rs-fullwidth-wrap,.mejs-container`){const elements=document.querySelectorAll(`rs-fullwidth-wrap,.mejs-container`);elements.forEach((element)=>{element.classList.add('wp-dark-mode-ignore');const children=element.querySelectorAll('*');children.forEach((child)=>{child.classList.add('wp-dark-mode-ignore');});});}
if(''!==``){const elements=document.querySelectorAll(``);elements.forEach((element)=>{element.classList.add('wp-dark-mode-include');const children=element.querySelectorAll('*');children.forEach((child)=>{child.classList.add('wp-dark-mode-include');})});};(function(){const toggle=document.querySelector('.wp-dark-mode-font-size-toggle');if(!toggle){return;}
const isActive=localStorage.getItem('wp_dark_mode_large_font');if('true'===isActive){document.querySelector('body').classList.add('wp-dark-mode-large-font');toggle.classList.add('active');}})();})();</script> <script>;(function(){window.wpDarkMode={"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":false,"customize_colors":false,"colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":true,"enable_backend":false,"enable_os_mode":true,"excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":false,"remember_darkmode":false,"default_mode":false,"keyboard_shortcut":true,"images":"","is_pro_active":false,"is_ultimate_active":false,"pro_version":0,"is_elementor_editor":false,"is_block_editor":false,"frontend_mode":false};const is_saved=localStorage.getItem('wp_dark_mode_active');if((is_saved&&is_saved!=0)||(!is_saved&&wpDarkMode.default_mode)){const isCustomColor=parseInt("");if(!isCustomColor){if(document.getElementById('pre_css')){document.getElementById('pre_css').remove();}
if(''===``){DarkMode.enable();}}}})();</script> <script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202130'></script> <div
class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:2px;top:100px;background-color:transparent;"><a
class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Facebook" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Twitter" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Reddit" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Skype" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Pocket" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_mix" href="https://www.addtoany.com/add_to/mix?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Mix" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Telegram" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="VK" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_mastodon" href="https://www.addtoany.com/add_to/mastodon?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Mastodon" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2021%2F07%2F25%2Ftour-de-france-des-manifestations-manifs24juillet%2F&amp;linkname=Tour%20de%20France%20des%20manifestations%20%23manifs24juillet" title="Buffer" rel="nofollow noopener" target="_blank"></a></div><span
id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span
class="screen-reader-text">Défiler vers le haut</span></span><div
class="wp-dark-mode-switcher wp-dark-mode-ignore style-3   floating left_bottom">
<label
for="wp-dark-mode-switch" class="wp-dark-mode-ignore wp-dark-mode-none">
<img
class="sun-light" src="https://iatranshumanisme.com/wp-content/plugins/wp-dark-mode//assets/images/btn-3/sun.svg" alt="Light"><div
class="toggle wp-dark-mode-ignore"></div><img
class="moon-light" src="https://iatranshumanisme.com/wp-content/plugins/wp-dark-mode//assets/images/btn-3/moon.svg" alt="Dark">
</label></div><div
id="amp-mobile-version-switcher" hidden>
<a
rel="amphtml" href="https://iatranshumanisme.com/2021/07/25/tour-de-france-des-manifestations-manifs24juillet/?amp=1">
Go to mobile version			</a></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/iatranshumanisme.com\/2021\/07\/25\/tour-de-france-des-manifestations-manifs24juillet\/":103052};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/iatranshumanisme.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-posts-box/js/jquery.cresta-posts-box.min.js?ver=1.2.6' id='cresta-posts-box-js-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script> <script type='text/javascript' id='wp-util-js-extra'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-util.min.js' id='wp-util-js'></script> <script type='text/javascript' id='wp-dark-mode-frontend-js-extra'>var wpDarkMode={"config":{"brightness":100,"contrast":90,"sepia":10},"enable_preset":"","customize_colors":"","colors":{"bg":"#000","text":"#dfdedb","link":"#e58c17"},"enable_frontend":"1","enable_backend":"","enable_os_mode":"1","excludes":"rs-fullwidth-wrap,.mejs-container","includes":"","is_excluded":"","remember_darkmode":"","default_mode":"","keyboard_shortcut":"1","images":"","is_pro_active":"","is_ultimate_active":"","pro_version":"0","is_elementor_editor":"","is_block_editor":"","frontend_mode":""};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/wp-dark-mode//assets/js/frontend.min.js?ver=2.1.4' id='wp-dark-mode-frontend-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>window.ASL=typeof window.ASL!=='undefined'?window.ASL:{};window.ASL.ajaxurl="https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php";window.ASL.backend_ajaxurl="https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php";window.ASL.js_scope="jQuery";window.ASL.detect_ajax=0;window.ASL.scrollbar=1;window.ASL.js_retain_popstate=0;window.ASL.version=4748;window.ASL.min_script_src=["https:\/\/iatranshumanisme.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"];window.ASL.highlight={"enabled":false,"data":[]};window.ASL.fix_duplicates=1;window.ASL.analytics={"method":"0","tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.3' id='wpdreams-ajaxsearchlite-js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs={"ajaxUrl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","nonce":"47b5b9c1a9","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};</script> <script async type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.1.0' id='cookie-notice-front-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfQMd4ZAAAAAHL8EIfFzIRkAeBWwVoCQ_V3Awgn&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LfQMd4ZAAAAAHL8EIfFzIRkAeBWwVoCQ_V3Awgn","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://iatranshumanisme.com/pwa-register-sw.js?ver=1.7.34' id='pwa-main-script-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n={"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-pocket')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-pocket')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src='https://stats.wp.com/e-202130.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.9.1',blog:'83649212',post:'103052',tz:'2',srv:'iatranshumanisme.com'}]);_stq.push(['clickTrackerInit','83649212','103052']);</script> <div
id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div
class="cookie-notice-container" style="color: #fff;"><span
id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span
id="cn-notice-buttons" class="cn-buttons-container"><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="OK">OK</a><a
href="https://iatranshumanisme.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Politique de confidentialité">Politique de confidentialité</a></span><a
href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div></div></body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 7.542% | Size before compression: 113110 bytes | Size after compression: 104579 bytes. ***
-->
<!--
	generated 93 seconds ago
	generated in 1.174 seconds
	served from batcache in 0.003 seconds
	expires in 207 seconds
-->
