<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://iatranshumanisme.com/xmlrpc.php" />
	<title>Terrorisme d’Etat, crime contre l’humanité &#8211; Transhumanisme et Intelligence Artificielle</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="0S4KAsTwyJHcqU1GQuF4gkxUBA2b4Ec7MOx2JOq8jOA" />
<meta name="p:domain_verify" content="880d70fae6f9aa062a1ea2dd25b5b415" />
<link rel="manifest" href="https://iatranshumanisme.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux" href="https://iatranshumanisme.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Flux des commentaires" href="https://iatranshumanisme.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Transhumanisme et Intelligence Artificielle &raquo; Terrorisme d’Etat, crime contre l’humanité Flux des commentaires" href="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iatranshumanisme.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='beacon-editor-blocks-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/editor-blocks.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://iatranshumanisme.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://iatranshumanisme.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-posts-box-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/cresta-posts-box/css/cresta-posts-box-style.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='https://iatranshumanisme.com/wp-content/plugins/to-top/public/css/to-top-public.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='beacon-style-css'  href='https://iatranshumanisme.com/wp-content/themes/beacon/styles/css/style.css?ver=1.2' type='text/css' media='all' />
<style id='beacon-style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.2/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='beacon-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CSource%2BSans%2BPro%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://iatranshumanisme.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:1000px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='pwaforwp-style-css'  href='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.27' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='to-top-js-extra'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"30","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#ffffff","icon_bg_color":"#2c3236","icon_size":"30","border_radius":"50","image":"https:\/\/iatranshumanisme.com\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"5","margin_y":"5","show_on_admin":"0","enable_autohide":"","autohide_time":"2","enable_hide_small_device":"1","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/to-top/public/js/to-top-public.js?ver=2.2' id='to-top-js'></script>
<script type='text/javascript' id='beacon-script-main-js-extra'>
/* <![CDATA[ */
var js_i18n = {"next":"next","prev":"previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/themes/beacon/js/main.js?ver=1.0' id='beacon-script-main-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-102192656-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["iatranshumanisme.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-102192656-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://iatranshumanisme.com/wp-json/" /><link rel="alternate" type="application/json" href="https://iatranshumanisme.com/wp-json/wp/v2/posts/101058" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iatranshumanisme.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iatranshumanisme.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tous surveillés &#8211; 7 milliards de suspects' href='https://iatranshumanisme.com/2020/12/06/tous-surveilles-7-milliards-de-suspects/' />

<link rel="canonical" href="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/" />
<link rel='shortlink' href='https://wp.me/p5EYYQ-qhY' />
<link rel="alternate" type="application/json+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iatranshumanisme.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Site Kit by Google 1.21.0" /><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#ffffff;
	}
	.trending {
		background-image:url(https://iatranshumanisme.com/wp-content/uploads/2016/08/2d2d2d.png);
	}
</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/?amp">                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_m.asl_w {
                    border:1px hidden rgb(0, 0, 0) !important;border-radius:0px 0px 0px 0px !important;
                    box-shadow: none !important;
                }
                div.asl_m.asl_w .probox {border: none !important;}
                
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asp_last_item::after {
                    display: none;
                }
                 #ajaxsearchlite1 .probox, div.asl_w .probox {
    margin: 0;
    height: 34px;
background-color: #2c3236;
    background-image: -ms-radial-gradient(center,ellipse cover,#e1635c,#e1635c);
    background-image: radial-gradient(ellipse at center,#2c3236,#2c3236);
    border-radius: 0 0 0 0;
    box-shadow: 0 0 0 0 #b5b5b5 inset;
}                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Terrorisme d’Etat, crime contre l’humanité" />
<meta property="og:url" content="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/" />
<meta property="og:description" content="Une avocate dénonce les mesures sanitaires et la manipulation autour du Covid-19 [Interview] Virginie de Araujo-Recchia est avocate depuis 2006. Suite à notre article s’interrogeant sur la possibil…" />
<meta property="article:published_time" content="2020-12-07T16:34:12+00:00" />
<meta property="article:modified_time" content="2020-12-07T16:34:12+00:00" />
<meta property="og:site_name" content="Transhumanisme et Intelligence Artificielle" />
<meta property="og:image" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/05/justice1.jpg?fit=1000%2C608&amp;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="608" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@iatranshumanism" />
<meta name="twitter:site" content="@iatranshumanism" />
<meta name="twitter:text:title" content="Terrorisme d’Etat, crime contre l’humanité" />
<meta name="twitter:image" content="https://i0.wp.com/iatranshumanisme.com/wp-content/uploads/2016/05/justice1.jpg?fit=1000%2C608&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme-logo-rezize-1.jpg?fit=270%2C270&#038;ssl=1" />
<meta name="pwaforwp" content="wordpress-plugin"/>
        <meta name="theme-color" content="#D5E0EB">
        <meta name="apple-mobile-web-app-title" content="Transhumanisme et Intelligence Artificielle">
        <meta name="application-name" content="Transhumanisme et Intelligence Artificielle">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="default">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<!-- To Top Custom CSS --><style type='text/css'>#to_top_scrollup {font-size: 30px; width: 30px; height: 30px;background-color: #2c3236;-webkit-border-radius: 50%; -moz-border-radius: 50%; border-radius: 50%;opacity: 0.3;right:5px;bottom:5px;}</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://iatranshumanisme.com/?custom-css=ddf4195051" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-102192656-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-101058 single-format-standard wp-embed-responsive cookies-not-set singular themes-sidebar1-inactive themes-sidebar2-active themes-no-featured-posts has-custom-header">

<div class="container hfeed" id="main-container">
	<a href="#main-content" class="screen-reader-shortcut">Skip to content</a>
	<header class="masthead" role="banner">
		<div class="row clearfix">
			<div class="branding">
				<a href="https://iatranshumanisme.com/" class="site-logo-link" rel="home" itemprop="url"></a>				<h1 class="logo">
					<a href="https://iatranshumanisme.com/" title="Home">
						Transhumanisme et Intelligence Artificielle					</a>
				</h1>
				<h2 class="site-desc">
					Transhumanisme transhumanistes intelligence artificielle Transhumanisme mouvement qui prône la transformation de l&#039;homme via les technologies Transhumain ou trans-humain entre l&#039;homme et le posthumain				</h2>
			</div>
			<div class="menu-social-links">
<ul id="menu-social" class="menu"><li id="menu-item-20266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20266"><a href="https://twitter.com/iatranshumanism"><span class="screen-reader">twitter</span></a></li>
<li id="menu-item-20267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20267"><a href="https://www.facebook.com/iatranshumanisme"><span class="screen-reader">facebook</span></a></li>
<li id="menu-item-20268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20268"><a href="https://www.youtube.com/c/IATranshumanisme"><span class="screen-reader">youtube</span></a></li>
<li id="menu-item-100931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100931"><a href="https://cse.google.com/cse?cx=d19bb5d7dfd3eb041"><span class="screen-reader">Google</span></a></li>
</ul>			</div>
			<nav class="menu" role="navigation">
				<h3 class="menu-toggle"><span class="genericon genericon-menu"></span>Menu</h3>
<ul id="nav" class="menu-wrap"><li id="menu-item-12474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12474"><a href="https://iatranshumanisme.com/">Accueil</a></li>
<li id="menu-item-12535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12535"><a href="https://iatranshumanisme.com/transhumanisme/">Transhumanisme</a>
<ul class="sub-menu">
	<li id="menu-item-12554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12554"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/quest-ce-que-le-transhumanisme-version-3-2/">Qu’est ce que le Transhumanisme ? Version 3.2</a></li>
	<li id="menu-item-12539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12539"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/le-transhumanisme-democratique-2-0/">Le Transhumanisme Démocratique 2.0</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15045"><a href="https://iatranshumanisme.com/transhumanisme/politique-transhumanisme-james-hughes/">La politique du transhumanisme</a></li>
	<li id="menu-item-14348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14348"><a href="https://iatranshumanisme.com/transhumanisme/transhumanistes-vs-bioconservateurs/">Transhumanistes vs bioconservateurs</a>
	<ul class="sub-menu">
		<li id="menu-item-12538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12538"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/entretien-avec-un-transhumaniste/">Entretien avec un transhumaniste</a></li>
	</ul>
</li>
	<li id="menu-item-15371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15371"><a href="https://iatranshumanisme.com/transhumanisme/ethique-transhumaniste/">L’éthique transhumaniste</a></li>
	<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12553"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/">La déclaration Transhumaniste</a>
	<ul class="sub-menu">
		<li id="menu-item-12555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12555"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/la-declaration-technoprogressiste/">La déclaration Technoprogressiste</a></li>
		<li id="menu-item-12556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12556"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/le-transhumanisme-1957/">Le Transhumanisme – 1957</a></li>
		<li id="menu-item-12557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12557"><a href="https://iatranshumanisme.com/transhumanisme/la-declaration-transhumaniste/manifeste-des-geneticiens-1939/">Manifeste des généticiens – 1939</a></li>
	</ul>
</li>
	<li id="menu-item-12544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12544"><a href="https://iatranshumanisme.com/organisms-transhumanist/">Les organismes transhumanistes</a>
	<ul class="sub-menu">
		<li id="menu-item-12565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12565"><a href="https://iatranshumanisme.com/labolitionnisme/">L’abolitionnisme</a>
		<ul class="sub-menu">
			<li id="menu-item-12566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12566"><a href="https://iatranshumanisme.com/projet-abolitionniste/">Le projet abolitionniste</a></li>
			<li id="menu-item-12567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12567"><a href="https://iatranshumanisme.com/limperatif-hedoniste-resume/">L’impératif hédoniste – Résumé</a></li>
			<li id="menu-item-12568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12568"><a href="https://iatranshumanisme.com/limperatif-hedoniste-introduction/">L’impératif hédoniste – Introduction</a></li>
			<li id="menu-item-12569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12569"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-1/">L’impératif hédoniste – Chapitre 1</a></li>
			<li id="menu-item-12570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12570"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-2/">L’impératif hédoniste – Chapitre 2</a></li>
			<li id="menu-item-12579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12579"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-3/">L’impératif hédoniste – Chapitre 3</a></li>
			<li id="menu-item-12580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12580"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-4/">L’impératif hédoniste – Chapitre 4</a></li>
			<li id="menu-item-12581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12581"><a href="https://iatranshumanisme.com/limperatif-hedoniste-chapitre-5/">L’impératif hédoniste – Chapitre 5</a></li>
			<li id="menu-item-12571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12571"><a href="https://iatranshumanisme.com/labolitionnisme/algosphere/">Algosphère</a></li>
			<li id="menu-item-12572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12572"><a href="https://iatranshumanisme.com/labolitionnisme/manisfeste-de-bltc-research/">Manisfeste de BLTC Research</a></li>
		</ul>
</li>
		<li id="menu-item-12558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12558"><a href="https://iatranshumanisme.com/organisms-transhumanist/transhumanistes-extropiens/">Extropiens</a>
		<ul class="sub-menu">
			<li id="menu-item-12559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12559"><a href="https://iatranshumanisme.com/organisms-transhumanist/transhumanistes-extropiens/principes-transhumanist-extropie/">Principes transhumanistes d’Extropie</a></li>
		</ul>
</li>
		<li id="menu-item-12560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12560"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/">Manifeste des mutants</a>
		<ul class="sub-menu">
			<li id="menu-item-12561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12561"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/etre-mutant/">Être Mutant</a></li>
			<li id="menu-item-12562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12562"><a href="https://iatranshumanisme.com/organisms-transhumanist/manifeste-des-mutants/autoselection/">Autosélection</a></li>
		</ul>
</li>
		<li id="menu-item-12547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12547"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/la-singularite-technologique-a-venir/">La Singularité technologique à venir</a>
		<ul class="sub-menu">
			<li id="menu-item-12545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12545"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/">La Singularité</a></li>
			<li id="menu-item-12546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12546"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/scruter-la-singularite/">Scruter la Singularité</a></li>
		</ul>
</li>
		<li id="menu-item-12548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12548"><a href="https://iatranshumanisme.com/organisms-transhumanist/mormon-transhumanist-association/">Mormon Transhumanist Association</a>
		<ul class="sub-menu">
			<li id="menu-item-12549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12549"><a href="https://iatranshumanisme.com/organisms-transhumanist/mormon-transhumanist-association/conferences-mormon-transhumanist/">Conférences Mormon Transhumanist</a></li>
		</ul>
</li>
		<li id="menu-item-12550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12550"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/">Immortalité</a>
		<ul class="sub-menu">
			<li id="menu-item-12551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12551"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/">Didier Coeurnelle co-président d’Healthy Life Extension Society</a></li>
			<li id="menu-item-12552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12552"><a href="https://iatranshumanisme.com/organisms-transhumanist/immortalite-lultime-conquete-de-la-liberte/healthy-life-extension-society/international-conference-on-longevity-to-be-held-in-brussels-for-3-days/">International conference on longevity to be held in Brussels for 3 days</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-12536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12536"><a href="https://iatranshumanisme.com/transhumanisme/cadrage-du-transhumanisme/">Cadrage du transhumanisme</a></li>
	<li id="menu-item-12541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12541"><a href="https://iatranshumanisme.com/transhumanisme/le-transhumanisme-ce-qui-est-possible-est-il-toujours-souhaitable/">Le transhumanisme : Ce qui est possible est-il toujours souhaitable ?</a>
	<ul class="sub-menu">
		<li id="menu-item-12540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12540"><a href="https://iatranshumanisme.com/transhumanisme/le-cybersexe-cest-la-sexualite-cybernetique/">Le Cybersexe</a></li>
	</ul>
</li>
	<li id="menu-item-17226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17226"><a href="https://iatranshumanisme.com/avantages-et-risques-de-la-biotechnologie/">Avantages et risques de la biotechnologie</a></li>
	<li id="menu-item-13152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13152"><a href="https://iatranshumanisme.com/transhumanisme/intelligence-artificielle-dimensions-socio-economiques-politiques-et-ethiques/">Intelligence Artificielle : dimensions socio-économiques, politiques et éthiques</a>
	<ul class="sub-menu">
		<li id="menu-item-12564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12564"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/propos-dun-cosmiste/les-cosmistes-et-lhomme-post-biologique/">Les Cosmistes et l’Homme Post-Biologique</a></li>
		<li id="menu-item-12563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://iatranshumanisme.com/organisms-transhumanist/la-singularite/propos-dun-cosmiste/">Propos d&rsquo;un Cosmiste &#8211; Hugo de Garis</a></li>
	</ul>
</li>
	<li id="menu-item-15313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15313"><a href="https://iatranshumanisme.com/transhumanisme/les-plus-grandes-acquisitions-de-google/">Les plus grandes acquisitions de Google</a></li>
	<li id="menu-item-16338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16338"><a href="https://iatranshumanisme.com/quest-ce-que-la-blockchain-definition/">Qu’est ce que la blockchain ?</a></li>
	<li id="menu-item-12542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12542"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/">Les technologies émergentes</a></li>
	<li id="menu-item-12543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12543"><a href="https://iatranshumanisme.com/transhumanisme/les-technologies-emergentes/le-rapport-nbic/">Le Rapport NBIC</a></li>
	<li id="menu-item-12531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12531"><a href="http://iatranshumanisme.com/tag/iot/">IoT</a></li>
</ul>
</li>
<li id="menu-item-17684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17684"><a href="https://iatranshumanisme.com/tag/livre/">Livres</a></li>
<li id="menu-item-20460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20460"><a href="https://iatranshumanisme.com/search/">Rechercher</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="https://iatranshumanisme.com/category/transhumanisme/">Transhumanisme</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18083"><a href="https://iatranshumanisme.com/category/intelligence-artificielle/">Intelligence artificielle</a></li>
	<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="https://iatranshumanisme.com/category/implants-puces-biometries/">Nanotechnologies Biométries</a></li>
	<li id="menu-item-18087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18087"><a href="https://iatranshumanisme.com/category/armee-defense/">Armée Défense</a></li>
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/">Neurosciences Sciences Médicales</a></li>
	<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="https://iatranshumanisme.com/category/crispr-crispr-cas9/">CRISPR CRISPR-Cas9</a></li>
	<li id="menu-item-18088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18088"><a href="https://iatranshumanisme.com/category/disruption-hausse-du-chomage/">Disruption Hausse du chômage</a></li>
	<li id="menu-item-18090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18090"><a href="https://iatranshumanisme.com/category/blockchain-crypto-monnaies/">Blockchain et cryptomonnaies</a></li>
	<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18086"><a href="https://iatranshumanisme.com/category/matiere-a-reflexion/">Matière à réflexion</a></li>
	<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="https://iatranshumanisme.com/category/realite-augmentee-virtuelle-mixte/">Réalité augmentée virtuelle mixte</a></li>
	<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="https://iatranshumanisme.com/category/ecologie-transports-zones-urbaines/">Ecologie Transports Zones urbaines</a></li>
	<li id="menu-item-99579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99579"><a href="https://iatranshumanisme.com/tag/covid-19/">COVID-19</a></li>
	<li id="menu-item-99578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99578"><a href="https://iatranshumanisme.com/tag/hydroxychloroquine/">Hydroxychloroquine</a></li>
	<li id="menu-item-23846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23846"><a href="https://iatranshumanisme.com/archives/">Archives</a></li>
</ul>
</li>
<li id="menu-item-15710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15710"><a href="https://iatranshumanisme.com/videos/">Vidéos</a></li>
<li id="menu-item-12508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12508"><a href="https://iatranshumanisme.com/tag/futur/">Futur</a>
<ul class="sub-menu">
	<li id="menu-item-12511" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12511"><a href="https://iatranshumanisme.com/tag/2020/">2020</a></li>
	<li id="menu-item-12512" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12512"><a href="https://iatranshumanisme.com/tag/2021/">2021</a></li>
	<li id="menu-item-12513" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12513"><a href="https://iatranshumanisme.com/tag/2022/">2022</a></li>
	<li id="menu-item-12514" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12514"><a href="https://iatranshumanisme.com/tag/2024/">2024</a></li>
	<li id="menu-item-12515" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12515"><a href="https://iatranshumanisme.com/tag/2025/">2025</a></li>
	<li id="menu-item-12516" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12516"><a href="https://iatranshumanisme.com/tag/2026/">2026</a></li>
	<li id="menu-item-12517" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12517"><a href="https://iatranshumanisme.com/tag/2027/">2027</a></li>
	<li id="menu-item-12518" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12518"><a href="https://iatranshumanisme.com/tag/2030/">2030</a></li>
	<li id="menu-item-12519" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12519"><a href="https://iatranshumanisme.com/tag/2031/">2031</a></li>
	<li id="menu-item-12520" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12520"><a href="https://iatranshumanisme.com/tag/2032/">2032</a></li>
	<li id="menu-item-12521" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12521"><a href="https://iatranshumanisme.com/tag/2035/">2035</a></li>
	<li id="menu-item-12522" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12522"><a href="https://iatranshumanisme.com/tag/2040/">2040</a></li>
	<li id="menu-item-12523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12523"><a href="https://iatranshumanisme.com/tag/2045/">2045</a></li>
	<li id="menu-item-12603" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12603"><a href="https://iatranshumanisme.com/tag/2046/">2046</a></li>
	<li id="menu-item-12524" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12524"><a href="https://iatranshumanisme.com/tag/2050/">2050</a></li>
	<li id="menu-item-12525" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12525"><a href="https://iatranshumanisme.com/tag/2053/">2053</a></li>
	<li id="menu-item-12526" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12526"><a href="https://iatranshumanisme.com/tag/2060/">2060</a></li>
	<li id="menu-item-15508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-15508"><a href="https://iatranshumanisme.com/tag/2070/">2070</a></li>
	<li id="menu-item-12528" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12528"><a href="https://iatranshumanisme.com/tag/2099/">2099</a></li>
	<li id="menu-item-12529" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12529"><a href="https://iatranshumanisme.com/tag/2100/">2100</a></li>
	<li id="menu-item-12530" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12530"><a href="https://iatranshumanisme.com/tag/2114/">2114</a></li>
	<li id="menu-item-12604" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12604"><a href="https://iatranshumanisme.com/tag/2215/">2215</a></li>
	<li id="menu-item-12605" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-12605"><a href="https://iatranshumanisme.com/tag/3017/">3017</a></li>
</ul>
</li>
<li id="menu-item-17603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17603"><a href="https://iatranshumanisme.com/glossaire/">Glossaire</a></li>
<li id="menu-item-16094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16094"><a href="https://iatranshumanisme.com/chatbot/">Bot</a></li>
<li id="menu-item-21823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21823"><a href="https://iatranshumanisme.com/abonnement/">Abonnez-vous</a></li>
<li id="menu-item-12585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12585"><a href="https://iatranshumanisme.com/a-propos/">À propos</a></li>
<li id="menu-item-12586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12586"><a href="https://iatranshumanisme.com/contact/">Contact</a></li>
</ul>			</nav>
		</div>
	</header>

	<div class="main clearfix">
		<a href="https://iatranshumanisme.com/" title="Transhumanisme et Intelligence Artificielle" rel="home" class="header-image">
			<img src="https://iatranshumanisme.com/wp-content/uploads/2019/01/cropped-logo-iatranshumanisme.jpg" width="1600" height="480" alt="" />
		</a>
		<section class="trending">
			<div class="topics row clearfix">
				<span class="trending-title">Trending Topics:</span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" class="category-2596713">Matière à réflexion</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/neurosciences-sciences-medicales/" class="category-379864213">Neurosciences Sciences Médicales</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/intelligence-artificielle/" class="category-134004">Intelligence artificielle</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/transhumanisme/" class="category-154342">Transhumanisme</a><span class="sep">&bull;</span><a href="https://iatranshumanisme.com/category/implants-puces-biometries/" class="category-532284039">Nanotechnologies Biométries</a>			</div>
		</section>
<div class="page-content">
	<section class="row clearfix article">
		<article id="post-101058" class="post-101058 post type-post status-publish format-standard has-post-thumbnail hentry category-matiere-a-reflexion tag-coronavirus tag-covid-19 tag-france tag-justice tag-lois post-singular">
<h1 class="entry-title">Terrorisme d’Etat, crime contre l’humanité</h1>			<div class="meta-stuff">
					<div class="post-meta-data">

		<span class="author vcard">
			<span class="genericon genericon-user"></span>
			<a class="url grey fn n" href="https://iatranshumanisme.com/author/adminjaesa/" title="View all posts by Jaesa" rel="author">
				Jaesa			</a>
		</span>

		<span class="time-wrap">
			<span class="genericon genericon-month"></span>
			<a href="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/" title="17:34" rel="bookmark" class="grey">
				<time class="entry-date" datetime="2020-12-07T17:34:12+01:00">
					8 heures ago				</time>
			</a>
		</span>

	<span class="commentcount"><span class="genericon genericon-chat"></span> <a href="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/#comments">1 Comment</a></span>

	</div>
			</div>

			<section class="entry entry-single">
<p class="post-modified-info" style="color: #bf593c;font-size: small">Dernière mise à jour le 07/12/2020</p>
<h2 style="text-align: justify;">Une avocate dénonce les mesures sanitaires et la manipulation autour du Covid-19 [Interview]</h2>
<div class="tdb-block-inner td-fix-index">
<p style="text-align: justify;">Virginie de Araujo-Recchia est avocate depuis 2006. <a href="https://www.breizh-info.com/2020/11/18/153984/torture-confinement-biderman-coercition/" target="_blank" rel="nofollow noopener noreferrer">Suite à notre article</a> s’interrogeant sur la possibilité de faire reconnaitre les mesures sanitaires et leurs conséquences sur la population française comme de la torture, elle nous a adressé un rapport sur lequel elle travaille actuellement (<a href="https://www.breizh-info.com/wp-content/uploads/2020/12/RAPPORT-DICTATURE-2020.pdf" target="_blank" rel="nofollow noopener noreferrer">le télécharger ici</a>) accablant pour l’Etat Français, et que nous vous proposons de télécharger ici. Un rapport qui pourrait, dans les semaines ou mois à venir, entrainer des actions en justice d’élus, mais aussi de citoyens.</p>
<p style="text-align: justify;">Nous avons interrogé <a href="https://www.legavox.fr/blog/maitre-de-araujo-recchia/" target="_blank" rel="nofollow noopener noreferrer">Virginie de Araujo-Recchia</a> pour qu’elle nous présente ses recherches juridiques à ce sujet;</p>
<p style="text-align: justify;"><strong>Breizh-info.com : Pouvez vous vous présenter à nos lecteurs tout d’abord.</strong></p>
<p style="text-align: justify;"><strong>Virginie de Araujo-Recchia :</strong> Après avoir obtenu une maîtrise en droit européen et international, puis un D.E.S.S. en droit commercial international à l’université Paris Descartes, j’ai été amenée à effectuer un stage en 2001 au Centre d’information des Nations unies à Paris.</p>
<p style="text-align: justify;">J’ai ensuite rejoint le cabinet d’avocats international Clifford Chance en 2002, où j’ai exercé dans différents domaines du droit, puis j’ai finalement rejoint le département fiscal de ce cabinet. J’ai obtenu mon certificat d’aptitude à la profession d’avocat en 2005 et prêté serment en 2006.</p>
<p style="text-align: justify;">J’ai ensuite rejoint un autre cabinet international, Ernst &amp; Young, pour exercer dans plusieurs départements spécialisés en droit fiscal.</p>
<p style="text-align: justify;">En 2008, je me suis associée à un Confrère du Barreau de Paris afin de créer un réseau international de lutte contre le travail des enfants dans le monde.</p>
<p style="text-align: justify;">Puis j’ai rejoint en 2009 le Cabinet Pierre Boudriot, spécialisé en droit fiscal et en droit de la propriété intellectuelle.</p>
<p style="text-align: justify;">En 2014, j’ai fondé mon propre cabinet d’avocats spécialisé en droit fiscal et en droit de la propriété intellectuelle.</p>
<p style="text-align: justify;"><strong>Breizh-info.com : A la suite de la parution d’un article évoquant la torture possible concernant le confinement et ses conséquences, vous nous avez fait parvenir un rapport que vous rédigez actuellement. Pouvez vous nous en parler ?</strong></p>
<p style="text-align: justify;"><strong>Virginie de Araujo-Recchia :</strong> Au cours de cette crise, j’ai pu relever de nombreuses et graves atteintes à l’intégrité physique, psychique et morale des citoyens ainsi que de nombreuses atteintes aux intérêts fondamentaux de la Nation.</p>
<p style="text-align: justify;">J’ai donc décidé de rédiger un rapport destiné à répertorier les faits reprochés et à les analyser au regard des principes juridiques applicables. J’ai également souhaité anticiper les problématiques relatives à la vaccination.</p>
<p style="text-align: justify;">Ce rapport contient par ailleurs une partie spécifique concernant le port du masque obligatoire pour les enfants et adolescents dès six ans, car l’atteinte à leur développement et à leur santé est extrêmement préoccupante.</p>
<p style="text-align: justify;"><strong>Breizh-info.com : Concrètement, quelles sont les conclusions que vous tirez dans ce rapport ?</strong></p>
<p style="text-align: justify;"><strong>Virginie de Araujo-Recchia :</strong> Les mesures prises depuis le début de la crise et les techniques de manipulation employées tendent à qualifier pénalement ces actes de terrorisme d’Etat et de crime contre l’humanité, étant donné les graves atteintes portées à la santé physique et mentale des citoyens et plus généralement aux intérêts fondamentaux de la Nation, en troublant l’ordre public par l’usage de la peur et de la terreur.</p>
<p style="text-align: justify;">En ce qui concerne les enfants et les adolescents, le fait d’imposer le port du masque obligatoire dès 6 ans, avec les conséquences que cela implique pour leur santé, correspond pénalement à un acte de maltraitance et de torture.</p>
<p style="text-align: justify;">En outre, dans l’hypothèse où le vaccin/thérapie génique serait imposé dans le futur (à un groupe ou à l’intégralité de la population) par la voie légale ou par la terreur, alors qu’il s’agit d’un traitement expérimental, des poursuites pénales pourraient alors être engagées par dépôt de plainte pour acte de terrorisme et crime contre l’humanité.</p>
<p style="text-align: justify;"><strong>Breizh-info.com : Terrorisme d’Etat, crime contre l’humanité. N’y allez-vous pas un peu fort dans l’énonce des griefs ?</strong></p>
<p style="text-align: justify;"><strong>Virginie de Araujo-Recchia :</strong>  J’ai simplement analysé les faits pris dans leur ensemble afin de les qualifier juridiquement.</p>
<p style="text-align: justify;">Les actes de terrorisme et les crimes contre l’humanité sont clairement définis par le Code pénal français (les articles du Code pénal sont repris in extenso dans le rapport).</p>
<p style="text-align: justify;">Pensez-vous que le fait de baillonner et de confiner toute une population sans justification scientifique établie, le fait de manipuler la population en employant des techniques de torture décrites dans la Charte de Biderman ou encore le fait d’utiliser les expériences de Milgram pour soumettre la population ne sont pas des procédés disproportionnés et criminels?</p>
<p style="text-align: justify;">Les griefs énoncés correspondent aux faits constatés et croyez-moi, cela ne me réjouit absolument pas de faire ce terrible constat.</p>
<p style="text-align: justify;"><strong>Breizh-info.com : Des actions en justice sont-elles envisageables, et si oui, contre qui ?</strong></p>
<p style="text-align: justify;"><strong>Virginie de Araujo-Recchia :</strong> Des actions à plusieurs niveaux sont envisageables.:</p>
<p style="text-align: justify;">– Des actions sont envisagées sur le plan pénal, concernant notamment les faux tests PCR, lesquels permettent de justifier toutes les mesures liberticides prises en cascade. Je rappelle à ce titre, que des poursuites ont d’ores et déjà été engagées au Portugal, en Allemagne et en Italie.</p>
<p style="text-align: justify;">La Cour d’appel de Lisbonne (arrêt du 11 novembre 2020 – 1783/20.7T8PDL.L1-3, Margarida Ramos de Almeida) a déclaré une mesure de quarantaine illégale car basée sur de faux tests PCR, l’Allemagne engage des poursuites pour crime contre l’humanité et des associations de consommateurs italiennes ont déposé plainte auprès de neuf parquets, pour délit de fraude aggravée, fausse idéologie et homicide involontaire à l’encontre du gouvernement italien.</p>
<p style="text-align: justify;">– Des parlementaires intègres ont la possibilité d’engager les procédures suivantes:</p>
<ul style="text-align: justify;">
<li>Une procédure de destitution du président de la République étant donné les graves manquements à ses devoirs manifestement incompatibles avec l’exercice de son mandat dont la mise en péril des intérêts fondamentaux de la Nation, terrorisme d’Etat et crime contre l’humanité (article 68 de la Constitution).</li>
<li>Une procédure de motion de censure à l’égard du gouvernement étant donné le caractère objectivement disproportionné des mesures prises depuis le début de la crise et pour les mêmes raisons sus-indiquées (article 49,3 de la Constitution).</li>
</ul>
<p style="text-align: justify;"><strong>Breizh-info.com : La France est-elle selon vous en train de basculer progressivement dans une tyrannie qui ne dit pas son nom ?</strong></p>
<p style="text-align: justify;"><strong>Virginie de Araujo-Recchia :</strong> La France a basculé dans une tyrannie, il est important de l’admettre pour pouvoir agir. Nous ne pourrons rien faire tant que nous resterons dans le déni. Nous ne pouvons pas attendre que la situation s’améliore d’elle-même, car tout nous démontre qu’elle ne cesse de s’aggraver.</p>
<p style="text-align: justify;">Un test d’obéissance a été effectué à grande échelle et il porte ses fruits.</p>
<p style="text-align: justify;">Certaines personnalités très influentes (ex. Klaus Schwab, président fondateur du Forum économique mondial, Davos) ont très clairement donné leurs consignes depuis plusieurs années: l’Europe est un véritable champ d’expérimentation pour les plus grandes fortunes de la planète, adeptes du transhumanisme.</p>
<p style="text-align: justify;">Nous avançons donc à marche forcée vers un monde aux antipodes des aspirations de la majorité des citoyens.</p>
<p style="text-align: justify;"><strong>Breizh-info.com : Quel message souhaitez vous faire passer aux citoyens de ce pays ? Et aux dirigeants ?</strong></p>
<p style="text-align: justify;"><strong>Virginie de Araujo-Recchia :</strong> Je souhaite dire aux citoyens, qu’il n’est pas trop tard pour agir et revendiquer nos libertés les plus fondamentales, mais le temps nous est compté. Il est maintenant nécessaire de se rassembler et de faire bloc pour la sauvegarde de nos intérêts.</p>
<p style="text-align: justify;"> Je souhaite dire aux dirigeants de ce pays, qu’ils ont été élus pour servir la Nation française, certainement pas pour être au service de puissances économiques supra-nationales. Ils sont censés agir pour le peuple et avec son consentement.</p>
<p style="text-align: justify;">Ils sont responsables de dommages conséquents et irréversibles. A ce titre, l’atteinte est telle qu’ils ne pourront jamais indemniser les citoyens du temps de vie perdu tout au long de ces mois confinés, masqués, réprimés, abusés, manipulés, torturés, humiliés.</p>
<p style="text-align: justify;">Il est encore temps de limiter les conséquences désastreuses de leurs décisions. Il est temps pour eux de démissionner pour laisser place à des personnes compétentes et intègres, qui ne seront pas à la solde d’intérêts supra-nationaux. Les citoyens français ont besoin qu’on leur fasse confiance et ils ont besoin de faire confiance pour avancer et reprendre le cours normal de leur existence.</p>
<p style="text-align: justify;">Propos recueillis par YV</p>
<p style="text-align: justify;"><a href="https://www.breizh-info.com/2020/12/03/154923/terrorisme-etat-crime-contre-humanite-mesures-sanitaires-covid/" target="_blank" rel="nofollow noopener noreferrer"><i>Breizh-info.com</i></a><em>, 2020, dépêches libres de copie et de diffusion sous réserve de mention et de lien vers la source d’origine</em></p>
<p><a href="https://iatranshumanisme.com/wp-content/uploads/2020/12/RAPPORT-DICTATURE-2020.pdf" target="_blank" rel="noopener noreferrer">copie rapport</a></p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://iatranshumanisme.com/2020/10/31/remdesivir-hydroxychloroquine-le-plus-grand-scandale-sanitaire/" target="_blank" class="ue62cce5f4cb5d5367d721f21dde3e91b"><style> .ue62cce5f4cb5d5367d721f21dde3e91b , .ue62cce5f4cb5d5367d721f21dde3e91b .postImageUrl , .ue62cce5f4cb5d5367d721f21dde3e91b .centered-text-area { min-height: 80px; position: relative; } .ue62cce5f4cb5d5367d721f21dde3e91b , .ue62cce5f4cb5d5367d721f21dde3e91b:hover , .ue62cce5f4cb5d5367d721f21dde3e91b:visited , .ue62cce5f4cb5d5367d721f21dde3e91b:active { border:0!important; } .ue62cce5f4cb5d5367d721f21dde3e91b .clearfix:after { content: ""; display: table; clear: both; } .ue62cce5f4cb5d5367d721f21dde3e91b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ue62cce5f4cb5d5367d721f21dde3e91b:active , .ue62cce5f4cb5d5367d721f21dde3e91b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ue62cce5f4cb5d5367d721f21dde3e91b .centered-text-area { width: 100%; position: relative; } .ue62cce5f4cb5d5367d721f21dde3e91b .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue62cce5f4cb5d5367d721f21dde3e91b .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue62cce5f4cb5d5367d721f21dde3e91b .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://iatranshumanisme.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue62cce5f4cb5d5367d721f21dde3e91b:hover .ctaButton { background-color: #E67E22!important; } .ue62cce5f4cb5d5367d721f21dde3e91b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue62cce5f4cb5d5367d721f21dde3e91b .ue62cce5f4cb5d5367d721f21dde3e91b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue62cce5f4cb5d5367d721f21dde3e91b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue62cce5f4cb5d5367d721f21dde3e91b-content"><span class="ctaText">A ne pas manquer !</span>&nbsp; <span class="postTitle">Remdésivir / Hydroxychloroquine Le plus grand scandale sanitaire ?</span></div></div></div><div class="ctaButton"></div></a></div>
</div>
<div class="cresta-box-class"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/" data-a2a-title="Terrorisme d’Etat, crime contre l’humanité"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mix" href="https://www.addtoany.com/add_to/mix?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Mix" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>		<div class="taxonomies">
			<div class="tax-categories taxonomy grey">
				<span class="genericon genericon-category grey"></span> <a href="https://iatranshumanisme.com/category/matiere-a-reflexion/" rel="category tag">Matière à réflexion</a>			</div>
<div class="tax-tags"><span class="genericon genericon-tag grey"></span>  <span class="tax-tags taxonomy grey"><a href="https://iatranshumanisme.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://iatranshumanisme.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://iatranshumanisme.com/tag/france/" rel="tag">France</a>, <a href="https://iatranshumanisme.com/tag/justice/" rel="tag">Justice</a>, <a href="https://iatranshumanisme.com/tag/lois/" rel="tag">Lois</a></span></div>		</div>
			</section>

			
		</article>

	</section>

</div>

<nav class="postnav">
	<h1 class="screen-reader">Post navigation</h1>
<div class="left prev"><h5>&lsaquo; Older</h5> <a href="https://iatranshumanisme.com/2020/12/06/tous-surveilles-7-milliards-de-suspects/" rel="prev"><span class="title">Tous surveillés &#8211; 7 milliards de suspects</span></a></div></nav>
<section class="content-comments">
	<div class="row">
		<h3 id="comments">
1 Comment			<a href="#respond" title="Leave a comment">&raquo;</a>
		</h3>
	</div>

	<ol class="commentlist" id="singlecomments">
		<li id="comment-8452" class="comment byuser comment-author-adminjaesa bypostauthor even thread-even depth-1">
			<article id="div-comment-8452" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=48&#038;r=g" class="avatar avatar-48 photo jetpack-lazy-image" height="48" width="48" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=96&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=48&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=48&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3ea213cf730b4cfb780bd02501944dc?s=96&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></noscript>						<b class="fn"><a href='https://iatranshumanisme.com/' rel='external nofollow ugc' class='url'>Jaesa</a></b> <span class="says">dit :</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/#comment-8452">
							<time datetime="2020-12-07T17:44:59+01:00">
								07/12/2020 à 17:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Une plainte similaire a été déposée par Marion BONNY ancien médecin militaire aux maladies infectieuses : <a href="http://www.francesoir.fr/politique-france/plainte-penale-pour-genocide-des-francais-contre-macron-ses-ministres-et-son" target="_blank" rel="noopener nofollow noreferrer ugc">FranceSoir</a>, 02/12/2020 &#8211; Plainte pénale pour génocide des Français contre Macron, ses ministres et son administration.</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
	</ol>
	<div class="respond-wrapper">
	</div>
</section>
	</div>
</div>

<footer class="site-footer" role="contentinfo" id="footer">
	<div class="row foot-widgets clearfix">
		<aside class="footer-widgets sidebar-footer">
			<section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle">TRANSHUMANISME</h3><div class="textwidget custom-html-widget">Le transhumanisme est un mouvement radical qui favorise la transformation de la condition humaine. Le transhumanisme cherche à développer les possibilités techniques qui nous permettrons de surmonter nos limites biologiques par les progrès technologiques.</div></div></section><section id="jetpack-search-filters-29" class="widget jetpack-filters widget_search"><div class="widget-wrap">			<div id="jetpack-search-filters-29-wrapper" >
		<h3 class="widgettitle">RECHERCHER</h3><div class="jetpack-search-form"><form method="get" class="search-form" action="https://iatranshumanisme.com/" role="search">
	<label>
		<span class="screen-reader">Search for...</span>
		<input type="search" value="" name="s" class="search-field text" placeholder="Search..." />
	</label>
	<button class="search-submit">&#62464;<span class="screen-reader">Search</span></button>
<input type="hidden" name="orderby" value="relevance" /><input type="hidden" name="order" value="DESC" /><input type="hidden" name="post_type" value="post,page" /></form>
</div>					<div class="jetpack-search-sort-wrapper">
				<label>
					Trier par 					<select class="jetpack-search-sort">
													<option value="relevance|DESC"  selected='selected'>
								Pertinence							</option>
													<option value="date|DESC" >
								Nouveaux en premier							</option>
													<option value="date|ASC" >
								Anciens en premier							</option>
											</select>
				</label>
			</div>
				<script type="text/javascript">
			var jetpackSearchModuleSorting = function() {
				var orderByDefault = 'relevance',
					orderDefault   = 'DESC',
					widgetId       = decodeURIComponent( 'jetpack-search-filters-29' ),
					searchQuery    = decodeURIComponent( '' ),
					isSearch       = 0;

				var container = document.getElementById( widgetId + '-wrapper' ),
					form = container.querySelector( '.jetpack-search-form form' ),
					orderBy = form.querySelector( 'input[name=orderby]' ),
					order = form.querySelector( 'input[name=order]' ),
					searchInput = form.querySelector( 'input[name="s"]' ),
					sortSelectInput = container.querySelector( '.jetpack-search-sort' );

				orderBy.value = orderByDefault;
				order.value = orderDefault;

				// Some themes don't set the search query, which results in the query being lost
				// when doing a sort selection. So, if the query isn't set, let's set it now. This approach
				// is chosen over running a regex over HTML for every search query performed.
				if ( isSearch && ! searchInput.value ) {
					searchInput.value = searchQuery;
				}

				searchInput.classList.add( 'show-placeholder' );

				sortSelectInput.addEventListener( 'change', function( event ) {
					var values  = event.target.value.split( '|' );
					orderBy.value = values[0];
					order.value = values[1];

					form.submit();
				} );
			}

			if ( document.readyState === 'interactive' || document.readyState === 'complete' ) {
				jetpackSearchModuleSorting();
			} else {
				document.addEventListener( 'DOMContentLoaded', jetpackSearchModuleSorting );
			}
			</script>
		</div></div></section><section id="blog_subscription-28" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle">ABONNEZ-VOUS PAR E-MAIL</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-28">
									<div class="jetpack-subscribe-count">
						<p>
						Rejoignez les 5 960 autres abonnés						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-28">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-28"
                            placeholder="Adresse e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://iatranshumanisme.com/2020/12/07/terrorisme-detat-crime-contre-lhumanite/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-28"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</div></section><section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle">IATRANSHUMANISME.COM ©</h3>			<div class="textwidget"><p><a href="https://cse.google.com/cse?cx=d19bb5d7dfd3eb041">Recherche via Google</a><br />
<a title="Politique de confidentialité" href="https://iatranshumanisme.com/privacy-policy/">Politique de confidentialité</a><br />
<a title="Politique de confidentialité" href="https://iatranshumanisme.com/mentions-legales/">Mentions légales</a><br />
<a href="https://iatranshumanisme.com/annonceurs/">Annonceurs</a><br />
<a href="https://iatranshumanisme.com/medias/">Veille médias</a><br />
<a href="https://iatranshumanisme.com/contact/">Contact</a></p>
</div>
		</div></section><section id="blog-stats-4" class="widget blog-stats"><div class="widget-wrap"><ul><li>3 363 570 visites</li></ul></div></section>		</aside>
	</div>

	<section class="footer-wrap">
		<div class="row">
			<a></a>
			
			</span>
		</div>
		<div class="row">
			<a href="#main-container">Top</a>
		</div>
	</section>
</footer>

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202050'></script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:2px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Pocket" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_mix" href="https://www.addtoany.com/add_to/mix?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Mix" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_buffer" href="https://www.addtoany.com/add_to/buffer?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Buffer" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fiatranshumanisme.com%2F2020%2F12%2F07%2Fterrorisme-detat-crime-contre-lhumanite%2F&amp;linkname=Terrorisme%20d%E2%80%99Etat%2C%20crime%20contre%20l%E2%80%99humanit%C3%A9" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><span id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Défiler vers le haut</span></span>	<div style="display:none">
	<div class="grofile-hash-map-a3ea213cf730b4cfb780bd02501944dc">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/iatranshumanisme.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","nonce":"7a089dc351","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/cresta-posts-box/js/jquery.cresta-posts-box.min.js?ver=1.2.3' id='cresta-posts-box-js-js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/wp-last-modified-info/assets/js/frontend.min.js?ver=1.7.5' id='wplmi-frontend-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfQMd4ZAAAAAHL8EIfFzIRkAeBWwVoCQ_V3Awgn&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfQMd4ZAAAAAHL8EIfFzIRkAeBWwVoCQ_V3Awgn","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202050' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/iatranshumanisme.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4741","fix_duplicates":"1","analytics":{"method":"0","tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.4' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2/modules/widgets/search/js/search-widget.js' id='jetpack-search-widget-js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/vendor/js/firebase-app.min.js?ver=1.7.27' id='pwa-main-firebase-script-js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/wp-content/plugins/pwa-for-wp/assets/vendor/js/firebase-messaging.min.js?ver=1.7.27' id='pwa-main-firebase-message-script-js'></script>
<script type='text/javascript' src='https://iatranshumanisme.com/pwa-register-sw.js?ver=1.7.27' id='pwa-main-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'83649212',post:'101058',tz:'1',srv:'iatranshumanisme.com'} ]);
	_stq.push([ 'clickTrackerInit', '83649212', '101058' ]);
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="OK">OK</a><a href="https://iatranshumanisme.com/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Politique de confidentialité">Politique de confidentialité</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!--
	generated 200 seconds ago
	generated in 0.522 seconds
	served from batcache in 0.003 seconds
	expires in 100 seconds
-->
